<!DOCTYPE html>
<html lang="fr">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Kylian Mbappé 9ème du Ballon d&#039;or</title>
        <meta name="description" content="Kylian Mbappé s&#039;est classé à la 9ème place du Ballon d&#039;or 2021, juste devant son coéquipier Gianluigi Donnarumma, 10ème." />

                    <meta name="google-site-verification" content="eGuirtMmTxSPQiECHurnOAT-Spcdc8-bRd5SC8RMn9Y" />
                            <meta property="fb:app_id" content="802625893128961"/>
                            <meta property="fb:pages" content="301300799953924"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/france/football/news/kylian-mbappe-9eme-du-ballon-dor/1791911" />
        <meta property="og:description" content="Kylian Mbappé s&#039;est classé à la 9ème place du Ballon d&#039;or 2021, juste devant son coéquipier Gianluigi Donnarumma, 10ème." />
        <meta property="og:image" content="https://images.beinsports.com/AewmC-QFPWTtl2PAwNKH6OQRlzM=/670x424/smart/4052641-Mbappe.JPG" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Kylian Mbappé 9ème du Ballon d&#039;or"/>
        <meta property="og:site_name" content="beIN SPORTS France"/>
        <meta property="og:locale" content="fr_FR"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="Kylian Mbappé,PSG,Football">
    
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("187fc6c0-ae35-4e79-a678-5b4eaed0f17c")})();</script>
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/france/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/france/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/france/football/news/kylian-mbappe-9eme-du-ballon-dor/1791911/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/france/news?id=1791911"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/france/news?id=1791911"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/france/football/news/kylian-mbappe-9eme-du-ballon-dor/1791911" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_FR">
<meta name="twitter:creator" content="@bein-sports">
<meta name="twitter:title" content="Kylian Mbappé 9ème du Ballon d&#039;or">
<meta name="twitter:description" content="Kylian Mbappé s&#039;est classé à la 9ème place du Ballon d&#039;or 2021, juste devant son coéquipier Gianluigi">
<meta name="twitter:url" content="https://www.beinsports.com/france/football/news/kylian-mbappe-9eme-du-ballon-dor/1791911">

<meta name="twitter:app:url:iphone" content="beinsports.content://france/news?id=1791911">
<meta name="twitter:app:url:googleplay" content="beinsports.content://france/news?id=1791911">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/eKWHGshx9zpD7yrdBQeZwz0Pi4k=/410x260/smart/4052641-Mbappe.JPG">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/195","taxonomyName":"Football","contentId":"\/contents\/1791911","contentHeadline":"Kylian Mbapp\u00e9 9\u00e8me du Ballon d'or"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KM7RVSW');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'fr',
            matchDetailText: 'Stats\u0020match',
            siteSlug: 'france'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/83058232/website_france/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .setCollapseEmptyDiv(true, true)
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                                                                                        var sizeMapping = tabletSizeMapping([[728,90]]);
    
                googletag.defineSlot[26826] = googletag.defineSlot('/83058232/website_france/football', [[728,90]], 'ad-26826').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = mobileSizeMapping([[300,250]]);
    
                googletag.defineSlot[26751] = googletag.defineSlot('/83058232/website_france/football', [[300,250]], 'ad-26751').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[26756] = googletag.defineSlot('/83058232/website_france/football', [[300,250]], 'ad-26756').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = desktopSizeMapping([[300,600]]);
    
                googletag.defineSlot[26747] = googletag.defineSlot('/83058232/website_france/football', [[300,600]], 'ad-26747').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,250]]);
    
                googletag.defineSlot[26761] = googletag.defineSlot('/83058232/website_france/football', [[300,250]], 'ad-26761').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,600]]);
    
                googletag.defineSlot[26757] = googletag.defineSlot('/83058232/website_france/football', [[300,600]], 'ad-26757').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                
                                                                            googletag.defineSlot[26781] = googletag.defineSlot('/83058232/website_france/football', ['fluid', [300, 300]], 'ad-26781').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/83058232/website_france/football', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/83058232/website_france/football/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/83058232/website_france/football/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    <meta name="robots" content="max-video-preview:-1">
<meta name="robots" content="max-snippet:-1">
<meta name="robots" content="max-image-preview:large">
<meta http-equiv="content-language" content="fr-fr" />
<script src='https://apv-launcher.minute.ly/api/launcher/MIN-109300.js'></script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS",
  "url" : "https://www.beinsports.com/france/",
  "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTSFrance",
 "https://twitter.com/beinsports_FR",
 "https://plus.google.com/+BeinsportsFrance/",
 "http://instagram.com/beinsports_fr",
 "https://www.youtube.com/beinsportofficiel",
 "https://fr.wikipedia.org/wiki/BeIN_Sports_(France)"],
"location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Boulogne-Billancourt",
    "addressCountry": "FR",
        "streetAddress": "53 Avenue Emile Zola",
        "postalCode": "92100",
       "telephone": "+33 1 58 17 85 00"}
} 
}
   </script>

<meta name="geo.placename" content="Boulogne-Billancourt" />
<meta name="geo.region" content="FR-92" />
<meta name="geo.position" content="48.828156;2.23825" />
<meta name="ICBM" content="48.828156, 2.23825" />
<meta property="fb:pages" content="301300799953924" />


<style>
@media only screen and (max-width: 959px){
.main_gallery .main-block .block-video iframe {
   height: 52vw !important;
}
#dailymotion-player-embed{
   height: 52vw !important;
}
}
</style>

<meta name='dailymotion-domain-verification' content='dm7klydc5htayjnm1' />

                <link rel="prev" href="https://www.beinsports.com/france/football/news/le-trophee-kopa-pour-pedri/1791905"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1791905','contentHeadline':'Le troph\u00e9e Kopa pour Pedri'});">
    
            <link rel="next" href="https://www.beinsports.com/france/football/news/robert-lewandowski-buteur-de-lannee/1791912"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1791912','contentHeadline':'Robert Lewandowski buteur de l\u0027ann\u00e9e'});">
            
    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein.css">
                            <script>
            window.didomiConfig = {
                notice: {
                    enable: true
                }
            };
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'france-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'football';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM7RVSW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
body.wc-2018 {
    background-image: none !important;
  }
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}

.scoreboard-iframe{display:none}
.nba .page-nav .nba-links li  {
    display:none;
}
.france-smi{display:none;}

@media only screen and (max-width: 959px){
.main_gallery .main-block .block-video iframe {
   height: 52vw !important;
}
#dailymotion-player-embed{
   height: 52vw !important;
}
}
</style>

    

            
<header>
    <div class="header header-fr">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/france/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/france/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="Rechercher" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/football/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                            >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/basketball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                            >
                                    Basketball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/tennis/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                            >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/rugby/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                                            >
                                    Rugby
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/handball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                                            >
                                    Handball
                                </a>
                            </li>
                                                                                                                                    <li class="top_menu__item">
                            <a class="more">Plus</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/france/autres-sports/" itemprop="url" >Autres Sports</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://www.canalplus.com/bein-sports-connect/" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>En direct</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://sabonner.beinsports.com"> Je m'abonne <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>Grille TV</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/livescores" itemprop="url">Live Score</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/videos" itemprop="url">
                        <span>Vidéos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTSFrance" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beinsports_FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beinsportofficiel" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailymotion.com/Beinsports-FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                    >
                        <i class="icon-dailymotion"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://instagram.com/beinsports_fr/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/france/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="RECHERCHER"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/france/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/france/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/france/livescores"
                       itemprop="url">Live Score</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>Grille TV</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="Plus"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                                                href="https://www.beinsports.com/france/football/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                                                href="https://www.beinsports.com/france/basketball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});">Basketball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                                                href="https://www.beinsports.com/france/tennis/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                                                                href="https://www.beinsports.com/france/rugby/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});">Rugby</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                                                                href="https://www.beinsports.com/france/handball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});">Handball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/autres-sports/53"
                                                                                                href="https://www.beinsports.com/france/autres-sports/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});">Autres Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/france/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Vidéos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.canalplus.com/bein-sports-connect/"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>En direct </span>
            </a>
        </li>
                            <li class="top_menu__item category" itemprop="name">
                <a href="https://www.beinsports.com/france/replay" itemprop="url">
                    <i class="icon-icons-bein-06"></i>
                    <span>Replay</span>
                </a>
            </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/france/programmes" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>Grille TV</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="Plus">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/uefa-ligue-des-champions/" itemprop="url"  >#Champions</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/ligue-1/" itemprop="url"  >#Ligue1</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/la-liga/" itemprop="url"  >#Liga</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/serie-a/" itemprop="url"  >#SerieA</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/bundesliga/" itemprop="url"  >#Bundes</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/mercato/" itemprop="url"  >#Mercato</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://sabonner.beinsports.com" title="" target="_blank">
                                Je m'abonne<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24617">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24617");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/" itemprop="url">
                        <span itemprop="title" content="France">
                            Accueil
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/football/" itemprop="url">
                        <span itemprop="title" >
                            Football
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/football/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/france/football/">
                                Football
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="Plus">
        <li class="menu_item ">
            <a style="" href="/france/football/videos" title="">
                Vidéos
            </a>
        </li>

        
                    <li class="menu_item ">
                <a style="" href="/france/football/galeries" title="">
                    Galeries
                </a>
            </li>
        
        
                
                    <li class="menu_item ">
                <a style=""
                   href="/france/football/scores-en-direct"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});"
                >
                    Scores en direct
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/france/football/r%C3%A9sultats"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});"
                >
                    Résultats
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/france/football/classements"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});"
                >
                    Classements
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/france/football/statistiques"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});"
                >
                    Statistiques
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/france/football/calendrier"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});"
                >
                    Calendrier
                </a>
            </li>
        
        
                


            </ul>
</nav>

                    </div>
                                            
                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                        <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS FRANCE">
            <header class="plrm">
                                    <h1 itemprop="name headline">Kylian Mbappé 9ème du Ballon d&#039;or</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2021-11-29T20:08:49+00:00" pubdate="pubdate" class="article__time">
                            November 29, 2021 21:08
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/france/football/news/kylian-mbappe-9eme-du-ballon-dor/1791911" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            Kylian Mbappé s&#039;est classé à la 9ème place du Ballon d&#039;or 2021, juste devant son coéquipier Gianluigi Donnarumma, 10ème.
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/sxkxAU0Aidmv5gX7aab_oZQN-PA=/full-fit-in/1000x0/4052641-Mbappe.JPG" data-srcset=""
          alt="Kylian Mbappé - PSG" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende">Reuters</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/football/news/kylian-mbappe-9eme-du-ballon-dor/1791911">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/intent/tweet?text=Kylian Mbappé 9ème du Ballon d&#039;or&url=https://www.beinsports.com/france/football/news/kylian-mbappe-9eme-du-ballon-dor/1791911">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Kylian Mbappé 9ème du Ballon d&#039;or %20https://www.beinsports.com/france/football/news/kylian-mbappe-9eme-du-ballon-dor/1791911">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/francefootball/status/1465411804000096263" data-oembed_provider="twitter" data-resizetype="noresize">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Ranked at the 9th place for the 2021 <a rel="nofollow" href="https://twitter.com/hashtag/ballondor?src=hash&amp;ref_src=twsrc%5Etfw">#ballondor</a> ⤵️<a rel="nofollow" href="https://twitter.com/KMbappe?ref_src=twsrc%5Etfw">@KMbappe</a> 🇫🇷<a rel="nofollow" href="https://twitter.com/PSG_inside?ref_src=twsrc%5Etfw">@PSG_inside</a> <a rel="nofollow" href="https://t.co/kbQv7qS8By">pic.twitter.com/kbQv7qS8By</a></p>
— Ballon d'Or #ballondor (@francefootball) <a rel="nofollow" href="https://twitter.com/francefootball/status/1465411804000096263?ref_src=twsrc%5Etfw">November 29, 2021</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div><p>&nbsp;</p>
                        </div>
                        <hr />
                                        <a class="article-tag" href="https://www.beinsports.com/france/tag/kylian-mbappe/">Kylian Mbappé</a>
                <a class="article-tag" href="https://www.beinsports.com/france/tag/psg/">PSG</a>
                            <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/football/news/kylian-mbappe-9eme-du-ballon-dor/1791911" target="_blank">
        <i class="icon-facebook"></i>
    </a>
                    <a class="social_links__item--twitter" href="https://twitter.com/intent/tweet?text=Kylian%20Mbapp%C3%A9%209%C3%A8me%20du%20Ballon%20d%27or&url=https://www.beinsports.com/france/football/news/kylian-mbappe-9eme-du-ballon-dor/1791911" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Kylian%20Mbapp%C3%A9%209%C3%A8me%20du%20Ballon%20d%27or%20https://www.beinsports.com/france/football/news/kylian-mbappe-9eme-du-ballon-dor/1791911" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/france/football/news/le-trophee-kopa-pour-pedri/1791905"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1791905','contentHeadline':'Le troph\u00e9e Kopa pour Pedri'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Précédent
                </span>

                                    <span class="txt-story">
                        Le trophée Kopa pour Pedri
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/2ZNUJyzPW1i8hzQrJWJgTJ0qo4o=/155x145/smart/4052618-Pedri.JPG" data-srcset="https://images.beinsports.com/cVjNTlBeR2lz1K1sUBBzeTWkOAc=/140x130/smart/4052618-Pedri.JPG 140w, https://images.beinsports.com/2ZNUJyzPW1i8hzQrJWJgTJ0qo4o=/155x145/smart/4052618-Pedri.JPG 155w, https://images.beinsports.com/2ZNUJyzPW1i8hzQrJWJgTJ0qo4o=/155x145/smart/4052618-Pedri.JPG 155w, https://images.beinsports.com/bDyIo825J_bB2osGYGBk5gi0lyc=/280x260/smart/4052618-Pedri.JPG 280w, https://images.beinsports.com/jNUyVJXW3ziAj45PXXdM_ayrBXI=/310x290/smart/4052618-Pedri.JPG 310w, https://images.beinsports.com/jNUyVJXW3ziAj45PXXdM_ayrBXI=/310x290/smart/4052618-Pedri.JPG 310w"
          alt="Le trophée Kopa pour Pedri" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
                            <a href="/france/football/news/robert-lewandowski-buteur-de-lannee/1791912"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1791912','contentHeadline':'Robert Lewandowski buteur de l\u0027ann\u00e9e'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    Suivant
                    <i class="icon-angle-right"></i>
                </span>

                                    <span class="txt-story">
                        Robert Lewandowski buteur de l&#039;année
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/BzyjqEuwtLep-p4fi8cp9FkDktw=/155x145/smart/3951966-Lewan.jpg" data-srcset="https://images.beinsports.com/ddXdqUF9y9-wUjKP9-oh1TTIdgY=/140x130/smart/3951966-Lewan.jpg 140w, https://images.beinsports.com/BzyjqEuwtLep-p4fi8cp9FkDktw=/155x145/smart/3951966-Lewan.jpg 155w, https://images.beinsports.com/BzyjqEuwtLep-p4fi8cp9FkDktw=/155x145/smart/3951966-Lewan.jpg 155w, https://images.beinsports.com/8McAmoXmRmfmq3ajuamOOgEl83o=/280x260/smart/3951966-Lewan.jpg 280w, https://images.beinsports.com/4mfMEEie13q3rZ7mtYKSRzXERM0=/310x290/smart/3951966-Lewan.jpg 310w, https://images.beinsports.com/4mfMEEie13q3rZ7mtYKSRzXERM0=/310x290/smart/3951966-Lewan.jpg 310w"
          alt="Robert Lewandowski buteur de l&#039;année" class="lazyload"    >
  
                </a>
                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                        <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=802625893128961";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/france/football/news/kylian-mbappe-9eme-du-ballon-dor/1791911"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Dernières actualités</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/football/news/ballon-dor-2021-lionel-messi-au-septieme-ciel/1791956" title="Ballon d&#039;Or 2021 : Lionel Messi au septième ciel !"
               data-url="https://www.beinsports.com/france/football/news/ballon-dor-2021-lionel-messi-au-septieme-ciel/1791956?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/sY1I9G-woq4TbU1AJKcQmCZ_Qug=/410x260/smart/PANORAMIC_180655_00221-1024x425.jpg" data-srcset="https://images.beinsports.com/kt0lrWsDeCUQowW1fpUfuPApDGg=/100x63/smart/PANORAMIC_180655_00221-1024x425.jpg 100w, https://images.beinsports.com/L5_uGMEr2UgxcT_7pb61j9caDZA=/214x135/smart/PANORAMIC_180655_00221-1024x425.jpg 214w, https://images.beinsports.com/sY1I9G-woq4TbU1AJKcQmCZ_Qug=/410x260/smart/PANORAMIC_180655_00221-1024x425.jpg 410w, https://images.beinsports.com/r21lQ1ExID4C9iVqIGyA0U6fp-4=/200x126/smart/PANORAMIC_180655_00221-1024x425.jpg 200w, https://images.beinsports.com/Sgkw1X6uoEWOwi-Cs7G5eGGPbhE=/428x270/smart/PANORAMIC_180655_00221-1024x425.jpg 428w, https://images.beinsports.com/Cb51qalNlrVrwJqrYvc2Ax17YEE=/820x520/smart/PANORAMIC_180655_00221-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/football/news/ballon-dor-2021-lionel-messi-au-septieme-ciel/1791956" title="Ballon d&#039;Or 2021 : Lionel Messi au septième ciel !" class="link-picto"
               data-url="https://www.beinsports.com/france/football/news/ballon-dor-2021-lionel-messi-au-septieme-ciel/1791956?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-11-29T21:05:08+00:00" pubdate="pubdate">
                    November 29, 2021 22:05
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/football/news/ballon-dor-2021-lionel-messi-au-septieme-ciel/1791956" title="Ballon d&#039;Or 2021 : Lionel Messi au septième ciel !"
                   data-url="https://www.beinsports.com/france/football/news/ballon-dor-2021-lionel-messi-au-septieme-ciel/1791956?autoplay%5B0%5D=true">
                    Ballon d&#039;Or 2021 : Lionel Messi au septième ciel !
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/football/news/lionel-messi-remporte-un-7eme-ballon-dor/1791933" title="Lionel Messi remporte un 7ème Ballon d&#039;or"
               data-url="https://www.beinsports.com/france/football/news/lionel-messi-remporte-un-7eme-ballon-dor/1791933?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Pmv51Kg3boR1KSb0mXx1o4PgD-c=/410x260/smart/4052314-BO-MESSI-WWW.jpg" data-srcset="https://images.beinsports.com/3yslLi4oq8g9_yeVLCGmNEM1JcM=/100x63/smart/4052314-BO-MESSI-WWW.jpg 100w, https://images.beinsports.com/jXuklUXAh_bP-8nT2hphg_ARSeY=/214x135/smart/4052314-BO-MESSI-WWW.jpg 214w, https://images.beinsports.com/Pmv51Kg3boR1KSb0mXx1o4PgD-c=/410x260/smart/4052314-BO-MESSI-WWW.jpg 410w, https://images.beinsports.com/Au18uktA9dvBIICsYP-QMwYwUbY=/200x126/smart/4052314-BO-MESSI-WWW.jpg 200w, https://images.beinsports.com/zeiwn-Ex2kXF7EVtmWh0QJ8lufY=/428x270/smart/4052314-BO-MESSI-WWW.jpg 428w, https://images.beinsports.com/b0ATzJZhPRDPazPs7fmoyyYHrsM=/820x520/smart/4052314-BO-MESSI-WWW.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/football/news/lionel-messi-remporte-un-7eme-ballon-dor/1791933" title="Lionel Messi remporte un 7ème Ballon d&#039;or" class="link-picto"
               data-url="https://www.beinsports.com/france/football/news/lionel-messi-remporte-un-7eme-ballon-dor/1791933?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-11-29T20:52:26+00:00" pubdate="pubdate">
                    November 29, 2021 21:52
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/football/news/lionel-messi-remporte-un-7eme-ballon-dor/1791933" title="Lionel Messi remporte un 7ème Ballon d&#039;or"
                   data-url="https://www.beinsports.com/france/football/news/lionel-messi-remporte-un-7eme-ballon-dor/1791933?autoplay%5B0%5D=true">
                    Lionel Messi remporte un 7ème Ballon d&#039;or
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/football/news/benzema-4eme-kante-5eme-du-ballon-dor/1791931" title="Benzema 4ème, Kanté 5ème du Ballon d&#039;or"
               data-url="https://www.beinsports.com/france/football/news/benzema-4eme-kante-5eme-du-ballon-dor/1791931?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/YCLZyo_pDbloqx4aSfXTfvadebo=/410x260/smart/4052680-Benzema.JPG" data-srcset="https://images.beinsports.com/MCWZWIAUUyvQrSweLTZ63PS-yDQ=/100x63/smart/4052680-Benzema.JPG 100w, https://images.beinsports.com/QsWJ99XmujT65d7O1THDETNlGQk=/214x135/smart/4052680-Benzema.JPG 214w, https://images.beinsports.com/YCLZyo_pDbloqx4aSfXTfvadebo=/410x260/smart/4052680-Benzema.JPG 410w, https://images.beinsports.com/NqStlyO6zWYAWOV8IHCZcCXW-fU=/200x126/smart/4052680-Benzema.JPG 200w, https://images.beinsports.com/bP0YdKKm760mnLMeNNPYpeY1Hog=/428x270/smart/4052680-Benzema.JPG 428w, https://images.beinsports.com/x0x3UdodVaegBBpj55lS14WMhQA=/820x520/smart/4052680-Benzema.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/football/news/benzema-4eme-kante-5eme-du-ballon-dor/1791931" title="Benzema 4ème, Kanté 5ème du Ballon d&#039;or" class="link-picto"
               data-url="https://www.beinsports.com/france/football/news/benzema-4eme-kante-5eme-du-ballon-dor/1791931?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-11-29T20:49:32+00:00" pubdate="pubdate">
                    November 29, 2021 21:49
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/football/news/benzema-4eme-kante-5eme-du-ballon-dor/1791931" title="Benzema 4ème, Kanté 5ème du Ballon d&#039;or"
                   data-url="https://www.beinsports.com/france/football/news/benzema-4eme-kante-5eme-du-ballon-dor/1791931?autoplay%5B0%5D=true">
                    Benzema 4ème, Kanté 5ème du Ballon d&#039;or
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/la-liga/news/real-madrid-ancelotti-encense-vinicius/1791930" title="Real Madrid : Ancelotti encense Vinicius"
               data-url="https://www.beinsports.com/france/la-liga/news/real-madrid-ancelotti-encense-vinicius/1791930?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/BmPddjxCxK1cXQOmTkJBpsJUz9E=/410x260/smart/Carlo-Ancelotti-1024x425.jpg" data-srcset="https://images.beinsports.com/W5Yk5EaEGLcTQ6prwF7Z_-f34AY=/100x63/smart/Carlo-Ancelotti-1024x425.jpg 100w, https://images.beinsports.com/rdn87dSG45igAx3KuVvFWdyzkvA=/214x135/smart/Carlo-Ancelotti-1024x425.jpg 214w, https://images.beinsports.com/BmPddjxCxK1cXQOmTkJBpsJUz9E=/410x260/smart/Carlo-Ancelotti-1024x425.jpg 410w, https://images.beinsports.com/fWUvb3e08Z5WpnQ36WDGAp1aNd4=/200x126/smart/Carlo-Ancelotti-1024x425.jpg 200w, https://images.beinsports.com/0NYUkZNd9byuVrtA4WdLCw8vsj4=/428x270/smart/Carlo-Ancelotti-1024x425.jpg 428w, https://images.beinsports.com/MokC-4BiMGcjnDkJGM06HNo5TqM=/820x520/smart/Carlo-Ancelotti-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/la-liga/news/real-madrid-ancelotti-encense-vinicius/1791930" title="Real Madrid : Ancelotti encense Vinicius" class="link-picto"
               data-url="https://www.beinsports.com/france/la-liga/news/real-madrid-ancelotti-encense-vinicius/1791930?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-11-29T20:45:09+00:00" pubdate="pubdate">
                    November 29, 2021 21:45
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/la-liga/news/real-madrid-ancelotti-encense-vinicius/1791930" title="Real Madrid : Ancelotti encense Vinicius"
                   data-url="https://www.beinsports.com/france/la-liga/news/real-madrid-ancelotti-encense-vinicius/1791930?autoplay%5B0%5D=true">
                    Real Madrid : Ancelotti encense Vinicius
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/football/news/gianluigi-donnarumma-remporte-le-trophee-yach/1791927" title="Donnarumma remporte le trophée Yachine"
               data-url="https://www.beinsports.com/france/football/news/gianluigi-donnarumma-remporte-le-trophee-yach/1791927?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Ak6jMayINEoinl-9aiYCt3k4iBc=/410x260/smart/4052675-Donna.JPG" data-srcset="https://images.beinsports.com/fkVrSH1ylx6gkwUV3-nVHxyILqQ=/100x63/smart/4052675-Donna.JPG 100w, https://images.beinsports.com/n_T8jGLLhUH8CgMJNv9Xr9WLPrc=/214x135/smart/4052675-Donna.JPG 214w, https://images.beinsports.com/Ak6jMayINEoinl-9aiYCt3k4iBc=/410x260/smart/4052675-Donna.JPG 410w, https://images.beinsports.com/NHGDlkhlLZVk93qfYrPqKuAb60o=/200x126/smart/4052675-Donna.JPG 200w, https://images.beinsports.com/TiJJc23kwDioY2pjAc4dUVVON8Q=/428x270/smart/4052675-Donna.JPG 428w, https://images.beinsports.com/e8E-WYO5EN_e_J5c3ur7uydkuJ4=/820x520/smart/4052675-Donna.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/football/news/gianluigi-donnarumma-remporte-le-trophee-yach/1791927" title="Donnarumma remporte le trophée Yachine" class="link-picto"
               data-url="https://www.beinsports.com/france/football/news/gianluigi-donnarumma-remporte-le-trophee-yach/1791927?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-11-29T20:31:42+00:00" pubdate="pubdate">
                    November 29, 2021 21:31
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/football/news/gianluigi-donnarumma-remporte-le-trophee-yach/1791927" title="Donnarumma remporte le trophée Yachine"
                   data-url="https://www.beinsports.com/france/football/news/gianluigi-donnarumma-remporte-le-trophee-yach/1791927?autoplay%5B0%5D=true">
                    Donnarumma remporte le trophée Yachine
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/football/news/cristiano-ronaldo-6eme-du-ballon-dor/1791926" title="Cristiano Ronaldo 6ème du Ballon d&#039;or"
               data-url="https://www.beinsports.com/france/football/news/cristiano-ronaldo-6eme-du-ballon-dor/1791926?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/QTs6DCUZYoC3Ot-6n1CZBO4w3Po=/410x260/smart/3996652-Ronaldo.JPG" data-srcset="https://images.beinsports.com/3pU-brF_9-MsOmL_YPv3J-b7xgc=/100x63/smart/3996652-Ronaldo.JPG 100w, https://images.beinsports.com/53cCe72zpPPHFzS2hSL7jE5wYM0=/214x135/smart/3996652-Ronaldo.JPG 214w, https://images.beinsports.com/QTs6DCUZYoC3Ot-6n1CZBO4w3Po=/410x260/smart/3996652-Ronaldo.JPG 410w, https://images.beinsports.com/GyCAEEeei4plhM5AYDbaa4KQbLY=/200x126/smart/3996652-Ronaldo.JPG 200w, https://images.beinsports.com/1PmAFstKSzC6nxKKNF0voI4UCLw=/428x270/smart/3996652-Ronaldo.JPG 428w, https://images.beinsports.com/YHsghmGEzL53yD4mqzgeMTvFoio=/820x520/smart/3996652-Ronaldo.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/football/news/cristiano-ronaldo-6eme-du-ballon-dor/1791926" title="Cristiano Ronaldo 6ème du Ballon d&#039;or" class="link-picto"
               data-url="https://www.beinsports.com/france/football/news/cristiano-ronaldo-6eme-du-ballon-dor/1791926?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-11-29T20:28:26+00:00" pubdate="pubdate">
                    November 29, 2021 21:28
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/football/news/cristiano-ronaldo-6eme-du-ballon-dor/1791926" title="Cristiano Ronaldo 6ème du Ballon d&#039;or"
                   data-url="https://www.beinsports.com/france/football/news/cristiano-ronaldo-6eme-du-ballon-dor/1791926?autoplay%5B0%5D=true">
                    Cristiano Ronaldo 6ème du Ballon d&#039;or
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/football/news/alexia-putellas-elue-ballon-dor-feminin/1791913" title="Alexia Putellas élue Ballon d&#039;or féminin"
               data-url="https://www.beinsports.com/france/football/news/alexia-putellas-elue-ballon-dor-feminin/1791913?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/QdiSqIX6n8LQVEGQDubhI61EAbA=/410x260/smart/4052649-Putellas.JPG" data-srcset="https://images.beinsports.com/NXneHtSYdv-PFY_Ww3S4FulJ2Yw=/100x63/smart/4052649-Putellas.JPG 100w, https://images.beinsports.com/WDYUZzE4S38m2MehmfnqIFlzJ0Y=/214x135/smart/4052649-Putellas.JPG 214w, https://images.beinsports.com/QdiSqIX6n8LQVEGQDubhI61EAbA=/410x260/smart/4052649-Putellas.JPG 410w, https://images.beinsports.com/seIzQ8zkSlSM56xj7tPAn6QRn34=/200x126/smart/4052649-Putellas.JPG 200w, https://images.beinsports.com/RzeY_1Dwo9LOkGrBqvp8nXm8rzw=/428x270/smart/4052649-Putellas.JPG 428w, https://images.beinsports.com/lin8h83QBuJE5HSbByyCffR3820=/820x520/smart/4052649-Putellas.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/football/news/alexia-putellas-elue-ballon-dor-feminin/1791913" title="Alexia Putellas élue Ballon d&#039;or féminin" class="link-picto"
               data-url="https://www.beinsports.com/france/football/news/alexia-putellas-elue-ballon-dor-feminin/1791913?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-11-29T20:19:43+00:00" pubdate="pubdate">
                    November 29, 2021 21:19
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/football/news/alexia-putellas-elue-ballon-dor-feminin/1791913" title="Alexia Putellas élue Ballon d&#039;or féminin"
                   data-url="https://www.beinsports.com/france/football/news/alexia-putellas-elue-ballon-dor-feminin/1791913?autoplay%5B0%5D=true">
                    Alexia Putellas élue Ballon d&#039;or féminin
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/football/news/robert-lewandowski-buteur-de-lannee/1791912" title="Lewandowski buteur de l&#039;année"
               data-url="https://www.beinsports.com/france/football/news/robert-lewandowski-buteur-de-lannee/1791912?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/M0jgYoJIr8jLDpmyaK4TdPSf6Os=/410x260/smart/3951966-Lewan.jpg" data-srcset="https://images.beinsports.com/tBaPDT4fl15n_WQDxV3vbo1qrCw=/100x63/smart/3951966-Lewan.jpg 100w, https://images.beinsports.com/W92-4jYZErg8mzrcUgWl6fyiN-k=/214x135/smart/3951966-Lewan.jpg 214w, https://images.beinsports.com/M0jgYoJIr8jLDpmyaK4TdPSf6Os=/410x260/smart/3951966-Lewan.jpg 410w, https://images.beinsports.com/hteAX6PED9umyHQb9bHYaPcyQIM=/200x126/smart/3951966-Lewan.jpg 200w, https://images.beinsports.com/z6LCYhe7Ry0NAoClGzrqAQ7l9fs=/428x270/smart/3951966-Lewan.jpg 428w, https://images.beinsports.com/HjEDfOoG-XX1L226xI-ON7y7X2Q=/820x520/smart/3951966-Lewan.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/football/news/robert-lewandowski-buteur-de-lannee/1791912" title="Lewandowski buteur de l&#039;année" class="link-picto"
               data-url="https://www.beinsports.com/france/football/news/robert-lewandowski-buteur-de-lannee/1791912?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-11-29T20:13:53+00:00" pubdate="pubdate">
                    November 29, 2021 21:13
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/football/news/robert-lewandowski-buteur-de-lannee/1791912" title="Lewandowski buteur de l&#039;année"
                   data-url="https://www.beinsports.com/france/football/news/robert-lewandowski-buteur-de-lannee/1791912?autoplay%5B0%5D=true">
                    Lewandowski buteur de l&#039;année
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/football/news/kylian-mbappe-9eme-du-ballon-dor/1791911" title="Kylian Mbappé 9ème du Ballon d&#039;or"
               data-url="https://www.beinsports.com/france/football/news/kylian-mbappe-9eme-du-ballon-dor/1791911?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/eKWHGshx9zpD7yrdBQeZwz0Pi4k=/410x260/smart/4052641-Mbappe.JPG" data-srcset="https://images.beinsports.com/SwAHSmyQfcPRjJSd0cWjBeMS3Qg=/100x63/smart/4052641-Mbappe.JPG 100w, https://images.beinsports.com/poB-Jd0kUwOFohauoGIVQP_eXUY=/214x135/smart/4052641-Mbappe.JPG 214w, https://images.beinsports.com/eKWHGshx9zpD7yrdBQeZwz0Pi4k=/410x260/smart/4052641-Mbappe.JPG 410w, https://images.beinsports.com/nran6QhDVBJypCoMKAxOQqNGdb8=/200x126/smart/4052641-Mbappe.JPG 200w, https://images.beinsports.com/TG550HvXxP0HQjKEuC5YcSmhBuU=/428x270/smart/4052641-Mbappe.JPG 428w, https://images.beinsports.com/ElbMol7Gs-2-g43JmZK61ZH2m6w=/820x520/smart/4052641-Mbappe.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/football/news/kylian-mbappe-9eme-du-ballon-dor/1791911" title="Kylian Mbappé 9ème du Ballon d&#039;or" class="link-picto"
               data-url="https://www.beinsports.com/france/football/news/kylian-mbappe-9eme-du-ballon-dor/1791911?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-11-29T20:08:49+00:00" pubdate="pubdate">
                    November 29, 2021 21:08
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/football/news/kylian-mbappe-9eme-du-ballon-dor/1791911" title="Kylian Mbappé 9ème du Ballon d&#039;or"
                   data-url="https://www.beinsports.com/france/football/news/kylian-mbappe-9eme-du-ballon-dor/1791911?autoplay%5B0%5D=true">
                    Kylian Mbappé 9ème du Ballon d&#039;or
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/football/news/le-trophee-kopa-pour-pedri/1791905" title="Le trophée Kopa pour Pedri"
               data-url="https://www.beinsports.com/france/football/news/le-trophee-kopa-pour-pedri/1791905?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/rowMdruyJwfj3z4lBWyu9rlnJac=/410x260/smart/4052618-Pedri.JPG" data-srcset="https://images.beinsports.com/-IlkRDL44efKnVXed8rCBWP5K1k=/100x63/smart/4052618-Pedri.JPG 100w, https://images.beinsports.com/lluRHKqBichRCscxy5LO_AmPoDk=/214x135/smart/4052618-Pedri.JPG 214w, https://images.beinsports.com/rowMdruyJwfj3z4lBWyu9rlnJac=/410x260/smart/4052618-Pedri.JPG 410w, https://images.beinsports.com/1jOtSSnIrMCoGtOnt4bLv-EFzNs=/200x126/smart/4052618-Pedri.JPG 200w, https://images.beinsports.com/kfcxhxpYaenv-z61mvrex0K0PD8=/428x270/smart/4052618-Pedri.JPG 428w, https://images.beinsports.com/zCaQiDD42-DGL5JoxSfPrb-gItI=/820x520/smart/4052618-Pedri.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/football/news/le-trophee-kopa-pour-pedri/1791905" title="Le trophée Kopa pour Pedri" class="link-picto"
               data-url="https://www.beinsports.com/france/football/news/le-trophee-kopa-pour-pedri/1791905?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-11-29T19:47:15+00:00" pubdate="pubdate">
                    November 29, 2021 20:47
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/football/news/le-trophee-kopa-pour-pedri/1791905" title="Le trophée Kopa pour Pedri"
                   data-url="https://www.beinsports.com/france/football/news/le-trophee-kopa-pour-pedri/1791905?autoplay%5B0%5D=true">
                    Le trophée Kopa pour Pedri
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                                        
<div class="ad ">
            <div id="ad-26826">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26826");
            });
        </script>
    </div>

</div>

                                    
<div class="ad ">
            <div id="ad-26751">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26751");
            });
        </script>
    </div>

</div>

                                    </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-26756">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26756");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26747">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26747");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26761">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26761");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26757">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26757");
            });
        </script>
    </div>

</div>

                                                                    
<div class="plugin_sportswire">
    <div>
        <div class="plugin_sportswire__choice fr">
                                            <select class="bein-selectBox" data-url="/france/content-by-taxonomy" name="select7_id" id="select7_id" tabindex="3">
                    <option class="bein-selectBox" value="0" selected>Tout</option>
                                            <option class="optionstand-2" value="195">Football</option>
                                            <option class="optionstand-2" value="180">Basketball</option>
                                            <option class="optionstand-2" value="183">NBA</option>
                                            <option class="optionstand-2" value="319">Tennis</option>
                                            <option class="optionstand-2" value="298">Rugby</option>
                                            <option class="optionstand-2" value="279">Handball</option>
                                            <option class="optionstand-2" value="177">NFL</option>
                                            <option class="optionstand-2" value="186">Boxe</option>
                                            <option class="optionstand-2" value="188">Cyclisme</option>
                                            <option class="optionstand-2" value="47739">e-Sport</option>
                                            <option class="optionstand-2" value="178">Athlétisme</option>
                                            <option class="optionstand-2" value="342">Volley-ball</option>
                                            <option class="optionstand-2" value="318">Natation</option>
                                    </select>
                    </div>
        <h4 class="plugin_sportswire__title">NEWS</h4>

        <ul class="plugin_sportswire__list">
                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Football<span></span>
                                <time datetime="2021-11-29T21:05:08+00:00" pubdate="pubdate">
                                    | 10:05 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/football/news/ballon-dor-2021-lionel-messi-au-septieme-ciel/1791956" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1791956','contentHeadline':'Ballon d\u0027Or 2021 : Lionel Messi au septi\u00e8me ciel !'});">
                                    <i class=""></i>
                                    Ballon d&#039;Or 2021 : Lionel Messi au septième ciel !
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Football<span></span>
                                <time datetime="2021-11-29T20:52:26+00:00" pubdate="pubdate">
                                    | 09:52 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/football/news/lionel-messi-remporte-un-7eme-ballon-dor/1791933" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1791933','contentHeadline':'Lionel Messi remporte un 7\u00e8me Ballon d\u0027or'});">
                                    <i class=""></i>
                                    Lionel Messi remporte un 7ème Ballon d&#039;or
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Football<span></span>
                                <time datetime="2021-11-29T20:49:32+00:00" pubdate="pubdate">
                                    | 09:49 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/football/news/benzema-4eme-kante-5eme-du-ballon-dor/1791931" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1791931','contentHeadline':'Benzema 4\u00e8me, Kant\u00e9 5\u00e8me du Ballon d\u0027or'});">
                                    <i class=""></i>
                                    Benzema 4ème, Kanté 5ème du Ballon d&#039;or
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                La Liga<span></span>
                                <time datetime="2021-11-29T20:45:09+00:00" pubdate="pubdate">
                                    | 09:45 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/la-liga/news/real-madrid-ancelotti-encense-vinicius/1791930" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1791930','contentHeadline':'Real Madrid : Ancelotti encense Vinicius'});">
                                    <i class=""></i>
                                    Real Madrid : Ancelotti encense Vinicius
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Football<span></span>
                                <time datetime="2021-11-29T20:31:42+00:00" pubdate="pubdate">
                                    | 09:31 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/football/news/gianluigi-donnarumma-remporte-le-trophee-yach/1791927" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1791927','contentHeadline':'Gianluigi Donnarumma remporte le troph\u00e9e Yachine'});">
                                    <i class=""></i>
                                    Donnarumma remporte le trophée Yachine
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Football<span></span>
                                <time datetime="2021-11-29T20:28:26+00:00" pubdate="pubdate">
                                    | 09:28 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/football/news/cristiano-ronaldo-6eme-du-ballon-dor/1791926" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1791926','contentHeadline':'Cristiano Ronaldo 6\u00e8me du Ballon d\u0027or'});">
                                    <i class=""></i>
                                    Cristiano Ronaldo 6ème du Ballon d&#039;or
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Judo<span></span>
                                <time datetime="2021-11-29T20:20:09+00:00" pubdate="pubdate">
                                    | 09:20 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/judo/news/judo-alain-schmitt-en-garde-a-vue-pour-avoir-/1791918" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1791918','contentHeadline':'Judo : Alain Schmitt en garde \u00e0 vue pour avoir frapp\u00e9 Margaux Pinot'});">
                                    <i class=""></i>
                                    Judo : Alain Schmitt en garde à vue pour avoir frappé Margaux Pinot
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Football<span></span>
                                <time datetime="2021-11-29T20:19:43+00:00" pubdate="pubdate">
                                    | 09:19 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/football/news/alexia-putellas-elue-ballon-dor-feminin/1791913" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1791913','contentHeadline':'Alexia Putellas \u00e9lue Ballon d\u0027or f\u00e9minin'});">
                                    <i class=""></i>
                                    Alexia Putellas élue Ballon d&#039;or féminin
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Football<span></span>
                                <time datetime="2021-11-29T20:13:53+00:00" pubdate="pubdate">
                                    | 09:13 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/football/news/robert-lewandowski-buteur-de-lannee/1791912" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1791912','contentHeadline':'Robert Lewandowski buteur de l\u0027ann\u00e9e'});">
                                    <i class=""></i>
                                    Lewandowski buteur de l&#039;année
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Football<span></span>
                                <time datetime="2021-11-29T20:08:49+00:00" pubdate="pubdate">
                                    | 09:08 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/football/news/kylian-mbappe-9eme-du-ballon-dor/1791911" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1791911','contentHeadline':'Kylian Mbapp\u00e9 9\u00e8me du Ballon d\u0027or'});">
                                    <i class=""></i>
                                    Kylian Mbappé 9ème du Ballon d&#039;or
                                </a>
                            </h4>
                        </article>
                    </li>
                                    </ul>
        <a class="more_sportswire" href="/france/news">Toutes les news</a>
    </div>
</div>

                                                                        
<div class="ad ">
            <div id="ad-26781">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26781");
            });
        </script>
    </div>

</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Retour">Retour</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, le plus grand des spectacles</p>
            <a href="https://sabonner.beinsports.com">
                S&#039;abonner
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <h2><span style="font-size:18px;"><strong>Comp&eacute;</strong><strong>titions et Equipes de Football</strong></span></h2>

<p style="margin:0in 0in 8pt"><span style="font-size:12px;"><span style="font-family:Tahoma,Geneva,sans-serif;"><strong><span style="line-height:107%"><span style="text-transform:uppercase"><a href="http://www.beinsports.com/france/ligue-1/"><span style="color:#ffffff;">LIGUE&nbsp;1</span></a><span style="color:#ffffff;">&nbsp;:&nbsp;</span><a href="http://www.beinsports.com/france/ligue-1/team/2017/24/149"><span style="color:#ffffff;">PSG</span></a><span style="color:#ffffff;">&nbsp;-&nbsp;</span><a href="http://www.beinsports.com/france/ligue-1/team/2017/24/144"><span style="color:#ffffff;">OM</span></a><span style="color:#ffffff;">&nbsp;-&nbsp;</span><a href="http://www.beinsports.com/france/ligue-1/team/2017/24/143"><span style="color:#ffffff;">OL&nbsp;</span></a><span style="color:#ffffff;">-&nbsp;</span><a href="http://www.beinsports.com/france/ligue-1/team/2017/24/152"><span style="color:#ffffff;">ASSE</span></a><span style="color:#ffffff;">&nbsp;-&nbsp;</span><a href="http://www.beinsports.com/france/ligue-1/team/2017/24/146"><span style="color:#ffffff;">ASM</span></a></span></span></strong></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:12px;"><span style="font-family:Tahoma,Geneva,sans-serif;"><strong><span style="line-height:107%"><span style="text-transform:uppercase"><a href="http://www.beinsports.com/france/dominos-ligue-2/"><span style="color:#ffffff;">Ligue 2</span></a><span style="color:#ffffff;"> : </span><a href="http://www.beinsports.com/france/dominos-ligue-2/team/2017/104/141"><span style="color:#ffffff;">Le Havre</span></a><span style="color:#ffffff;"> - </span><a href="https://www.beinsports.com/france/ligue-2/team/2020/104/2338"><span style="color:#ffffff;">PARIS&nbsp; FC </span></a><span style="color:#ffffff;">&nbsp;- </span><a href="http://www.beinsports.com/france/dominos-ligue-2/team/2017/104/694"><span style="color:#ffffff;">LORIENT</span></a><span style="color:#ffffff;"> - </span><a href="http://www.beinsports.com/france/dominos-ligue-2/team/2017/104/1245"><span style="color:#ffffff;">NIORT</span></a></span></span></strong></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:12px;"><span style="font-family:Tahoma,Geneva,sans-serif;"><strong><span style="line-height:107%"><span style="text-transform:uppercase"><a href="http://www.beinsports.com/france/la-liga/"><span style="color:#ffffff;">La Liga</span></a><span style="color:#ffffff;"> : </span><a href="http://www.beinsports.com/france/la-liga/team/2017/23/175"><span style="color:#ffffff;">Atletico Madrid</span></a><span style="color:#ffffff;">&nbsp;-&nbsp;</span><a href="http://www.beinsports.com/france/la-liga/team/2017/23/186"><span style="color:#ffffff;">Real Madrid</span></a><span style="color:#ffffff;">&nbsp;-&nbsp;</span><a href="http://www.beinsports.com/france/la-liga/team/2017/23/178"><span style="color:#ffffff;">Barcelone</span></a><span style="color:#ffffff;">&nbsp;-&nbsp;</span><a href="http://www.beinsports.com/france/la-liga/team/2017/23/179"><span style="color:#ffffff;">Seville</span></a><span style="color:#ffffff;"> - </span><a href="http://www.beinsports.com/france/la-liga/team/2017/23/449"><span style="color:#ffffff;">Villareal</span></a></span></span></strong></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:12px;"><span style="font-family:Tahoma,Geneva,sans-serif;"><strong><span style="line-height:107%"><span style="text-transform:uppercase"><a href="http://www.beinsports.com/france/serie-a/"><span style="color:#ffffff;">Serie A</span></a><span style="color:#ffffff;"> : </span><a href="http://www.beinsports.com/france/serie-a/team/2017/21/128"><span style="color:#ffffff;">Juventus</span></a><span style="color:#ffffff;"> -&nbsp;</span><a href="http://www.beinsports.com/france/serie-a/team/2017/21/459"><span style="color:#ffffff;">Naples</span></a><span style="color:#ffffff;"> - </span><a href="http://www.beinsports.com/france/serie-a/team/2017/21/121"><span style="color:#ffffff;">Rome</span></a><span style="color:#ffffff;">&nbsp;-&nbsp;</span><a href="http://www.beinsports.com/france/serie-a/team/2017/21/120"><span style="color:#ffffff;">milan</span></a><span style="color:#ffffff;"> - </span><a href="http://www.beinsports.com/france/serie-a/team/2017/21/127"><span style="color:#ffffff;">inter</span></a></span></span></strong></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:12px;"><span style="font-family:Tahoma,Geneva,sans-serif;"><strong><span style="line-height:107%"><span style="text-transform:uppercase"><a href="http://www.beinsports.com/france/premier-league/"><span style="color:#ffffff;">Premier League</span></a><span style="color:#ffffff;"> : </span><a href="http://www.beinsports.com/france/premier-league/team/2017/8/8"><span style="color:#ffffff;">chelsea</span></a><span style="color:#ffffff;">&nbsp;-&nbsp;</span><a href="http://www.beinsports.com/france/premier-league/team/2017/8/6"><span style="color:#ffffff;">tottenham</span></a><span style="color:#ffffff;">&nbsp;-&nbsp;</span><a href="http://www.beinsports.com/france/premier-league/team/2017/8/43"><span style="color:#ffffff;">man city</span></a><span style="color:#ffffff;">&nbsp;-&nbsp;</span><a href="http://www.beinsports.com/france/premier-league/team/2017/8/3"><span style="color:#ffffff;">arsenal</span></a><span style="color:#ffffff;">&nbsp;-&nbsp;</span><a href="http://www.beinsports.com/france/premier-league/team/2017/8/1"><span style="color:#ffffff;">man utd</span></a></span></span></strong></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:12px;"><span style="font-family:Tahoma,Geneva,sans-serif;"><strong><span style="line-height:107%"><span style="text-transform:uppercase"><a href="http://www.beinsports.com/france/bundesliga/"><span style="color:#ffffff;">Bundesliga</span></a><span style="color:#ffffff;"> : </span><a href="http://www.beinsports.com/france/bundesliga/team/2017/22/157"><span style="color:#ffffff;">BORUSSIA</span></a><span style="color:#ffffff;"> - </span><a href="http://www.beinsports.com/france/bundesliga/team/2017/22/156"><span style="color:#ffffff;">BAYERN MNC</span></a><span style="color:#ffffff;">&nbsp;-&nbsp;</span><a href="http://www.beinsports.com/france/bundesliga/team/2017/22/167"><span style="color:#ffffff;">SCHALKE</span></a><span style="color:#ffffff;"> - </span><a href="http://www.beinsports.com/france/bundesliga/team/2017/22/162"><span style="color:#ffffff;">HERTHA</span></a></span></span></strong></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:12px;"><span style="font-family:Tahoma,Geneva,sans-serif;"><strong><span style="line-height:107%"><span style="text-transform:uppercase"><a href="http://www.beinsports.com/france/uefa-ligue-des-champions/"><span style="color:#ffffff;">Ligue des Champions</span></a><span style="color:#ffffff;"> : </span><a href="http://www.beinsports.com/france/ligue-1/team/2017/24/149"><span style="color:#ffffff;">PSG</span></a><span style="color:#ffffff;"> - </span><a href="http://www.beinsports.com/france/uefa-ligue-des-champions/team/2017/5/186"><span style="color:#ffffff;">REAL MADRID</span></a><span style="color:#ffffff;"> - </span><a href="http://www.beinsports.com/france/uefa-ligue-des-champions/team/2017/5/178"><span style="color:#ffffff;">BARCELONE</span></a><span style="color:#ffffff;"> - </span><a href="http://www.beinsports.com/france/uefa-ligue-des-champions/team/2017/5/128"><span style="color:#ffffff;">JUVENTUS</span></a><span style="color:#ffffff;"> - </span><a href="http://www.beinsports.com/france/uefa-ligue-des-champions/team/2017/5/156"><span style="color:#ffffff;">BAYERN MNC</span></a></span></span></strong></span></span></p>


                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/contactez-nous/"  rel="nofollow">Contactez-nous</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/careers/" target="blank" rel="nofollow">Recrutement</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/newsletters/"  rel="nofollow">Newsletter</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://sabonner.beinsports.com" target="blank" >Abonnement beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/numeros-de-canaux/"  >Numéros de canaux</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://beinregie.beinsports.com/"  >beIN Régie</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/france/" target="blank" >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/programmes"  >Grille TV</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/fr/" target="blank" >beIN SPORTS MENA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/" target="blank" >beIN SPORTS Australia</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cgu/"  rel="nofollow">CGU</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/mentions-legales/"  rel="nofollow">Mentions légales</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cookies"  rel="nofollow">Cookies</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/reglement"  >Réglement jeux-concours SMS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/protection-donnees"  >Protection des données</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/marketing-promotion/"  >Promotion marketing</a>
                        </li>
                                                                <li class="footer_links__item" itemprop="name">
                            <a href="#" onClick="Didomi.preferences.show();">Paramétrer mon consentement</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Nous suivre</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTSFrance" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beinsports_FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beinsportofficiel" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.dailymotion.com/Beinsports-FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                            >
                                <i class="icon-dailymotion"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://instagram.com/beinsports_fr/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>


    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/france/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24616">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24616");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Publicité</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>
            if(typeof(_optaParams) === 'undefined'){
                var _optaParams = {};
            }
            _optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];
        </script>
        <!-- france -->        <script class="ajaxy">
    (function (b, a, t, c, h, e, r) {
        h = 'batchSDK';
        b[h] = b[h] || function () {
            (b[h].q = b[h].q || []).push(arguments)
        };
        e = a.createElement(t), r = a.getElementsByTagName(t)[0];
        e.async = 1;
        e.src = c;
        r.parentNode.insertBefore(e, r);
    })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

    var batchSDKUIConfig = { // refer to the documentation to learn more https://batch.com/doc/web/ui-components.html
        native: {}
    };

    if(navigator.userAgent.indexOf("Firefox") !== -1) {
        // Firefox specific configuration
        batchSDKUIConfig = {
            alert: {
                icon: '//assets.beinsports.com/3.2.8/images/batch-logo.png',
                text: "Pour ne rien manquer de l’actualité du sport : résultats en direct, résumé vidéos des principaux matchs, dernières news, recevez le meilleur du sport en activant les notifications.",
                positiveSubBtnLabel: "Activer les notifications",
                negativeBtnLabel: "Non merci",
                positiveBtnStyle: {
                    backgroundColor: "#5C2D91", // couleur du bouton
                    hoverBackgroundColor: "#6D3EA2", // couleur du bouton au survol par la souris
                    textColor: "white" // couleur texte du bouton
                }
            }
        }
    }

    batchSDK('setup', {
        apiKey: 'D52F685B64C2475CB1C766A1AEE92686',
        subdomain: 'beinsports0',
        authKey: '2.1V8sHccLcGyUH++UgBo/yuBtT8B8H/RgeyX7a0fKMDs=',
        dev: false, // remove this for prod
        vapidPublicKey: 'BHqw9rIHLXC+U4Njbj8BmZCyt7sXb1/Q0JIsVUUl9F9qqImP9ODFuL7o8kLiZMoLPaa92A/zgOPDPSbZxbrOkcw=',
        defaultIcon: '//assets.beinsports.com/3.2.8/images/batch-logo.png', // default push icon on Chrome
        smallIcon: '//assets.beinsports.com/3.2.8/images/batch-logo-small.png',
        ui: batchSDKUIConfig,
    });

    batchSDK(function (api) {
        api.setUserLanguage('fr');
        api.setUserRegion('FR');
    })
</script>
>

    </body>
</html>
