<!DOCTYPE html>
<html lang="fr">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Lille - Bayo, la sanction est tombée</title>
        <meta name="description" content="Le nouvel attaquant du Losc a été écarté du groupe professionnel jusqu&#039;à nouvel ordre." />

        
                            <meta property="fb:app_id" content="802625893128961"/>
                            <meta property="fb:pages" content="301300799953924"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/france/ligue-1/news/lille-bayo-la-sanction-est-tombee/1936613" />
        <meta property="og:description" content="Le nouvel attaquant du Losc a été écarté du groupe professionnel jusqu&#039;à nouvel ordre." />
        <meta property="og:image" content="https://images.beinsports.com/3d6ZESsKEsWvpc1uQvCqpnapQMY=/670x424/smart/4394101-PANORAMIC_238381_0004.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Lille - Bayo, la sanction est tombée"/>
        <meta property="og:site_name" content="beIN SPORTS France"/>
        <meta property="og:locale" content="fr_FR"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="Ligue 1,LOSC Lille">
    
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("187fc6c0-ae35-4e79-a678-5b4eaed0f17c")})();</script>
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/france/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/france/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/france/ligue-1/news/lille-bayo-la-sanction-est-tombee/1936613/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/france/news?id=1936613"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/france/news?id=1936613"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/france/ligue-1/news/lille-bayo-la-sanction-est-tombee/1936613" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_FR">
<meta name="twitter:creator" content="@bein-sports">
<meta name="twitter:title" content="Lille - Bayo, la sanction est tombée">
<meta name="twitter:description" content="Mohamed Bayo, le nouvel attaquant du LOSC, a été écarté du groupe professionnel jusqu&#039;à nouvel ordre.">
<meta name="twitter:url" content="https://www.beinsports.com/france/ligue-1/news/lille-bayo-la-sanction-est-tombee/1936613">

<meta name="twitter:app:url:iphone" content="beinsports.content://france/news?id=1936613">
<meta name="twitter:app:url:googleplay" content="beinsports.content://france/news?id=1936613">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/dylWyhShsCph47S3iYF7q8m1NPY=/410x260/smart/4394101-PANORAMIC_238381_0004.jpg">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/251","taxonomyName":"Ligue 1","contentId":"\/contents\/1936613","contentHeadline":"Lille - Bayo, la sanction est tomb\u00e9e"}];
</script>


    <!-- Google Tag Manager -->
<script  type="didomi/javascript"  >
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KM7RVSW');
</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
        dataLayer.push({
            event: 'page_view',
            page: {
                language_info: 'fr',
                location_info: 'FR',
            }
        });
    </script>

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'fr',
            matchDetailText: 'Stats\u0020match',
            siteSlug: 'france'
        };
    </script>

    <script>
        document.addEventListener('DOMContentLoaded', () => {
            var ads = document.getElementById('2x2_hpto');
            if (typeof(ads) != 'undefined' && ads != null)
            {
                document.body.classList.add('hpto_on');
            }
        });
    </script>

    <script  type="text/javascript"   src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <!-- Start: GPT Async -->
    <script>
        window.didomiConfig = {
            integrations: {
                vendors: {
                    gcm: {
                        enable: true,
                        setDefaultStatus: true,
                        // defaultStatus: {
                        //     analytics: false, // 'analytics_storage' default status
                        //     ad: false // 'ad_storage' default status
                        // },
                    }
                }
            }
        };
    </script>
    <script type="text/javascript">
      //  if (Didomi.getUserConsentStatusForPurpose('cookies') === true) {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
                        var mobileSizeMapping = function (size) {
                return googletag.sizeMapping().addSize([0, 0], size). // Smaller
                    addSize([768, 200], []). // Tablet
                    addSize([1366, 200], []). // Desktop
                    build();
            };
            var tabletSizeMapping = function (size) {
                return googletag.sizeMapping().addSize([0, 0], []). // Smaller
                    addSize([768, 200], size). // Tablet
                    addSize([1366, 200], []). // Desktop
                    build();
            };
            var desktopSizeMapping = function (size) {
                return googletag.sizeMapping().addSize([0, 0], []). // Smaller
                    addSize([1366, 200], size). // Desktop
                    build();
            };
                  //  }
    </script>
</script>

            <script type="text/javascript">
    googletag.cmd.push(function() {
        googletag.defineSlot("/83058232/website_france/tennis/Interscroller_video", [[1,1]],'interscroller')
            .defineSizeMapping(mobileSizeMapping([[1,1]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                                        googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                                googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>

    
                


<script type="text/javascript">
        googletag.cmd.push(function () {
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                                    var sizeMapping = tabletSizeMapping([[728,90]]);
    
            googletag.defineSlot[26826] = googletag.defineSlot('/83058232/website_france/football/ligue_1', [[728,90]], 'ad-26826').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = mobileSizeMapping([[300,250]]);
    
            googletag.defineSlot[26751] = googletag.defineSlot('/83058232/website_france/football/ligue_1', [[300,250]], 'ad-26751').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = desktopSizeMapping([[300,250]]);
    
            googletag.defineSlot[26756] = googletag.defineSlot('/83058232/website_france/football/ligue_1', [[300,250]], 'ad-26756').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = desktopSizeMapping([[300,600]]);
    
            googletag.defineSlot[26747] = googletag.defineSlot('/83058232/website_france/football/ligue_1', [[300,600]], 'ad-26747').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = tabletSizeMapping([[300,250]]);
    
            googletag.defineSlot[26761] = googletag.defineSlot('/83058232/website_france/football/ligue_1', [[300,250]], 'ad-26761').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = tabletSizeMapping([[300,600]]);
    
            googletag.defineSlot[26757] = googletag.defineSlot('/83058232/website_france/football/ligue_1', [[300,600]], 'ad-26757').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                    
                                                        googletag.defineSlot[26781] = googletag.defineSlot('/83058232/website_france/football/ligue_1', ['fluid', [300, 300]], 'ad-26781').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                            var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                        googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/83058232/website_france/football/ligue_1', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                            var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                        googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/83058232/website_france/football/ligue_1/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                            var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                        googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/83058232/website_france/football/ligue_1/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
        googletag.pubads().refresh();
    });
    </script>
    
    

                <link rel="prev" href="https://www.beinsports.com/france/ligue-1/video/ligue-1-neymar-signe-encore-la-performance-de/1936555"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1936555','contentHeadline':'Ligue 1 - Neymar signe encore la performance de la semaine'});">
    
            <link rel="next" href="https://www.beinsports.com/france/ligue-1/video/psg-mbappe-passe-encore-un-cap/1936614"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1936614','contentHeadline':'PSG - Mbapp\u00e9 passe encore un cap'});">
                                            
    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein.css">
                                    <script>
            window.didomiConfig = {
                notice: {
                    enable: true
                }
            };
        </script>
            <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
            window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
        //Didomi.getUserConsentStatusForVendor('vendor-id')
        if (Didomi.getUserConsentStatusForPurpose('cookies') === true) {
            console.log('chartbeat-cookie');
            var chartBeatScript = document.createElement("script");
            chartBeatScript.setAttribute("src", "https://static.chartbeat.com/js/chartbeat_mab.js");
            document.head.appendChild(chartBeatScript);
            (function () {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 65944;
                _sf_async_config.domain = 'france-beinsports.com';
                _sf_async_config.flickerControl = false;
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                _sf_async_config.sections = 'ligue-1';
                _sf_async_config.authors = 'Bein Sports';

                /** CONFIGURATION END **/
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }

                loadChartbeat();
            })();
            }});
    </script>
    



            <script>
            window['ga-disable-UA-31431448-1'] = true; // disable opta-widget GA tracking
        </script>
    
    <script type="text/javascript" src='https://apv-launcher.minute.ly/api/launcher/MIN-109300.js'></script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/lagardere-beinsports/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM7RVSW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
body.wc-2018 {
    background-image: none !important;
  }
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}

.scoreboard-iframe{display:none}
.nba .page-nav .nba-links li  {
    display:none;
}
.france-smi{display:none;}

@media only screen and (max-width: 959px){
.main_gallery .main-block .block-video iframe {
   height: 52vw !important;
}
#dailymotion-player-embed{
   height: 52vw !important;
}
}
</style>

    

            
<header>
    <div class="header header-fr">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/france/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/france/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="Rechercher" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/football/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                            >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/basketball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                            >
                                    Basketball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/tennis/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                            >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/rugby/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                                            >
                                    Rugby
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/handball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                                            >
                                    Handball
                                </a>
                            </li>
                                                                                                                                    <li class="top_menu__item">
                            <a class="more">Plus</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/france/autres-sports/" itemprop="url" >Autres Sports</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://www.canalplus.com/bein-sports-connect/" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>En direct</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://sabonner.beinsports.com"> Je m'abonne <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>Grille TV</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/livescores" itemprop="url">Live Score</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/videos" itemprop="url">
                        <span>Vidéos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTSFrance" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beinsports_FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beinsportofficiel" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailymotion.com/Beinsports-FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                    >
                        <i class="icon-dailymotion"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://instagram.com/beinsports_fr/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/france/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="RECHERCHER"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/france/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/france/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/france/livescores"
                       itemprop="url">Live Score</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>Grille TV</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="Plus"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                                                href="https://www.beinsports.com/france/football/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                                                href="https://www.beinsports.com/france/basketball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});">Basketball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                                                href="https://www.beinsports.com/france/tennis/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                                                                href="https://www.beinsports.com/france/rugby/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});">Rugby</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                                                                href="https://www.beinsports.com/france/handball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});">Handball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/autres-sports/53"
                                                                                                href="https://www.beinsports.com/france/autres-sports/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});">Autres Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/france/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Vidéos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.canalplus.com/bein-sports-connect/"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>En direct </span>
            </a>
        </li>
                            <li class="top_menu__item category" itemprop="name">
                <a href="https://www.beinsports.com/france/replay" itemprop="url">
                    <i class="icon-icons-bein-06"></i>
                    <span>Replay</span>
                </a>
            </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/france/programmes" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>Grille TV</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="Plus">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/mercato/" itemprop="url"  >#Mercato</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/ligue-1/" itemprop="url"  >#Ligue1</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/la-liga/" itemprop="url"  >#Liga</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/serie-a/" itemprop="url"  >#SerieA</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/bundesliga/" itemprop="url"  >#Bundes</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://sabonner.beinsports.com" title="" target="_blank">
                                Je m'abonne<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24617">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24617");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("desktop_lb");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("tablet_lb1");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("mobile_lb1");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/" itemprop="url">
                        <span itemprop="title" content="France">
                            Accueil
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/ligue-1/" itemprop="url">
                        <span itemprop="title" >
                            Ligue 1
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/ligue-1/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/france/ligue-1/">
                                Ligue 1
                            </a>
                        </div>

                        
    
                                <nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="Plus">
        <li class="menu_item ">
            <a style="" href="/france/ligue-1/videos" title="">
                Vidéos
            </a>
        </li>

        
                    <li class="menu_item ">
                <a style="" href="/france/ligue-1/galeries" title="">
                    Galeries
                </a>
            </li>
        
        
        
            
                            <li class="menu_item ">
                    <a style=""
                    href="/france/ligue-1/scores-en-direct"
                    onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1'});"
                    >
                        Scores en direct
                    </a>
                </li>
            
        
                            <li class="menu_item ">
                    <a style=""
                    href="/france/ligue-1/calendrier"
                    onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1'});"
                    >
                        Calendrier
                    </a>
                </li>
            
                            <li class="menu_item ">
                    <a style=""
                    href="/france/ligue-1/r%C3%A9sultats"
                    onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1'});"
                    >
                        Résultats
                    </a>
                </li>
            
        
            
                            <li class="menu_item ">
                    <a style=""
                    href="/france/ligue-1/classements"
                    onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1'});"
                    >
                        Classements
                    </a>
                </li>
            
        
            
                            <li class="menu_item ">
                    <a style=""
                    href="/france/ligue-1/statistiques"
                    onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1'});"
                    >
                        Statistiques
                    </a>
                </li>
            
        
            
            
        
                                        
            </ul>
</nav>

                    </div>
                                                <nav class="nav-teams">
        <ul class="team-list  all-activated ">
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/2128">
                        <span class="image"><img src="https://images.beinsports.com/qUnVWMPKeXCPdS0_8D-cWYnMuyk=/fit-in/26x26/2209277-ANGERS-SCO.png" alt="Angers SCO"></span>
                        <span class="name">Angers SCO</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/146">
                        <span class="image"><img src="https://images.beinsports.com/uZhOBn90_9HHaZ373_sksSxR3Nw=/fit-in/26x26/2209291-AS-MONACO.png" alt="AS Monaco"></span>
                        <span class="name">AS Monaco</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/152">
                        <span class="image"><img src="https://images.beinsports.com/c7bYuFSsZJPoJL5wKXPXMYfH0K8=/fit-in/26x26/2209301-SAINT-ETIENNE.png" alt="AS Saint-Etienne"></span>
                        <span class="name">St Etienne</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/1983">
                        <span class="image"><img src="https://images.beinsports.com/skpfsYWegT3Y35iPIsFOP6HFATA=/fit-in/26x26/3567953-clermont-foot-ok.png" alt="Clermont Foot"></span>
                        <span class="name">Clermont Foot</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/154">
                        <span class="image"><img src="https://images.beinsports.com/7sRC6e5aw7kn7enhY190cqua-MI=/fit-in/26x26/2209314-ESTAC-TROYES.png" alt="ESTAC Troyes"></span>
                        <span class="name">ESTAC Troyes</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/694">
                        <span class="image"><img src="https://images.beinsports.com/x13aO9mKB2vTDsGjSEH4-yRPh5w=/fit-in/26x26/2209315-FC-LORIENT.png" alt="FC Lorient"></span>
                        <span class="name">FC Lorient</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/145">
                        <span class="image"><img src="https://images.beinsports.com/Z2TTBHr_ymaJcEqRpxNk2lgeaWY=/fit-in/26x26/2209316-FC-METZ.png" alt="FC Metz"></span>
                        <span class="name">FC Metz</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/430">
                        <span class="image"><img src="https://images.beinsports.com/RNVozBPRvubDfbo9-5l2UFslrQ8=/fit-in/26x26/3399695-Nanteslgog.png" alt="FC Nantes"></span>
                        <span class="name">FC Nantes</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/140">
                        <span class="image"><img src="https://images.beinsports.com/Vnx1Ui2dRWwL4Ajt7VOY5Az-ITk=/fit-in/26x26/2209292-BORDEAUX.png" alt="Girondins de Bordeaux"></span>
                        <span class="name">FCGB</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/429">
                        <span class="image"><img src="https://images.beinsports.com/dWtvtdoD0kPzW0rSE4InR6-N2_o=/fit-in/26x26/2089677-LILLE.png" alt="LOSC"></span>
                        <span class="name">LOSC</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/147">
                        <span class="image"><img src="https://images.beinsports.com/m6iYm8xwDg_krqVMnPlSXp6oBnY=/fit-in/26x26/2209294-MONTPELLIER.png" alt="Montpellier Hérault SC"></span>
                        <span class="name">MHSC</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/1395">
                        <span class="image"><img src="https://images.beinsports.com/1x6Mn7iGgQNOc-g3qAhaOvJzyMU=/fit-in/26x26/2209295-OGC-NICE.png" alt="OGC Nice"></span>
                        <span class="name">OGC Nice</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/144">
                        <span class="image"><img src="https://images.beinsports.com/G3mNrmkfAMYujiXfGRTUlH5hQ4U=/fit-in/26x26/2209293-MARSEILLE.png" alt="Olympique de Marseille"></span>
                        <span class="name">OM</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/143">
                        <span class="image"><img src="https://images.beinsports.com/aMmMKOP2TRpx4CYS2zzC9iTEJMc=/fit-in/26x26/2209297-OLYMPIQUE-LYONNAIS.png" alt="Olympique Lyonnais"></span>
                        <span class="name">OL</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/149">
                        <span class="image"><img src="https://images.beinsports.com/zV2m6ji48ut8Horuzv8lrbbvWpc=/fit-in/26x26/2209298-PARIS-SAINT-GERMAIN.png" alt="Paris Saint-Germain"></span>
                        <span class="name">PSG</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/142">
                        <span class="image"><img src="https://images.beinsports.com/gT9BlhOJqFHdmXkuCyqBnUeuwyw=/fit-in/26x26/1247825-292px-Logo_RC_Lens.svg.png" alt="RC Lens"></span>
                        <span class="name">RCL</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/153">
                        <span class="image"><img src="https://images.beinsports.com/trC6xqxpjVnciTLA8qjcQtbd92U=/fit-in/26x26/1258345-153@2x.png" alt="RC Strasbourg Alsace"></span>
                        <span class="name">RC Strasbourg Alsace</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/862">
                        <span class="image"><img src="https://images.beinsports.com/wiD5jQPlNMkq6IkzvbCyfjNldiw=/fit-in/26x26/2046155-Brest.png" alt="Stade Brestois 29"></span>
                        <span class="name">Stade Brestois</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/1423">
                        <span class="image"><img src="https://images.beinsports.com/Xfs0tFGgazLvtOB56JS36zlryeE=/fit-in/26x26/2209300-STADE-DE-REIMS.png" alt="Stade de Reims"></span>
                        <span class="name">Stade de Reims</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2022/24/150">
                        <span class="image"><img src="https://images.beinsports.com/FRtcbMJ-mP4CWPGAdy22nDWgwk8=/fit-in/26x26/2209299-RENNES.png" alt="Stade Rennais FC"></span>
                        <span class="name">Stade Rennais</span>
                    </a>
                </li>
                    </ul>
    </nav>

                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                        <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS FRANCE">
            <header class="plrm">
                                    <h1 itemprop="name headline">Lille - Bayo, la sanction est tombée</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2022-08-22T16:30:35+00:00" pubdate="pubdate"
                              class="article__time">
                            August 22, 2022 18:30
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage"
                              itemid="https://www.beinsports.com/france/ligue-1/news/lille-bayo-la-sanction-est-tombee/1936613" content="">
                        <hr/>
                        <h2 itemprop="description" class="main_article__title2">
                            Mohamed Bayo, le nouvel attaquant du LOSC, a été écarté du groupe professionnel jusqu&#039;à nouvel ordre.
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image"
                             class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ujDqWsRd9mYyGuWsd4GDlEek4pI=/full-fit-in/1000x0/4394101-PANORAMIC_238381_0004.jpg" data-srcset=""
          alt="Bayo" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende">Panoramic</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/ligue-1/news/lille-bayo-la-sanction-est-tombee/1936613">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/intent/tweet?text=Lille - Bayo, la sanction est tombée&url=https://www.beinsports.com/france/ligue-1/news/lille-bayo-la-sanction-est-tombee/1936613">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Lille - Bayo, la sanction est tombée %20https://www.beinsports.com/france/ligue-1/news/lille-bayo-la-sanction-est-tombee/1936613">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p style="font-family: Arial, Helvetica, sans-serif; font-size: 16px;">Laminé par le Paris Saint-Germain dimanche soir (1-7) lors de la 3e journée de Ligue 1, le LOSC doit également faire face à un problème avec un de ses joueurs. Recruté cet été en provenance de Clermont Foot, Mohamed Bayo fait parler de lui en de mauvais termes.&nbsp;<br>
<br>
<strong>L'avant-centre a été mis à la disposition de l'équipe réserve lilloise jusqu'à nouvel ordre</strong>, indiquent plusieurs sources ce lundi après-midi. Bayo avait été convoqué par sa direction dans la matinée pour répondre de son manquement à la discipline.<br>
<br>
A moins de 24 heures du match contre la formation de la capitale, <a href="https://www.beinsports.com/france/ligue-1/news/lille-bayo-ecarte-face-au-psg/1935885" target="_blank">Mohamed Bayo se trouvait encore dans un établissement de nuit</a>. L'attaquant de 24 ans a aussi écopé d'une sanction financière importante.</p><div data-oembed-url="https://twitter.com/SaberDesfa/status/1561732144732446723">
<blockquote align="center" class="twitter-tweet" data-dnt="true">
<p dir="ltr" lang="fr">🔴 Mohamed Bayo a été reçu par la direction du LOSC cet après-midi.<br>
<br>
Après avoir présenté une nouvelle fois ses excuses, le joueur lillois a été sanctionné d’une très forte amende.<br>
<br>
Mohamed Bayo est également mis à l’écart du groupe professionnel jusqu’à nouvel ordre. <a rel="nofollow" href="https://twitter.com/hashtag/LOSC?src=hash&amp;ref_src=twsrc%5Etfw">#LOSC</a></p>
— Saber Desfarges (@SaberDesfa) <a rel="nofollow" href="https://twitter.com/SaberDesfa/status/1561732144732446723?ref_src=twsrc%5Etfw">August 22, 2022</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>&nbsp;</p>
                        </div>
                        <hr/>
                                        <a class="article-tag" href="https://www.beinsports.com/france/tag/ligue-1/">Ligue 1</a>
                <a class="article-tag" href="https://www.beinsports.com/france/tag/losc-lille/">LOSC Lille</a>
                            <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/ligue-1/news/lille-bayo-la-sanction-est-tombee/1936613" target="_blank">
        <i class="icon-facebook"></i>
    </a>
                    <a class="social_links__item--twitter" href="https://twitter.com/intent/tweet?text=Lille%20-%20Bayo%2C%20la%20sanction%20est%20tomb%C3%A9e&url=https://www.beinsports.com/france/ligue-1/news/lille-bayo-la-sanction-est-tombee/1936613" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Lille%20-%20Bayo%2C%20la%20sanction%20est%20tomb%C3%A9e%20https://www.beinsports.com/france/ligue-1/news/lille-bayo-la-sanction-est-tombee/1936613" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/france/ligue-1/video/ligue-1-neymar-signe-encore-la-performance-de/1936555"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1936555','contentHeadline':'Ligue 1 - Neymar signe encore la performance de la semaine'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Précédent
                </span>

                                    <span class="txt-story">
                        Ligue 1 - Neymar signe encore la performance de la
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/3PMfQxr7WCfnPA9oJKNyme0oXn8=/155x145/smart/U9l9S1Z0tyUQ9ePY6" data-srcset="https://images.beinsports.com/39lVFwIchgwr_7K569n0p2dAXUs=/140x130/smart/U9l9S1Z0tyUQ9ePY6 140w, https://images.beinsports.com/3PMfQxr7WCfnPA9oJKNyme0oXn8=/155x145/smart/U9l9S1Z0tyUQ9ePY6 155w, https://images.beinsports.com/3PMfQxr7WCfnPA9oJKNyme0oXn8=/155x145/smart/U9l9S1Z0tyUQ9ePY6 155w, https://images.beinsports.com/5PnzHnoAmalDBELUa6uu0NPgYAQ=/280x260/smart/U9l9S1Z0tyUQ9ePY6 280w, https://images.beinsports.com/s34ErfyUUjkO62sJfY33oY_E48k=/310x290/smart/U9l9S1Z0tyUQ9ePY6 310w, https://images.beinsports.com/s34ErfyUUjkO62sJfY33oY_E48k=/310x290/smart/U9l9S1Z0tyUQ9ePY6 310w"
          alt="Ligue 1 - Neymar signe encore la performance de la semaine" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
                            <a href="/france/ligue-1/video/psg-mbappe-passe-encore-un-cap/1936614"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1936614','contentHeadline':'PSG - Mbapp\u00e9 passe encore un cap'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    Suivant
                    <i class="icon-angle-right"></i>
                </span>

                                    <span class="txt-story">
                        PSG - Mbappé passe encore un cap
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/OCYI4tR79Zji9e3B4WtW_XM141k=/155x145/smart/U9mah1Z0x6FNCSAzi" data-srcset="https://images.beinsports.com/S0Gd3x5oQPA7G0ZQFlfY9IkMtwc=/140x130/smart/U9mah1Z0x6FNCSAzi 140w, https://images.beinsports.com/OCYI4tR79Zji9e3B4WtW_XM141k=/155x145/smart/U9mah1Z0x6FNCSAzi 155w, https://images.beinsports.com/OCYI4tR79Zji9e3B4WtW_XM141k=/155x145/smart/U9mah1Z0x6FNCSAzi 155w, https://images.beinsports.com/FazMsMatqxMdxMXt9QA6SymRAJA=/280x260/smart/U9mah1Z0x6FNCSAzi 280w, https://images.beinsports.com/j39ZdfP_Ye4lWWRjhhKVNpfWqRw=/310x290/smart/U9mah1Z0x6FNCSAzi 310w, https://images.beinsports.com/j39ZdfP_Ye4lWWRjhhKVNpfWqRw=/310x290/smart/U9mah1Z0x6FNCSAzi 310w"
          alt="PSG - Mbappé passe encore un cap" class="lazyload"    >
  
                </a>
                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                    <div class="facebook_comments">
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=802625893128961";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <div class="fb-comments" data-href="https://www.beinsports.com/france/ligue-1/news/lille-bayo-la-sanction-est-tombee/1936613"
             data-numposts="4" data-colorscheme="light" data-width="100%">
        </div>
    </div>
    <div></div>
                                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="didomi/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix',
            });
        </script>
                                    <section>
        -
        <h2 class="cluster_video__title2">Dernières actualités</h2>        <div class="scroll-block">
            <div class="flex-container-h">

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/ligue-1/video/psg-mbappe-passe-encore-un-cap/1936614" title="Mbappé passe encore un cap"
                               data-url="https://www.beinsports.com/france/ligue-1/video/psg-mbappe-passe-encore-un-cap/1936614?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/ZkG6mhEg5DoK0SjrVsfRJxptTN8=/410x260/smart/U9mah1Z0x6FNCSAzi"
                                         srcset="https://images.beinsports.com/hqXhyNndZ-XolGBeM8bOw_FWU7U=/100x63/smart/U9mah1Z0x6FNCSAzi 100w, https://images.beinsports.com/SlaIjF8psU_nY4lbhlDhC7omVxY=/214x135/smart/U9mah1Z0x6FNCSAzi 214w, https://images.beinsports.com/ZkG6mhEg5DoK0SjrVsfRJxptTN8=/410x260/smart/U9mah1Z0x6FNCSAzi 410w, https://images.beinsports.com/Ipc--vJzNVD4tE9JE4VIaPZomfM=/200x126/smart/U9mah1Z0x6FNCSAzi 200w, https://images.beinsports.com/9x9tz3Art08-giLQTkrckgudLro=/428x270/smart/U9mah1Z0x6FNCSAzi 428w, https://images.beinsports.com/YKzoIqI6SRB-SLNwraAiI4aGXl4=/820x520/smart/U9mah1Z0x6FNCSAzi 820w"
                                         layout="responsive"
                                         alt="PSG - Mbappé passe encore un cap"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/ligue-1/video/psg-mbappe-passe-encore-un-cap/1936614" title="Mbappé passe encore un cap" class="link-picto"
                               data-url="https://www.beinsports.com/france/ligue-1/video/psg-mbappe-passe-encore-un-cap/1936614">
                                                                    <span class="picto-1"><i class="icon-play-1"></i></span>
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-08-22T16:52:01+00:00"> August 22, 2022 18:52</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/ligue-1/video/psg-mbappe-passe-encore-un-cap/1936614" title="Mbappé passe encore un cap"
                                   data-url="https://www.beinsports.com/france/ligue-1/video/psg-mbappe-passe-encore-un-cap/1936614?autoplay%5B0%5D=true">
                                    Mbappé passe encore un cap
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/ligue-1/news/lille-bayo-la-sanction-est-tombee/1936613" title="Bayo, la sanction est tombée"
                               data-url="https://www.beinsports.com/france/ligue-1/news/lille-bayo-la-sanction-est-tombee/1936613?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/dylWyhShsCph47S3iYF7q8m1NPY=/410x260/smart/4394101-PANORAMIC_238381_0004.jpg"
                                         srcset="https://images.beinsports.com/KFH0wIg5nNGSxbYD3_pUUBOAraQ=/100x63/smart/4394101-PANORAMIC_238381_0004.jpg 100w, https://images.beinsports.com/cBSXijd9JzvMMrwkyI2qcmmCh2I=/214x135/smart/4394101-PANORAMIC_238381_0004.jpg 214w, https://images.beinsports.com/dylWyhShsCph47S3iYF7q8m1NPY=/410x260/smart/4394101-PANORAMIC_238381_0004.jpg 410w, https://images.beinsports.com/bynSHoj0krP0rnQwKiFCFMzQf6c=/200x126/smart/4394101-PANORAMIC_238381_0004.jpg 200w, https://images.beinsports.com/ODzJBYIwb3nraRGMNJeCfmJV5TM=/428x270/smart/4394101-PANORAMIC_238381_0004.jpg 428w, https://images.beinsports.com/2916QdZW-ke1dVW4UWhXNBql_iY=/820x520/smart/4394101-PANORAMIC_238381_0004.jpg 820w"
                                         layout="responsive"
                                         alt="Bayo"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/ligue-1/news/lille-bayo-la-sanction-est-tombee/1936613" title="Bayo, la sanction est tombée" class="link-picto"
                               data-url="https://www.beinsports.com/france/ligue-1/news/lille-bayo-la-sanction-est-tombee/1936613">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-08-22T16:30:35+00:00"> August 22, 2022 18:30</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/ligue-1/news/lille-bayo-la-sanction-est-tombee/1936613" title="Bayo, la sanction est tombée"
                                   data-url="https://www.beinsports.com/france/ligue-1/news/lille-bayo-la-sanction-est-tombee/1936613?autoplay%5B0%5D=true">
                                    Bayo, la sanction est tombée
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/ligue-1/video/ligue-1-neymar-signe-encore-la-performance-de/1936555" title="Neymar signe encore la performance de la semaine"
                               data-url="https://www.beinsports.com/france/ligue-1/video/ligue-1-neymar-signe-encore-la-performance-de/1936555?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/mSuuo4GgyIU96LT2QJv0E9DC220=/410x260/smart/U9l9S1Z0tyUQ9ePY6"
                                         srcset="https://images.beinsports.com/Mzz4MDh4Fa9n5OhENUMyPFdVk8Y=/100x63/smart/U9l9S1Z0tyUQ9ePY6 100w, https://images.beinsports.com/ZJ_4ZIMot0R9TV8oeH1EcXY8pzw=/214x135/smart/U9l9S1Z0tyUQ9ePY6 214w, https://images.beinsports.com/mSuuo4GgyIU96LT2QJv0E9DC220=/410x260/smart/U9l9S1Z0tyUQ9ePY6 410w, https://images.beinsports.com/hzUjT4pbmxg2eGH4zyulZGacSow=/200x126/smart/U9l9S1Z0tyUQ9ePY6 200w, https://images.beinsports.com/mvOKV0LONFXZgJl7tNSUiRk-eU4=/428x270/smart/U9l9S1Z0tyUQ9ePY6 428w, https://images.beinsports.com/mvI3wpTgtjGyjFwnlknNkkdkRfE=/820x520/smart/U9l9S1Z0tyUQ9ePY6 820w"
                                         layout="responsive"
                                         alt="Ligue 1 - Neymar signe encore la performance de la semaine"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/ligue-1/video/ligue-1-neymar-signe-encore-la-performance-de/1936555" title="Neymar signe encore la performance de la semaine" class="link-picto"
                               data-url="https://www.beinsports.com/france/ligue-1/video/ligue-1-neymar-signe-encore-la-performance-de/1936555">
                                                                    <span class="picto-1"><i class="icon-play-1"></i></span>
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-08-22T14:23:00+00:00"> August 22, 2022 16:23</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/ligue-1/video/ligue-1-neymar-signe-encore-la-performance-de/1936555" title="Neymar signe encore la performance de la semaine"
                                   data-url="https://www.beinsports.com/france/ligue-1/video/ligue-1-neymar-signe-encore-la-performance-de/1936555?autoplay%5B0%5D=true">
                                    Neymar signe encore la performance de la semaine
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/ligue-1/news/psg-navas-encore-aux-soins/1936491" title="PSG : Navas encore aux soins"
                               data-url="https://www.beinsports.com/france/ligue-1/news/psg-navas-encore-aux-soins/1936491?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/i6z_NeNmWRPYj894enNzC5azfjY=/410x260/smart/Keylor-Navas-PSG-1024x425.jpg"
                                         srcset="https://images.beinsports.com/wykFOhLtL71JlqOTpDxrfnNc6mo=/100x63/smart/Keylor-Navas-PSG-1024x425.jpg 100w, https://images.beinsports.com/SC8ZkuSFWmh7YzLXyfrSds-wMBw=/214x135/smart/Keylor-Navas-PSG-1024x425.jpg 214w, https://images.beinsports.com/i6z_NeNmWRPYj894enNzC5azfjY=/410x260/smart/Keylor-Navas-PSG-1024x425.jpg 410w, https://images.beinsports.com/Ji70lZWZaWn6yGd6MnMyjXKjB1o=/200x126/smart/Keylor-Navas-PSG-1024x425.jpg 200w, https://images.beinsports.com/EHqW50oyN8FeauJFPWlVu0zEy4g=/428x270/smart/Keylor-Navas-PSG-1024x425.jpg 428w, https://images.beinsports.com/7kaIKKLoN8ufV7v9APT29tI3tIc=/820x520/smart/Keylor-Navas-PSG-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="Keylor-Navas-PSG"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/ligue-1/news/psg-navas-encore-aux-soins/1936491" title="PSG : Navas encore aux soins" class="link-picto"
                               data-url="https://www.beinsports.com/france/ligue-1/news/psg-navas-encore-aux-soins/1936491">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-08-22T12:15:36+00:00"> August 22, 2022 14:15</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/ligue-1/news/psg-navas-encore-aux-soins/1936491" title="PSG : Navas encore aux soins"
                                   data-url="https://www.beinsports.com/france/ligue-1/news/psg-navas-encore-aux-soins/1936491?autoplay%5B0%5D=true">
                                    PSG : Navas encore aux soins
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/ligue-1/news/psg-mbappe-efface-cavani/1936420" title="PSG : Mbappé efface Cavani"
                               data-url="https://www.beinsports.com/france/ligue-1/news/psg-mbappe-efface-cavani/1936420?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/vlv8tjuD_jGiw11pf1zk4v-wf7I=/410x260/smart/PANORAMIC_239160_01871-1024x425.jpg"
                                         srcset="https://images.beinsports.com/DYZZ6VfPyDv6Gx1Q9G09HIrXclg=/100x63/smart/PANORAMIC_239160_01871-1024x425.jpg 100w, https://images.beinsports.com/vqu4a_-av4KyIyXw6I0gDActyQs=/214x135/smart/PANORAMIC_239160_01871-1024x425.jpg 214w, https://images.beinsports.com/vlv8tjuD_jGiw11pf1zk4v-wf7I=/410x260/smart/PANORAMIC_239160_01871-1024x425.jpg 410w, https://images.beinsports.com/lYTrVlm44slbHRM2R27uu9T-z9s=/200x126/smart/PANORAMIC_239160_01871-1024x425.jpg 200w, https://images.beinsports.com/4cNp0pRJNsrVV232mno5Yz75BXk=/428x270/smart/PANORAMIC_239160_01871-1024x425.jpg 428w, https://images.beinsports.com/tTYV0-WXE-jnLRRBrKjomCaCSVw=/820x520/smart/PANORAMIC_239160_01871-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="PANORAMIC_239160_01871"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/ligue-1/news/psg-mbappe-efface-cavani/1936420" title="PSG : Mbappé efface Cavani" class="link-picto"
                               data-url="https://www.beinsports.com/france/ligue-1/news/psg-mbappe-efface-cavani/1936420">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-08-22T10:15:48+00:00"> August 22, 2022 12:15</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/ligue-1/news/psg-mbappe-efface-cavani/1936420" title="PSG : Mbappé efface Cavani"
                                   data-url="https://www.beinsports.com/france/ligue-1/news/psg-mbappe-efface-cavani/1936420?autoplay%5B0%5D=true">
                                    PSG : Mbappé efface Cavani
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/ligue-1/news/le-psg-de-galtier-bat-tous-les-records/1936390" title="Le PSG de Galtier bat tous les records"
                               data-url="https://www.beinsports.com/france/ligue-1/news/le-psg-de-galtier-bat-tous-les-records/1936390?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/9HzpA5PreIvqLbPcdTRkYxtQ_zk=/410x260/smart/4393601-Messi.JPG"
                                         srcset="https://images.beinsports.com/Gfz-2Doq93UNwu7RNWUDm3K42PQ=/100x63/smart/4393601-Messi.JPG 100w, https://images.beinsports.com/2oVhNivjHZ6RNkIX3FlhkY9WQVU=/214x135/smart/4393601-Messi.JPG 214w, https://images.beinsports.com/9HzpA5PreIvqLbPcdTRkYxtQ_zk=/410x260/smart/4393601-Messi.JPG 410w, https://images.beinsports.com/Mi4hvhu4DASXs7P8twS-ZJV5DEY=/200x126/smart/4393601-Messi.JPG 200w, https://images.beinsports.com/MhbjfDPD7z2lDEwhNvBAqhFSy1o=/428x270/smart/4393601-Messi.JPG 428w, https://images.beinsports.com/F9pfSjcXAi24PT5F7SJP-XFK1rs=/820x520/smart/4393601-Messi.JPG 820w"
                                         layout="responsive"
                                         alt="Lionel Messi - PSG"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/ligue-1/news/le-psg-de-galtier-bat-tous-les-records/1936390" title="Le PSG de Galtier bat tous les records" class="link-picto"
                               data-url="https://www.beinsports.com/france/ligue-1/news/le-psg-de-galtier-bat-tous-les-records/1936390">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-08-22T08:10:35+00:00"> August 22, 2022 10:10</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/ligue-1/news/le-psg-de-galtier-bat-tous-les-records/1936390" title="Le PSG de Galtier bat tous les records"
                                   data-url="https://www.beinsports.com/france/ligue-1/news/le-psg-de-galtier-bat-tous-les-records/1936390?autoplay%5B0%5D=true">
                                    Le PSG de Galtier bat tous les records
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/ligue-1/video/fonseca-cest-un-moment-difficile/1936368" title="Fonseca : &quot;C&#039;est un moment difficile&quot;"
                               data-url="https://www.beinsports.com/france/ligue-1/video/fonseca-cest-un-moment-difficile/1936368?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/QGXx_TvBaw0rXj9VOu1plBB08DM=/410x260/smart/U9glS1Z0ilOv16i4l"
                                         srcset="https://images.beinsports.com/avyYQRiI0_1reIr1vuKZ9GOVlDI=/100x63/smart/U9glS1Z0ilOv16i4l 100w, https://images.beinsports.com/7HJAgyRk0g0byrxCwUr0DuePpJc=/214x135/smart/U9glS1Z0ilOv16i4l 214w, https://images.beinsports.com/QGXx_TvBaw0rXj9VOu1plBB08DM=/410x260/smart/U9glS1Z0ilOv16i4l 410w, https://images.beinsports.com/4aQMTiyzr35WMWgkIgg9m49aQVs=/200x126/smart/U9glS1Z0ilOv16i4l 200w, https://images.beinsports.com/BX5xM8Sco0zdBl7eTwqPrEeLfBw=/428x270/smart/U9glS1Z0ilOv16i4l 428w, https://images.beinsports.com/DKDylnGDkZl6p2HGCJBr8P7d-Kw=/820x520/smart/U9glS1Z0ilOv16i4l 820w"
                                         layout="responsive"
                                         alt="Fonseca : &quot;C&#039;est un moment difficile&quot;"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/ligue-1/video/fonseca-cest-un-moment-difficile/1936368" title="Fonseca : &quot;C&#039;est un moment difficile&quot;" class="link-picto"
                               data-url="https://www.beinsports.com/france/ligue-1/video/fonseca-cest-un-moment-difficile/1936368">
                                                                    <span class="picto-1"><i class="icon-play-1"></i></span>
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-08-22T07:30:31+00:00"> August 22, 2022 09:30</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/ligue-1/video/fonseca-cest-un-moment-difficile/1936368" title="Fonseca : &quot;C&#039;est un moment difficile&quot;"
                                   data-url="https://www.beinsports.com/france/ligue-1/video/fonseca-cest-un-moment-difficile/1936368?autoplay%5B0%5D=true">
                                    Fonseca : &quot;C&#039;est un moment difficile&quot;
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/ligue-1/video/galtier-conquis-par-vitinha/1936366" title="Galtier conquis par Vitinha"
                               data-url="https://www.beinsports.com/france/ligue-1/video/galtier-conquis-par-vitinha/1936366?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/2CReV0e9ZZBd1U3Hiz82SEfTe_s=/410x260/smart/U9gSJ1Z0hocSYc_Rh"
                                         srcset="https://images.beinsports.com/k6PE1rBTfKdtrmkiQl77ZRd3WeU=/100x63/smart/U9gSJ1Z0hocSYc_Rh 100w, https://images.beinsports.com/dWTbOMSZzAYNV9INmd6_b0a23hI=/214x135/smart/U9gSJ1Z0hocSYc_Rh 214w, https://images.beinsports.com/2CReV0e9ZZBd1U3Hiz82SEfTe_s=/410x260/smart/U9gSJ1Z0hocSYc_Rh 410w, https://images.beinsports.com/0YY0Yqi5mUs0BR_d6BaPwr5XwyY=/200x126/smart/U9gSJ1Z0hocSYc_Rh 200w, https://images.beinsports.com/3qi9qhodbyOi1Ckk99FF2xHJAAI=/428x270/smart/U9gSJ1Z0hocSYc_Rh 428w, https://images.beinsports.com/_9CIH-d8MgXwspWb1Aaii4gxDl0=/820x520/smart/U9gSJ1Z0hocSYc_Rh 820w"
                                         layout="responsive"
                                         alt="Galtier conquis par Vitinha"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/ligue-1/video/galtier-conquis-par-vitinha/1936366" title="Galtier conquis par Vitinha" class="link-picto"
                               data-url="https://www.beinsports.com/france/ligue-1/video/galtier-conquis-par-vitinha/1936366">
                                                                    <span class="picto-1"><i class="icon-play-1"></i></span>
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-08-22T07:29:33+00:00"> August 22, 2022 09:29</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/ligue-1/video/galtier-conquis-par-vitinha/1936366" title="Galtier conquis par Vitinha"
                                   data-url="https://www.beinsports.com/france/ligue-1/video/galtier-conquis-par-vitinha/1936366?autoplay%5B0%5D=true">
                                    Galtier conquis par Vitinha
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/ligue-1/video/galtier-un-match-parfait/1936365" title="Galtier : &quot;Un match parfait&quot;"
                               data-url="https://www.beinsports.com/france/ligue-1/video/galtier-un-match-parfait/1936365?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/nmrejJhSnV9-PHQXK2TjOhCSDH4=/410x260/smart/U9gen1Z0iIyeM1tVM"
                                         srcset="https://images.beinsports.com/4f-wUwGkGqsv4-a2yAmU5qz6erM=/100x63/smart/U9gen1Z0iIyeM1tVM 100w, https://images.beinsports.com/4rFzmXFqplp-Vhg8JWfqt0jDalY=/214x135/smart/U9gen1Z0iIyeM1tVM 214w, https://images.beinsports.com/nmrejJhSnV9-PHQXK2TjOhCSDH4=/410x260/smart/U9gen1Z0iIyeM1tVM 410w, https://images.beinsports.com/l40fEB5DzE7fPpqpEH7kfw_nAFc=/200x126/smart/U9gen1Z0iIyeM1tVM 200w, https://images.beinsports.com/aDRw3KRmlST6_sHUy7Khk1kMHjk=/428x270/smart/U9gen1Z0iIyeM1tVM 428w, https://images.beinsports.com/sRrtdOOTokW6y5HlbBvUxFXi9tE=/820x520/smart/U9gen1Z0iIyeM1tVM 820w"
                                         layout="responsive"
                                         alt="Galtier : &quot;Un match parfait&quot;"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/ligue-1/video/galtier-un-match-parfait/1936365" title="Galtier : &quot;Un match parfait&quot;" class="link-picto"
                               data-url="https://www.beinsports.com/france/ligue-1/video/galtier-un-match-parfait/1936365">
                                                                    <span class="picto-1"><i class="icon-play-1"></i></span>
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-08-22T07:28:38+00:00"> August 22, 2022 09:28</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/ligue-1/video/galtier-un-match-parfait/1936365" title="Galtier : &quot;Un match parfait&quot;"
                                   data-url="https://www.beinsports.com/france/ligue-1/video/galtier-un-match-parfait/1936365?autoplay%5B0%5D=true">
                                    Galtier : &quot;Un match parfait&quot;
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/ligue-1/news/l1-j3-le-psg-fait-le-show-a-lille/1936184" title="L1 (J3) : Le PSG fait le show à Lille"
                               data-url="https://www.beinsports.com/france/ligue-1/news/l1-j3-le-psg-fait-le-show-a-lille/1936184?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/OW4hpj4JUsEm5pMAWV_BXKQxrWo=/410x260/smart/psg-21-08-2022-1024x425.jpg"
                                         srcset="https://images.beinsports.com/A4v6pi-iSZEyAFexJcd25uVeTVU=/100x63/smart/psg-21-08-2022-1024x425.jpg 100w, https://images.beinsports.com/0h4Hy23PGhigwxeub9ZL65EdO6Y=/214x135/smart/psg-21-08-2022-1024x425.jpg 214w, https://images.beinsports.com/OW4hpj4JUsEm5pMAWV_BXKQxrWo=/410x260/smart/psg-21-08-2022-1024x425.jpg 410w, https://images.beinsports.com/C_LDaMsGiTL-VZdv2QUzi-URocc=/200x126/smart/psg-21-08-2022-1024x425.jpg 200w, https://images.beinsports.com/6rQYsWaka0B0bF6-IIu0cKjfDys=/428x270/smart/psg-21-08-2022-1024x425.jpg 428w, https://images.beinsports.com/c2B7E4Ld2y61Kyq4yFX4wl0kBlE=/820x520/smart/psg-21-08-2022-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="psg-21-08-2022"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/ligue-1/news/l1-j3-le-psg-fait-le-show-a-lille/1936184" title="L1 (J3) : Le PSG fait le show à Lille" class="link-picto"
                               data-url="https://www.beinsports.com/france/ligue-1/news/l1-j3-le-psg-fait-le-show-a-lille/1936184">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-08-21T21:25:46+00:00"> August 21, 2022 23:25</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/ligue-1/news/l1-j3-le-psg-fait-le-show-a-lille/1936184" title="L1 (J3) : Le PSG fait le show à Lille"
                                   data-url="https://www.beinsports.com/france/ligue-1/news/l1-j3-le-psg-fait-le-show-a-lille/1936184?autoplay%5B0%5D=true">
                                    L1 (J3) : Le PSG fait le show à Lille
                                </a>
                            </h3>
                        </div>
                    </article>

                            </div>
        </div>
    </section>

                    </div>
    </div>
                                        
<div class="ad ">
            <div id="ad-26826">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26826");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                    
<div class="ad ">
            <div id="ad-26751">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26751");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                    </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-26756">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26756");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26747">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26747");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26761">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26761");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26757">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26757");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                    
<div class="plugin_sportswire">
    <div>
        <div class="plugin_sportswire__choice fr">
                                            <select class="bein-selectBox" data-url="/france/content-by-taxonomy" name="select7_id" id="select7_id" tabindex="3">
                    <option class="bein-selectBox" value="0" selected>Tout</option>
                                            <option class="optionstand-2" value="195">Football</option>
                                            <option class="optionstand-2" value="180">Basketball</option>
                                            <option class="optionstand-2" value="183">NBA</option>
                                            <option class="optionstand-2" value="319">Tennis</option>
                                            <option class="optionstand-2" value="298">Rugby</option>
                                            <option class="optionstand-2" value="279">Handball</option>
                                            <option class="optionstand-2" value="177">NFL</option>
                                            <option class="optionstand-2" value="186">Boxe</option>
                                            <option class="optionstand-2" value="188">Cyclisme</option>
                                            <option class="optionstand-2" value="47739">e-Sport</option>
                                            <option class="optionstand-2" value="178">Athlétisme</option>
                                            <option class="optionstand-2" value="342">Volley-ball</option>
                                            <option class="optionstand-2" value="318">Natation</option>
                                    </select>
                    </div>
        <h4 class="plugin_sportswire__title">NEWS</h4>

        <ul class="plugin_sportswire__list">
                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                WTA Tour<span></span>
                                <time datetime="2022-08-22T16:55:56+00:00" pubdate="pubdate">
                                    | 06:55 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/wta-tour/news/wta-garcia-est-la-joueuse-qui-a-servi-le-plus/1936625" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1936625','contentHeadline':'WTA : Garcia est la joueuse qui a servi le plus d\u0027aces cette saison !'});">
                                    <i class=""></i>
                                    WTA : Garcia est la joueuse qui a servi le plus d&#039;aces cette saison !
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Ligue 1<span></span>
                                <time datetime="2022-08-22T16:52:01+00:00" pubdate="pubdate">
                                    | 06:52 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/ligue-1/video/psg-mbappe-passe-encore-un-cap/1936614" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1936614','contentHeadline':'PSG - Mbapp\u00e9 passe encore un cap'});">
                                    <i class="icon-play-circled"></i>
                                    Mbappé passe encore un cap
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Serie A<span></span>
                                <time datetime="2022-08-22T16:45:41+00:00" pubdate="pubdate">
                                    | 06:45 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/serie-a/video/serie-a-focus-kvara-le-nouveau-phenomene-du-n/1936615" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1936615','contentHeadline':'Serie A [Focus] \u0022Kvara\u0022, le nouveau ph\u00e9nom\u00e8ne du Napoli !'});">
                                    <i class="icon-play-circled"></i>
                                    &quot;Kvara&quot;, le nouveau phénomène du Napoli !
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Ligue 1<span></span>
                                <time datetime="2022-08-22T16:30:35+00:00" pubdate="pubdate">
                                    | 06:30 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/ligue-1/news/lille-bayo-la-sanction-est-tombee/1936613" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1936613','contentHeadline':'Lille - Bayo, la sanction est tomb\u00e9e'});">
                                    <i class=""></i>
                                    Bayo, la sanction est tombée
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Cyclisme<span></span>
                                <time datetime="2022-08-22T15:35:51+00:00" pubdate="pubdate">
                                    | 05:35 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/cyclisme/news/ef-education-easypost-amador-suit-alcaraz/1936575" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1936575','contentHeadline':'EF Education-EasyPost : Amador suit Alcaraz'});">
                                    <i class=""></i>
                                    EF Education-EasyPost : Amador suit Alcaraz
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                La Liga<span></span>
                                <time datetime="2022-08-22T15:19:35+00:00" pubdate="pubdate">
                                    | 05:19 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/la-liga/video/fc-barcelone-focus-lentree-tonitruante-dansu-/1936573" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1936573','contentHeadline':'FC Barcelone [Focus] L\u0027entr\u00e9e tonitruante d\u0027Ansu Fati !'});">
                                    <i class="icon-play-circled"></i>
                                    L&#039;entrée tonitruante d&#039;Ansu Fati !
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Mercato<span></span>
                                <time datetime="2022-08-22T15:05:45+00:00" pubdate="pubdate">
                                    | 05:05 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/mercato/news/liverpool-klopp-keita-ne-partira-pas/1936570" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1936570','contentHeadline':'Liverpool - Klopp : \u0027\u0027Keita ne partira pas\u0027\u0027'});">
                                    <i class=""></i>
                                    Liverpool - Klopp : &#039;&#039;Keita ne partira pas&#039;&#039;
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Coupe du Monde de la FIFA, Qatar 2022™<span></span>
                                <time datetime="2022-08-22T15:02:59+00:00" pubdate="pubdate">
                                    | 05:02 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/fifa-coupe-du-monde-2022/news/bleus-objectif-mondial-mbappe-retrouve-le-sou/1936572" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1936572','contentHeadline':'Bleus, objectif Mondial: Mbapp\u00e9 retrouve le sourire, Demb\u00e9l\u00e9 se distingue'});">
                                    <i class=""></i>
                                    Mbappé retrouve le sourire, Dembélé se distingue
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                La Liga<span></span>
                                <time datetime="2022-08-22T14:27:45+00:00" pubdate="pubdate">
                                    | 04:27 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/la-liga/video/real-madrid-casemiro-fond-en-larmes-au-moment/1936556" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1936556','contentHeadline':'Real Madrid - Casemiro fond en larmes au moment de faire ses adieux'});">
                                    <i class="icon-play-circled"></i>
                                    Casemiro fond en larmes lors de ses adieux
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Ligue 1<span></span>
                                <time datetime="2022-08-22T14:23:00+00:00" pubdate="pubdate">
                                    | 04:23 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/ligue-1/video/ligue-1-neymar-signe-encore-la-performance-de/1936555" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1936555','contentHeadline':'Ligue 1 - Neymar signe encore la performance de la semaine'});">
                                    <i class="icon-play-circled"></i>
                                    Neymar signe encore la performance de la semaine
                                </a>
                            </h4>
                        </article>
                    </li>
                                    </ul>
        <a class="more_sportswire" href="/france/news">Toutes les news</a>
    </div>
</div>

                                                                        
<div class="ad ">
            <div id="ad-26781">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26781");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Retour">Retour</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, le plus grand des spectacles</p>
            <a href="https://sabonner.beinsports.com">
                S&#039;abonner
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/football/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ligue-1/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/dominos-ligue-2/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/252','taxonomyName':'Ligue 2 BKT'});"
                                >
                                    Ligue 2
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/la-liga/"
                                        
                                                                                onclick=""
                                >
                                    La Liga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/serie-a/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/266','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/bundesliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/208','taxonomyName':'Bundesliga'});"
                                >
                                    Bundesliga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/premier-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-des-champions/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/272','taxonomyName':'UEFA Ligue des Champions'});"
                                >
                                    Ligue des Champions
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-europa/"
                                        
                                                                                onclick=""
                                >
                                    Europa League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/mercato/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/42604','taxonomyName':'Mercato'});"
                                >
                                    Mercato
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-dafrique-des-nations/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/199','taxonomyName':'Coupe d\u0027Afrique des Nations'});"
                                >
                                    CAN Egypte 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/copa-america/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/217','taxonomyName':'Copa America'});"
                                >
                                    Copa América 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/fifa-coupe-du-monde-2018/"
                                        
                                                                                onclick=""
                                >
                                    Coupe du Monde 2018
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/tennis/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});"
                >Tennis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/atp-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    ATP World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wta-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    WTA World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wimbledon/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/329','taxonomyName':'Wimbledon'});"
                                >
                                    Wimbledon
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/roland-garros/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/328','taxonomyName':'Roland Garros'});"
                                >
                                    Roland Garros
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/us-open/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/330','taxonomyName':'US Open'});"
                                >
                                    US Open
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/open-daustralie/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/327','taxonomyName':'Open d\u0027Australie'});"
                                >
                                    Open d&#039;Australie
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-davis/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/323','taxonomyName':'Coupe Davis'});"
                                >
                                    Coupe Davis
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/billie-jean-king-cup/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/332','taxonomyName':'Billie Jean King Cup'});"
                                >
                                    Fed Cup
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/rugby/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});"
                >Rugby</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/top-14/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/311','taxonomyName':'Top 14'});"
                                >
                                    Top 14
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/champions-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/300','taxonomyName':'Champions Cup'});"
                                >
                                    Champions Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/challenge-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/310','taxonomyName':'Pro D2'});"
                                >
                                    Challenge Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/six-nations/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/312','taxonomyName':'Six Nations'});"
                                >
                                    VI Nations
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nrl/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/305','taxonomyName':'NRL'});"
                                >
                                    NRL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/super-league/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/307','taxonomyName':'Super League'});"
                                >
                                    Super League
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/basketball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});"
                >Basketball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nba/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});"
                                >
                                    NBA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euroligue/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/181','taxonomyName':'Euroligue'});"
                                >
                                    Euroligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/pro-a/"
                                        
                                                                                onclick=""
                                >
                                    Pro A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/replay-nba-extra/"
                                        
                                                                                onclick=""
                                >
                                    NBA EXTRA
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/handball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});"
                >Handball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/lnh-division-1/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    LIDL Starligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ehf-ligue-des-champions/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    EHF Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euro-hand-feminin/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47942','taxonomyName':'Euro hand f\u00e9minin'});"
                                >
                                    Euro hand féminin 2018
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/handball-championnat-du-monde/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    Mondial Handball 2019
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/autres-sports/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});"
                >Autres sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/athletisme/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/178','taxonomyName':'Athl\u00e9tisme'});"
                                >
                                    Athlétisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/boxe/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/186','taxonomyName':'Boxe'});"
                                >
                                    Boxe
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/cyclisme/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/188','taxonomyName':'Cyclisme'});"
                                >
                                    Cyclisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/esport/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    e-Sport
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/natation/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/318','taxonomyName':'Natation'});"
                                >
                                    Natation
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nfl/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/177','taxonomyName':'NFL'});"
                                >
                                    NFL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/sports-mecaniques/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/293','taxonomyName':'Sports m\u00e9caniques'});"
                                >
                                    Sports Mécaniques
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/volley-ball/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/342','taxonomyName':'Volley-ball'});"
                                >
                                    Volley-ball
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/facebook/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/58822','taxonomyName':'facebook'});"
                                >
                                    Facebook
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/livescores"
                        
                                                onclick=""
                >Live scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/videos"
                        
                                                onclick=""
                >Vidéos</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/france/">Accueil</option>
                                            <option value="https://www.beinsports.com/france/football/" >Football</option>
                                            <option value="https://www.beinsports.com/france/tennis/" >Tennis</option>
                                            <option value="https://www.beinsports.com/france/rugby/" >Rugby</option>
                                            <option value="https://www.beinsports.com/france/basketball/" >Basketball</option>
                                            <option value="https://www.beinsports.com/france/handball/" >Handball</option>
                                            <option value="https://www.beinsports.com/france/autres-sports/" >Autres sports</option>
                                            <option value="https://www.beinsports.com/france/livescores" >Live scores</option>
                                            <option value="https://www.beinsports.com/france/videos" >Vidéos</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/contactez-nous/"  rel="nofollow">Contactez-nous</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/careers/" target="blank" rel="nofollow">Recrutement</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/newsletters/"  rel="nofollow">Newsletter</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://sabonner.beinsports.com" target="blank" >Abonnement beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/numeros-de-canaux/"  >Numéros de canaux</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://beinregie.beinsports.com/"  >beIN Régie</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/france/" target="blank" >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/programmes"  >Grille TV</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/fr/" target="blank" >beIN SPORTS MENA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/" target="blank" >beIN SPORTS Australia</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cgu/"  rel="nofollow">CGU</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/mentions-legales/"  rel="nofollow">Mentions légales</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cookies"  rel="nofollow">Cookies</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/reglement"  >Réglement jeux-concours SMS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/protection-donnees"  >Protection des données</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/marketing-promotion/"  >Promotion marketing</a>
                        </li>
                                                                <li class="footer_links__item" itemprop="name">
                            <a href="#" onClick="Didomi.preferences.show();">Paramétrer mon consentement</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Nous suivre</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTSFrance" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beinsports_FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beinsportofficiel" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.dailymotion.com/Beinsports-FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                            >
                                <i class="icon-dailymotion"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://instagram.com/beinsports_fr/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>


    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/france/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24616">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24616");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Publicité</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script type="text/javascript">
            $(document).ready(function () {
                if ( $('div[id^="2x2_hpto"]').length ) {
                    $('body').addClass('hpto_on');
                }
            })
        </script>
        <script>
            if(typeof(_optaParams) === 'undefined'){
                var _optaParams = {};
            }
            _optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];
        </script>
        <!-- france -->        <script class="ajaxy">
                    window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) {
                //Didomi.getUserConsentStatusForVendor('vendor-id')
                if (Didomi.getUserConsentStatusForPurpose('cookies') === true) {
                    (function (b, a, t, c, h, e, r) {
                        h = 'batchSDK';
                        b[h] = b[h] || function () {
                            (b[h].q = b[h].q || []).push(arguments)
                        };
                        e = a.createElement(t), r = a.getElementsByTagName(t)[0];
                        e.async = 1;
                        e.src = c;
                        r.parentNode.insertBefore(e, r);
                    })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

                    var batchSDKUIConfig = { // refer to the documentation to learn more https://batch.com/doc/web/ui-components.html
                        native: {}
                    };

                    if (navigator.userAgent.indexOf("Firefox") !== -1) {
                        // Firefox specific configuration
                        batchSDKUIConfig = {
                            alert: {
                                icon: '//assets.beinsports.com/3.2.8/images/batch-logo.png',
                                text: "Pour ne rien manquer de l’actualité du sport : résultats en direct, résumé vidéos des principaux matchs, dernières news, recevez le meilleur du sport en activant les notifications.",
                                positiveSubBtnLabel: "Activer les notifications",
                                negativeBtnLabel: "Non merci",
                                positiveBtnStyle: {
                                    backgroundColor: "#5C2D91", // couleur du bouton
                                    hoverBackgroundColor: "#6D3EA2", // couleur du bouton au survol par la souris
                                    textColor: "white" // couleur texte du bouton
                                }
                            }
                        }
                    }

                    batchSDK('setup', {
                        apiKey: 'D52F685B64C2475CB1C766A1AEE92686',
                        subdomain: 'beinsports0',
                        authKey: '2.1V8sHccLcGyUH++UgBo/yuBtT8B8H/RgeyX7a0fKMDs=',
                        dev: false, // remove this for prod
                        vapidPublicKey: 'BHqw9rIHLXC+U4Njbj8BmZCyt7sXb1/Q0JIsVUUl9F9qqImP9ODFuL7o8kLiZMoLPaa92A/zgOPDPSbZxbrOkcw=',
                        defaultIcon: '//assets.beinsports.com/3.2.8/images/batch-logo.png', // default push icon on Chrome
                        smallIcon: '//assets.beinsports.com/3.2.8/images/batch-logo-small.png',
                        ui: batchSDKUIConfig,
                    });

                    batchSDK(function (api) {
                        api.setUserLanguage('fr');
                        api.setUserRegion('FR');
                    });
                }
            });
        </script>
>

                <script type="didomi/javascript">
     window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
    </body>
</html>
