<!DOCTYPE html>
<html lang="en">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>UCL Great Teams - Real Madrid 2013/14</title>
        <meta name="description" content="La Decima. That had always been the goal, the ambition, the prize that was tantalizingly out of reach. And in 2014, Real Madrid had their chance to take hold of their destiny" />

                    <meta name="google-site-verification" content="google63e389ab9a645db4" />
                            <meta property="fb:app_id" content="1462560887365271"/>
                            <meta property="fb:pages" content="446357668818684"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/en/uefa-champions-league/news/ucl-great-teams-real-madrid-201314/1442472" />
        <meta property="og:description" content="La Decima. That had always been the goal, the ambition, the prize that was tantalizingly out of reach. And in 2014, Real Madrid had their chance to take hold of their destiny" />
        <meta property="og:image" content="https://images.beinsports.com/BTOXV42tqYNfTCk05lyQuEN2NGk=/670x424/smart/3207873-2014-05-24T213553Z_1_MT1ACI12285565_RTRMADP_3_SOCCER-CHAMPIONS-ATM-REA.JPG" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="UCL Great Teams - Real Madrid 2013/14"/>
        <meta property="og:site_name" content="beIN SPORTS"/>
        <meta property="og:locale" content="en"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="UEFA Champions League,Real Madrid,UEFA Champions League Great Teams">
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/en/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/en/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/en/uefa-champions-league/news/ucl-great-teams-real-madrid-201314/1442472/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/en/news?id=1442472"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/en/news?id=1442472"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/en/uefa-champions-league/news/ucl-great-teams-real-madrid-201314/1442472" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports">
<meta name="twitter:creator" content="@bein-sports-talent">
<meta name="twitter:title" content="UCL Great Teams - Real Madrid 2013/14">
<meta name="twitter:description" content="La Decima. That had always been the goal, the ambition, the prize that was tantalizingly out of reach.">
<meta name="twitter:url" content="https://www.beinsports.com/en/uefa-champions-league/news/ucl-great-teams-real-madrid-201314/1442472">

<meta name="twitter:app:url:iphone" content="beinsports.content://en/news?id=1442472">
<meta name="twitter:app:url:googleplay" content="beinsports.content://en/news?id=1442472">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/ILBetiUpVekVaf0kJdiaDM_FSZc=/410x260/smart/3207873-2014-05-24T213553Z_1_MT1ACI12285565_RTRMADP_3_SOCCER-CHAMPIONS-ATM-REA.JPG">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/633","taxonomyName":"UEFA Champions League","contentId":"\/contents\/1442472","contentHeadline":"UCL Great Teams - Real Madrid 2013\/14"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDW8ZPZ');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'en',
            matchDetailText: 'Match\x20stats',
            siteSlug: 'en'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/176111452/website_mena_english/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/176111452/website_mena_english/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_english/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_english/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24854] = googletag.defineSlot('/176111452/website_mena_english/football/ucl', [[300,250]], 'ad-24854').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,250]]);
    
                googletag.defineSlot[24856] = googletag.defineSlot('/176111452/website_mena_english/football/ucl', [[300,250]], 'ad-24856').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/176111452/website_mena_english/football/ucl', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/176111452/website_mena_english/football/ucl/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/176111452/website_mena_english/football/ucl/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    <link rel="dns-prefetch" href="https://mab.chartbeat.com"/>
<link rel="dns-prefetch"   href="https://stats.g.doubleclick.net"/>
<link rel="dns-prefetch"  href="https://lh3.googleusercontent.com"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com"/>
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com"/>
<link rel="dns-prefetch" href="https://images.beinsports.com"/>
<link rel="dns-prefetch" href="https://assets.beinsports.com"/>
<link rel="dns-prefetch" href="https://api.dmcdn.net"/>
<link rel="dns-prefetch" href="https://s3-eu-west-1.amazonaws.com"/>
<link rel="dns-prefetch" href="https://static.chartbeat.com"/>
<link rel="dns-prefetch" href="https://use.typekit.com"/>
<link rel="dns-prefetch" href="https://ping.chartbeat.com"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//sb.scorecardresearch.com"/>
<link rel="dns-prefetch" href="https://connect.facebook.net"/>
<link rel="dns-prefetch" href="https://omo.akamai.opta.net"/>
<link rel="dns-prefetch" href="https://platform.twitter.com"/>
<link rel="dns-prefetch" href="https://api.pxlad.io"/>
<link rel="preconnect"   href="https://stats.g.doubleclick.net"/>
<link rel="preconnect"  href="https://lh3.googleusercontent.com"/>
<link rel="preconnect" href="https://fonts.googleapis.com"/>
<link rel="preconnect" href="https://tpc.googlesyndication.com"/>
<link rel="preconnect"  href="https://mab.chartbeat.com"/>
<link rel="preconnect" href="https://images.beinsports.com"/>
<link rel="preconnect" href="https://assets.beinsports.com"/>
<link rel="preconnect" href="https://api.dmcdn.net" crossorigin>
<link rel="preconnect"  href="https://s3-eu-west-1.amazonaws.com"/>
<link rel="preconnect"  href="https://static.chartbeat.com"/>
<link rel="preconnect" href="//www.google-analytics.com"/>
<link rel="preconnect" href="https://connect.facebook.net"/>
<link rel="preconnect" href="https://omo.akamai.opta.net" crossorigin>
<link rel="preconnect" href="https://platform.twitter.com"/>
<link rel="preconnect" href="https://ping.chartbeat.net"/>
<link rel="preconnect" href="https://api.pxlad.io" crossorigin>

<meta http-equiv="content-language" content="en" />
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS",
  "url" : "https://www.beinsports.com/en/",
   "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTS",
 "https://twitter.com/beINSPORTS_mena",
  "https://www.instagram.com/beinsports/",
 "https://www.youtube.com/beinsports",
 "https://en.wikipedia.org/wiki/BeIN_Sports",
 "https://www.wikidata.org/wiki/Q13473"],
 "location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Doha",
    "addressCountry": "QA",
    "streetAddress": "Television Roundabout",
    "telephone": "+974 4422 2000"}
} 
}
   </script>
<meta name="geo.placename" content="Doha" />
<meta name="geo.region" content="QA-DA" />
<meta name="geo.position" content="25.311709;51.499057" />
<meta name="ICBM" content="25.311709, 51.499057" />

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","59fc3f704bab7a001096f94e")
</script>

                <link rel="prev" href="https://www.beinsports.com/en/uefa-champions-league/news/can-pep-guardiola-win-the-champions-league-ag/1442437"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1442437','contentHeadline':'Can Pep Guardiola Win the Champions League Again?'});">
    
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'bdac327d8e245958d4a6',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'en-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'uefa-champions-league';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDW8ZPZ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}
.mega-menu__cell1__container {
    padding: 1%;
    text-align: center;
}

.mega-menu__cell1__title {
    font-size: 1.6rem;
    color: #222;
    margin: 0 0 20px;
    font-weight: 400;
}

.top_menu__list .top_menu__item .mega-menu__cell1 .mega-menu__cell1__container a {
    padding: 0;
    margin: 15px 1px 0;
}
.mega-menu__cell1__list{margin-top:35px}
.result_plugin{display:none}
.scoreboard-iframe{display:none}
.nba .page-nav .nba-links li .nba-leaguepass {
    display:none;
}
</style>

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/en/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/en/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="search" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/en/football/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/en/_components/_megamenu/football/116"
                                                                            >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/en/tennis/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/en/_components/_megamenu/tennis/117"
                                                                            >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/en/basketball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/en/_components/_megamenu/basketball/118"
                                                                            >
                                    Basketball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/en/cricket/" itemprop="url"
                                                                        >
                                    Cricket
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/en/motorsports/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/en/_components/_megamenu/motorsports/119"
                                                                            >
                                    Motorsports
                                </a>
                            </li>
                                                                                                                                                                                <li class="top_menu__item">
                            <a class="more">More</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/en/nba/" itemprop="url" >NBA</a>
                                                        </div>
                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/en/other-sports" itemprop="url" >More</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>Watch Live</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Change language</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/en/">English</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/ar/">العربية</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/en/uefa-champions-league/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/633','taxonomyName':'UEFA Champions League'});">
        <span>
            UEFA Champions League
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://www.bein.net/en/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/en/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>TV Guide</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/en/livescores" itemprop="url">Live Scores</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/en/videos" itemprop="url">
                        <span>Videos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                        
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="https://www.beinsports.com/en/">
                    <i class="icon-globe"></i><span class="language">English</span>
                </a>
            </div>
        </div>
                                                                                                                                                                        
        <div class="country other-language">
            <div class="country-option other-language">
                <a href="https://www.beinsports.com/ar/">
                    <i class="icon-globe"></i><span class="language">العربية</span>
                </a>
            </div>
        </div>
                                    

                    </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTS'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beINSPORTS_EN" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS_EN'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://instagram.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://www.youtube.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/en/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="SEARCH"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/en/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/en/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/en/livescores"
                       itemprop="url">Live Scores</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/en/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>TV Guide</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="More"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/en/_components/_megamenu/football/116"
                                                                                                href="https://www.beinsports.com/en/football/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/556','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/en/_components/_megamenu/tennis/117"
                                                                                                href="https://www.beinsports.com/en/tennis/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/680','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/en/_components/_megamenu/basketball/118"
                                                                                                href="https://www.beinsports.com/en/basketball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/541','taxonomyName':'Basketball'});">Basketball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/en/cricket/"  >Cricket</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/en/_components/_megamenu/motorsports/119"
                                                                                                href="https://www.beinsports.com/en/motorsports/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/654','taxonomyName':'Motorsports'});">Motorsports</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/en/nba/"  >NBA</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/en/_components/_megamenu/121"
                                                                                                href="https://www.beinsports.com/en/other-sports"
                                
                                onclick="">More</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/en/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Videos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>Watch Live </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/en/tv-guide" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>TV Guide</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/en/uefa-champions-league/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/633','taxonomyName':'UEFA Champions League'});">
        <span>
            UEFA Champions League
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="More">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/en/search?q=CORONAVIRUS" itemprop="url"  >Coronavirus Impact</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://www.bein.net/en/" title="" target="_blank">
                                Get beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24566">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24566");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/en/" itemprop="url">
                        <span itemprop="title" content="EN">
                            Home
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/en/football/" itemprop="url">
                        <span itemprop="title" >
                            Football
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/en/uefa-champions-league/" itemprop="url">
                        <span itemprop="title" >
                            UEFA Champions League
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/en/uefa-champions-league/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/en/uefa-champions-league/">
                                UEFA Champions League
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="More">
        <li class="menu_item ">
            <a style="" href="/en/uefa-champions-league/videos" title="">
                Videos
            </a>
        </li>

        
        
        
                
                    <li class="menu_item ">
                <a style=""
                   href="/en/uefa-champions-league/live"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/633','taxonomyName':'UEFA Champions League'});"
                >
                    Live
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/en/uefa-champions-league/fixtures"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/633','taxonomyName':'UEFA Champions League'});"
                >
                    Fixtures
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/en/uefa-champions-league/results"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/633','taxonomyName':'UEFA Champions League'});"
                >
                    Results
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/en/uefa-champions-league/tables"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/633','taxonomyName':'UEFA Champions League'});"
                >
                    Tables
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/en/uefa-champions-league/statistics"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/633','taxonomyName':'UEFA Champions League'});"
                >
                    Statistics
                </a>
            </li>
        
                


            </ul>
</nav>

                    </div>
                                                <nav class="nav-teams">
        <ul class="team-list  all-activated ">
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/215">
                        <span class="image"><img src="https://images.beinsports.com/HXZcTBU22WIYn0L3H_qI9kdabDo=/fit-in/26x26/497426-ajax.png" alt="Ajax"></span>
                        <span class="name">Ajax</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/456">
                        <span class="image"><img src="https://images.beinsports.com/VSozbUdTtiCZMQU5fD_lgahFIO0=/fit-in/26x26/1281803-456.png" alt="Atalanta"></span>
                        <span class="name">Atalanta</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/175">
                        <span class="image"><img src="https://images.beinsports.com/RU3an51D5_S_b0DTDQv0CCXSWFQ=/fit-in/26x26/1281543-175.png" alt="Atletico Madrid"></span>
                        <span class="name">Atletico</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/178">
                        <span class="image"><img src="https://images.beinsports.com/tNEy9v424OolQXam2JUZD954Dxc=/fit-in/26x26/1281597-178.png" alt="Barcelona"></span>
                        <span class="name">Barcelona</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/164">
                        <span class="image"><img src="https://images.beinsports.com/fMBZtiTytytmL27dXC-rcgPMpn4=/fit-in/26x26/1281874-164.png" alt="Bayer Leverkusen"></span>
                        <span class="name">Leverkusen</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/156">
                        <span class="image"><img src="https://images.beinsports.com/1r6q9Pvrmt-TMOCfaPMq3rK92zM=/fit-in/26x26/1281580-156.png" alt="Bayern Munich"></span>
                        <span class="name">Bayern</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/251">
                        <span class="image"><img src="https://images.beinsports.com/oDMFo2rmulb8cwh8YImq5siUYds=/fit-in/26x26/1281577-251.png" alt="Benfica"></span>
                        <span class="name">Benfica</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/157">
                        <span class="image"><img src="https://images.beinsports.com/6lQbej7RIJQEjwNzN0Qarqh7tNQ=/fit-in/26x26/3050098-m0iq_PoY.png" alt="Borussia Dortmund"></span>
                        <span class="name">Dortmund</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/8">
                        <span class="image"><img src="https://images.beinsports.com/A2ORf2RLr4luy3-wwnhT7r5SYJg=/fit-in/26x26/1281507-8.png" alt="Chelsea"></span>
                        <span class="name">Chelsea</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/413">
                        <span class="image"><img src="https://images.beinsports.com/JPCimQacSyXuhaMO9vKDwJ8PTI0=/fit-in/26x26/497526-club_brugge.png" alt="Club Brugge"></span>
                        <span class="name">Club Brugge</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/214">
                        <span class="image"><img src="https://images.beinsports.com/acRF9PRjovliv-naQGASFIngaBs=/fit-in/26x26/2143333-image.png" alt="Crvena Zvezda"></span>
                        <span class="name">Crvena Zvezda</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/394">
                        <span class="image"><img src="https://images.beinsports.com/EVAjVpEHij1I5MfV7p18CsUeESE=/fit-in/26x26/497550-dinamo_zagreb.png" alt="Dinamo Zagreb"></span>
                        <span class="name">D.  Zagreb</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/857">
                        <span class="image"><img src="https://images.beinsports.com/eeg6b11vTpPxEbXr5FfL_k_Y18g=/fit-in/26x26/671955-Red_Bull_Salzburg-------857.png" alt="FC Red Bull Salzburg"></span>
                        <span class="name">Red Bull</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/208">
                        <span class="image"><img src="https://images.beinsports.com/g8BPAcBFzAwfo0yULxp72yAeLv0=/fit-in/26x26/497552-galatasaray.png" alt="Galatasaray"></span>
                        <span class="name">Galatasaray</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/127">
                        <span class="image"><img src="https://images.beinsports.com/C_WW9T-MiiC62XV42cL8UP3pDzs=/fit-in/26x26/1281824-127.png" alt="Inter Milan"></span>
                        <span class="name">Inter Milan</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/128">
                        <span class="image"><img src="https://images.beinsports.com/rhfKsTecEvu-NdOEbCuYx8aGNLA=/fit-in/26x26/1281545-128.png" alt="Juventus"></span>
                        <span class="name">Juventus</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/414">
                        <span class="image"><img src="https://images.beinsports.com/dOfRaqFUa72NYCXB66743qDR2Cg=/fit-in/26x26/671945-KRC_Genk-------414.png" alt="KRC Genk"></span>
                        <span class="name">KRC Genk</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/429">
                        <span class="image"><img src="https://images.beinsports.com/b_XMBIaME6DAFn7cm_-BbPKYhbw=/fit-in/26x26/1281860-429.png" alt="Lille"></span>
                        <span class="name">Lille</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/14">
                        <span class="image"><img src="https://images.beinsports.com/V13tCl3qLrYxpaWzqM2m3RfbViY=/fit-in/26x26/1281515-14.png" alt="Liverpool"></span>
                        <span class="name">Liverpool</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/271">
                        <span class="image"><img src="https://images.beinsports.com/zJJ9Es9KKvKYCgKi7l700HK3-w0=/fit-in/26x26/497533-lokomotiv_moskva.png" alt="Lokomotiv Moskva"></span>
                        <span class="name">Lokomotiv Moskva</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/43">
                        <span class="image"><img src="https://images.beinsports.com/COBbi1tGf7Uw6cSBKllIGyz72_Q=/fit-in/26x26/1281516-43.png" alt="Manchester City"></span>
                        <span class="name">Manchester City</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/459">
                        <span class="image"><img src="https://images.beinsports.com/hTdHKkL8BMJS8vjo5kT0hpswJeI=/fit-in/26x26/1281634-459.png" alt="Napoli"></span>
                        <span class="name">Napoli</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/202">
                        <span class="image"><img src="https://images.beinsports.com/K0UUYwc5gdBfyPmZfPI1Nwd1zxY=/fit-in/26x26/1281598-202.png" alt="Olympiacos"></span>
                        <span class="name">Olympiacos</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/146">
                        <span class="image"><img src="https://images.beinsports.com/WscH_jEhHMqJ8SHsUy-6cI4Ey3A=/fit-in/26x26/2143370-image.png" alt="Olympique Lyonnais"></span>
                        <span class="name">Olympique Lyonnais</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/149">
                        <span class="image"><img src="https://images.beinsports.com/21ZA2t9iVxBOHQn0ZVCiS8lSca8=/fit-in/26x26/1281581-149.png" alt="Paris Saint-Germain"></span>
                        <span class="name">PSG</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/6339">
                        <span class="image"><img src="https://images.beinsports.com/2EfggzQerjE0BayHRDLPhnkLZY8=/fit-in/26x26/1281659-6339.png" alt="RB Leipzig"></span>
                        <span class="name">RB Leipzig</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/186">
                        <span class="image"><img src="https://images.beinsports.com/vhRdZN6EAHCT630D4L-w8mvoYKk=/fit-in/26x26/1281572-186.png" alt="Real Madrid"></span>
                        <span class="name">Real Madrid</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/455">
                        <span class="image"><img src="https://images.beinsports.com/mkgxJHvb22MmCRj7NlmRW1DYWww=/fit-in/26x26/1281621-455.png" alt="Shakhtar Donetsk"></span>
                        <span class="name">Shakhtar Donetsk</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/273">
                        <span class="image"><img src="https://images.beinsports.com/TFkug2HKs_P77LhL8v23ia3QDUQ=/fit-in/26x26/2879594-image.png" alt="Slavia Praha"></span>
                        <span class="name">Slavia Praha</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/6">
                        <span class="image"><img src="https://images.beinsports.com/zhg8wv8ethvMHVSDCQYenRux1po=/fit-in/26x26/1281522-6.png" alt="Tottenham Hotspur"></span>
                        <span class="name">Tottenham</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/191">
                        <span class="image"><img src="https://images.beinsports.com/QoUkbsAsgRbJoxn_c_0Y3PslfpE=/fit-in/26x26/3055117-DRvH6ta8.png" alt="Valencia"></span>
                        <span class="name">Valencia</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/en/uefa-champions-league/team/2019/5/1341">
                        <span class="image"><img src="https://images.beinsports.com/NY8oZfBSKmY74SgvPH4yPoNNx04=/fit-in/26x26/497559-zenit.png" alt="Zenit St Petersburg"></span>
                        <span class="name">Zenit</span>
                    </a>
                </li>
                    </ul>
    </nav>

                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                    
    <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS MENA Breaking News">
            <header class="plrm">
                                    <h1 itemprop="name headline">UCL Great Teams - Real Madrid 2013/14</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2020-03-31T10:40:06+00:00" pubdate="pubdate" class="article__time">
                            March 31, 2020 12:40
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/en/uefa-champions-league/news/ucl-great-teams-real-madrid-201314/1442472" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            La Decima. That had always been the goal, the ambition, the prize that was tantalizingly out of reach. And in 2014, Real Madrid had their chance to take hold of their destiny
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/w3fUOuh7ZGg30Ie4CQ_CsaVbNgA=/full-fit-in/1000x0/3207873-2014-05-24T213553Z_1_MT1ACI12285565_RTRMADP_3_SOCCER-CHAMPIONS-ATM-REA.JPG" data-srcset=""
          alt="UEFA Champions League" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende">reuters</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/en/uefa-champions-league/news/ucl-great-teams-real-madrid-201314/1442472">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=UCL Great Teams - Real Madrid 2013/14 https://www.beinsports.com/en/uefa-champions-league/news/ucl-great-teams-real-madrid-201314/1442472">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= UCL Great Teams - Real Madrid 2013/14 %20https://www.beinsports.com/en/uefa-champions-league/news/ucl-great-teams-real-madrid-201314/1442472">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p><a rel="nofollow" href="https://twitter.com/NazMajeed">Naz Majeed&nbsp;</a></p><p>La Decima.</p><p>That had always been the goal, the ambition, the prize that was tantalizingly out of reach. Real Madrid, who had last won the famous trophy with the “big ears” had beaten Bayer Leverkusen in 2002 in Glasgow, a game that had featured a Zinedine Zidane volley that would be spoken of as the best ever scored in a European final. Leverkusen, with Michael Ballack in the starting lineup and Dimitar Berbatov to come on just before half time, had knocked out a strong Manchester United side on their run to the final, but a star-studded Real Madrid side would prove a step too far, the game decided by a moment of magic from Zidane.</p><blockquote class="twitter-tweet">
<p dir="ltr" lang="ro">🤯 Greatest <a rel="nofollow" href="https://twitter.com/hashtag/UCL?src=hash&amp;ref_src=twsrc%5Etfw">#UCL</a> goal in Real Madrid's history?<br>
<br>
🔥 Zinédine Zidane<a rel="nofollow" href="https://twitter.com/hashtag/FlashbackFriday?src=hash&amp;ref_src=twsrc%5Etfw">#FlashbackFriday</a> | <a rel="nofollow" href="https://twitter.com/realmadriden?ref_src=twsrc%5Etfw">@realmadriden</a> <a rel="nofollow" href="https://t.co/6gfLnwVpez">https://t.co/6gfLnwVpez</a> <a rel="nofollow" href="https://t.co/eqP03GJanQ">pic.twitter.com/eqP03GJanQ</a></p>
— UEFA Champions League (@ChampionsLeague) <a rel="nofollow" href="https://twitter.com/ChampionsLeague/status/1235892790011351041?ref_src=twsrc%5Etfw">March 6, 2020</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>&nbsp;</p><p>Real then went more than a decade without even reaching the Final, an eternity for them (and unthinkable now). The wait was made even worse by the fact that during that period Barcelona had won the Champions League three times, including twice in two years with a team many described as the best ever in club football.&nbsp;</p><blockquote class="twitter-tweet">
<p dir="ltr" lang="en">⏪ Manchester United v Barcelona:<br>
<br>
🔵2⃣0⃣0⃣9⃣🏆<br>
🔴2⃣0⃣1⃣1⃣🏆<a rel="nofollow" href="https://twitter.com/hashtag/UCLdraw?src=hash&amp;ref_src=twsrc%5Etfw">#UCLdraw</a> <a rel="nofollow" href="https://t.co/Uk3RllCbPW">pic.twitter.com/Uk3RllCbPW</a></p>
— UEFA Champions League (@ChampionsLeague) <a rel="nofollow" href="https://twitter.com/ChampionsLeague/status/1106533494329667585?ref_src=twsrc%5Etfw">March 15, 2019</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>&nbsp;</p><p>Even worse, the Final had also been played at the Bernabeu in 2010 (between those Barca triumphs), where Jose Mourinho’s Inter Milan side defeated Bayern Munich to cap off their historic Treble. That four of the starting XI for Inter (Esteban Cambiasso, Walter Samuel, Wesley Sneijder, and Samuel Eto’o) had played for and left Real in the preceding years was worse still, and it was perhaps that aggravating fact that inspired Real to snatch Mourinho from Inter almost immediately after the Final.</p><p><img
        src="https://images.beinsports.com/3aFZq_dWuGyITNN_0P_6O8etQOA=/532x400/3207880-2013-05-17T120000Z_1725282410_GM1E95I0CYN01_RTRMADP_3_SOCCER-SPAIN-CUP.JPG"
        data-bein-id="/media/3207880"
        style="width:532px;height:400px;"
        alt=""
        width="532"        height="400">
</p><p>But even with the Special One at the Bernabeu, Real were unable to find that magical 10th title. Mourinho departed, his name added to the long list that included Carlos Queiroz, Vanderlei Luxemburgo, Fabio Capello, Bernd Schuster, Juande Ramos, and Manuel Pellegrini. The list of managers that had been recruited to secure La Decima, and failed.</p><p>Enter Carlo Ancelotti.</p><p>The wily Italian with the wildest eyebrow had won the Champions League and European Cup a total of four times with AC Milan as player and manager, and so seemed a decent pick for Real. Still, Mourinho had appeared a sure bet as well and had failed, but Ancelotti was a different beast altogether, and one of his earliest moves was to confirm the appointment, or promotion, of the coach of the Real Madrid Castilla (effectively their “B” Team) to the first team to serve as his assistant.</p><p>That man was Zinedine ZIdane.</p><p>Their 2013-14 Champions League started off more than well, with a 6-1 away win at Galatasaray. Isco and Karim Benzema were among the goals, though the headlines were stolen by a Cristiano Ronaldo hat-trick. Two more wins followed, over Copenhagen and Juventus, with more goals from Ronaldo, and Real comfortably finished top of Group B with 16 points, Galatasaray advancing with a measly 7 with a shock final day win over Juventus.</p><p>In the Knockout Stage, Real was drawn against Schalke, an exciting if inexperienced side that was slain with ease, a 9-2 aggregate scoreline not flattering the Spaniards. Schalke’s Ruhr rivals Borussia Dortmund awaited Real in the Quarter-finals, evoking nightmares of their Semi-final tie the previous season, where a Robert Lewandoski masterclass put Real to the sword as Jurgen Klopp and Dortmund progressed to the Wembley final.</p><p>This time, though, it was Ancelotti and Real who scraped through, a 3-0 first-leg win enough as they hung on in the second leg, a Marco Reus brace unable to save Dortmund’s hopes of a second successive Final but allowing Real’s to linger.</p><p>Yet another German club was to challenge Real’s march, as they were to face defending champions Bayern Munich (featuring Toni Kroos) in the semi-finals. What was meant to be a match of class and culture turned out to be a catastrophe for the Bavarians, and Real ran away 5-0 winners on aggregate, the result made all the sweeter with former Barcelona boss Pep Guardiola in charge of Bayern.&nbsp;</p><p>So&nbsp;a Madrid derby Final was set, Real and Atletico to meet in Lisbon. Diego Costa had been a monster to deal with for every side Atletico had come up against all season, and much of Atletico’s hopes were pinned on the feisty forward as the two sides went into the game. Thibaut Courtois was in goal for Atletico, who had captured the hearts of neutrals with a La Liga title win earlier in the week, and manager Diego Simeone was aiming to join a small cartel of non-European managers to have won the competition.</p><p>Watching the Final with colleagues in Doha, I remember thinking that Atletico could actually do it. When Diego Godin put them ahead, mirroring his goal that won Atletico the league title against Barcelona, I was on the edge of my seat. Looking around, everyone else was too.</p><p>Barcelona fans had turned out en masse to hope that the side that had just defeated them would defeat their great rivals, with neutrals rooting for the “smaller” side in Atletico as well. We had begun to believe that Real was going to have to wait yet another year for La Decima, even if Diego Costa had gone off injured.</p><p>And then Sergio Ramos did what Sergio Ramos does. Their captain went and pulled his side out of the fire, deep into injury time. Real went on to overpower Atletico in extra time, Angel Di Maria and Gareth Bale combining for a memorable second and with two more goals (including a mandatory one for Cristiano Ronaldo), La Decima had been secured, finally.</p><p><img
        src="https://images.beinsports.com/0ELe-M4sgh_cqC5EtC8ynVJTA7M=/720x470/3207881-2014-05-24T203555Z_1_MT1ACI12285162_RTRMADP_3_SOCCER-CHAMPIONS-ATM-REA.JPG"
        data-bein-id="/media/3207881"
        style="width:720px;height:470px;"
        alt=""
        width="720"        height="470">
</p><p>&nbsp;</p><p>Real Madrid in 2014 finally attained the brightest of crowns they had for so long failed to grasp. Zidane, and Real, would go on to win 3 of the next 4 Finals as well, including a rematch against Atletico where Sergio Ramos scored once more. Juventus and Liverpool also fell to the Madrid machine, and these days one can almost forget that they had to wait so long for number 10. La Decima. It had been their desire, had filled their dreams, and now they could truly realize it as their destiny.&nbsp;<br>
&nbsp;</p>
                        </div>
                        <hr />
                                        <a class="article-tag" href="https://www.beinsports.com/en/tag/uefa-champions-league-2/">UEFA Champions League</a>
                <a class="article-tag" href="https://www.beinsports.com/en/tag/real-madrid-2/">Real Madrid</a>
                <a class="article-tag" href="https://www.beinsports.com/en/tag/uefa-champions-league-great-teams/">UEFA Champions League Great Teams</a>
                            <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/en/uefa-champions-league/news/ucl-great-teams-real-madrid-201314/1442472" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=UCL%20Great%20Teams%20-%20Real%20Madrid%202013%2F14%20https://www.beinsports.com/en/uefa-champions-league/news/ucl-great-teams-real-madrid-201314/1442472" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=UCL%20Great%20Teams%20-%20Real%20Madrid%202013%2F14%20https://www.beinsports.com/en/uefa-champions-league/news/ucl-great-teams-real-madrid-201314/1442472" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/en/uefa-champions-league/news/can-pep-guardiola-win-the-champions-league-ag/1442437"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1442437','contentHeadline':'Can Pep Guardiola Win the Champions League Again?'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        Can Pep Guardiola Win the Champions League Again?
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/a2J9X8a4R0Y6QuGJ6ecyb1VWskE=/155x145/smart/3207746-Frustrated_Pep.jpg" data-srcset="https://images.beinsports.com/O8GLCymsWqBxvP7tLEEvoUmXdaE=/140x130/smart/3207746-Frustrated_Pep.jpg 140w, https://images.beinsports.com/a2J9X8a4R0Y6QuGJ6ecyb1VWskE=/155x145/smart/3207746-Frustrated_Pep.jpg 155w, https://images.beinsports.com/a2J9X8a4R0Y6QuGJ6ecyb1VWskE=/155x145/smart/3207746-Frustrated_Pep.jpg 155w, https://images.beinsports.com/pMswkLwbGxU_ZPqRBTO532_jq0M=/280x260/smart/3207746-Frustrated_Pep.jpg 280w, https://images.beinsports.com/R4TKHYybH6fEAdubxY92tmpxbzk=/310x290/smart/3207746-Frustrated_Pep.jpg 310w, https://images.beinsports.com/R4TKHYybH6fEAdubxY92tmpxbzk=/310x290/smart/3207746-Frustrated_Pep.jpg 310w"
          alt="Can Pep Guardiola Win the Champions League Again?" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                        <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=1462560887365271";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/en/uefa-champions-league/news/ucl-great-teams-real-madrid-201314/1442472"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Latest Stories</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/en/uefa-champions-league/news/ucl-great-teams-real-madrid-201314/1442472" title="UCL Great Teams - Real Madrid 2013/14"
               data-url="https://www.beinsports.com/en/uefa-champions-league/news/ucl-great-teams-real-madrid-201314/1442472?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ILBetiUpVekVaf0kJdiaDM_FSZc=/410x260/smart/3207873-2014-05-24T213553Z_1_MT1ACI12285565_RTRMADP_3_SOCCER-CHAMPIONS-ATM-REA.JPG" data-srcset="https://images.beinsports.com/43JWrpDErB-UIlIq9PR2SN8jQYY=/100x63/smart/3207873-2014-05-24T213553Z_1_MT1ACI12285565_RTRMADP_3_SOCCER-CHAMPIONS-ATM-REA.JPG 100w, https://images.beinsports.com/CjVt3sj15Hi576TUffC7uHAvPnw=/214x135/smart/3207873-2014-05-24T213553Z_1_MT1ACI12285565_RTRMADP_3_SOCCER-CHAMPIONS-ATM-REA.JPG 214w, https://images.beinsports.com/ILBetiUpVekVaf0kJdiaDM_FSZc=/410x260/smart/3207873-2014-05-24T213553Z_1_MT1ACI12285565_RTRMADP_3_SOCCER-CHAMPIONS-ATM-REA.JPG 410w, https://images.beinsports.com/A47b8AqXTJW8ATPfXrgr5hBdaeY=/200x126/smart/3207873-2014-05-24T213553Z_1_MT1ACI12285565_RTRMADP_3_SOCCER-CHAMPIONS-ATM-REA.JPG 200w, https://images.beinsports.com/EL9eQXdvHdrrz7Uth_Fw2GRsnbc=/428x270/smart/3207873-2014-05-24T213553Z_1_MT1ACI12285565_RTRMADP_3_SOCCER-CHAMPIONS-ATM-REA.JPG 428w, https://images.beinsports.com/SJZBgi64kYxJpRphMKC2cPff9jM=/820x520/smart/3207873-2014-05-24T213553Z_1_MT1ACI12285565_RTRMADP_3_SOCCER-CHAMPIONS-ATM-REA.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/en/uefa-champions-league/news/ucl-great-teams-real-madrid-201314/1442472" title="UCL Great Teams - Real Madrid 2013/14" class="link-picto"
               data-url="https://www.beinsports.com/en/uefa-champions-league/news/ucl-great-teams-real-madrid-201314/1442472?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-03-31T10:40:06+00:00" pubdate="pubdate">
                    March 31, 2020 12:40
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/en/uefa-champions-league/news/ucl-great-teams-real-madrid-201314/1442472" title="UCL Great Teams - Real Madrid 2013/14"
                   data-url="https://www.beinsports.com/en/uefa-champions-league/news/ucl-great-teams-real-madrid-201314/1442472?autoplay%5B0%5D=true">
                    UCL Great Teams - Real Madrid 2013/14
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/en/uefa-champions-league/news/can-pep-guardiola-win-the-champions-league-ag/1442437" title="Can Pep Win the Champions League Again?"
               data-url="https://www.beinsports.com/en/uefa-champions-league/news/can-pep-guardiola-win-the-champions-league-ag/1442437?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/WZ_WlKfILmgOhaNE9LxPkAW1JiA=/410x260/smart/3207746-Frustrated_Pep.jpg" data-srcset="https://images.beinsports.com/BlUzxQ6u_K2_kChNCUjjgzIuysk=/100x63/smart/3207746-Frustrated_Pep.jpg 100w, https://images.beinsports.com/DDxbBrMsG5Zs6lZ4DR3U4aYqk5U=/214x135/smart/3207746-Frustrated_Pep.jpg 214w, https://images.beinsports.com/WZ_WlKfILmgOhaNE9LxPkAW1JiA=/410x260/smart/3207746-Frustrated_Pep.jpg 410w, https://images.beinsports.com/8xjnPSbxIELbNYEVW4ZRdhQUPbM=/200x126/smart/3207746-Frustrated_Pep.jpg 200w, https://images.beinsports.com/trt7Y5GguHRfJpzdTodyoC1x0AY=/428x270/smart/3207746-Frustrated_Pep.jpg 428w, https://images.beinsports.com/1VuVV1BpXq2Nlb3SNN7-766zZlU=/820x520/smart/3207746-Frustrated_Pep.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/en/uefa-champions-league/news/can-pep-guardiola-win-the-champions-league-ag/1442437" title="Can Pep Win the Champions League Again?" class="link-picto"
               data-url="https://www.beinsports.com/en/uefa-champions-league/news/can-pep-guardiola-win-the-champions-league-ag/1442437?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-03-31T08:34:13+00:00" pubdate="pubdate">
                    March 31, 2020 10:34
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/en/uefa-champions-league/news/can-pep-guardiola-win-the-champions-league-ag/1442437" title="Can Pep Win the Champions League Again?"
                   data-url="https://www.beinsports.com/en/uefa-champions-league/news/can-pep-guardiola-win-the-champions-league-ag/1442437?autoplay%5B0%5D=true">
                    Can Pep Win the Champions League Again?
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/en/uefa-champions-league/news/the-numbers-game-champions-league-round-of-si/1442023" title="The Numbers Game - Champions League Round of 16"
               data-url="https://www.beinsports.com/en/uefa-champions-league/news/the-numbers-game-champions-league-round-of-si/1442023?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ypofVWAERUWLV0i8jURr1KJUWgs=/410x260/smart/3207016-2020-02-26T215845Z_1761380094_RC2L8F986SB8_RTRMADP_3_SOCCER-CHAMPIONS-MAD-MCI-REPORT.JPG" data-srcset="https://images.beinsports.com/KkEjR7vmVR4JQGc8CP0rWjtImjY=/100x63/smart/3207016-2020-02-26T215845Z_1761380094_RC2L8F986SB8_RTRMADP_3_SOCCER-CHAMPIONS-MAD-MCI-REPORT.JPG 100w, https://images.beinsports.com/-lShUdw1D5MfTH3fcQW72amwkWo=/214x135/smart/3207016-2020-02-26T215845Z_1761380094_RC2L8F986SB8_RTRMADP_3_SOCCER-CHAMPIONS-MAD-MCI-REPORT.JPG 214w, https://images.beinsports.com/ypofVWAERUWLV0i8jURr1KJUWgs=/410x260/smart/3207016-2020-02-26T215845Z_1761380094_RC2L8F986SB8_RTRMADP_3_SOCCER-CHAMPIONS-MAD-MCI-REPORT.JPG 410w, https://images.beinsports.com/oGL_ixYxPqbVI9IHfhQtr8dkxAY=/200x126/smart/3207016-2020-02-26T215845Z_1761380094_RC2L8F986SB8_RTRMADP_3_SOCCER-CHAMPIONS-MAD-MCI-REPORT.JPG 200w, https://images.beinsports.com/2xo6x0LF86Oz58uf1dpnfxvB34Y=/428x270/smart/3207016-2020-02-26T215845Z_1761380094_RC2L8F986SB8_RTRMADP_3_SOCCER-CHAMPIONS-MAD-MCI-REPORT.JPG 428w, https://images.beinsports.com/ONHdMxRhaQnuTYqL1QGLLPJIDPo=/820x520/smart/3207016-2020-02-26T215845Z_1761380094_RC2L8F986SB8_RTRMADP_3_SOCCER-CHAMPIONS-MAD-MCI-REPORT.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/en/uefa-champions-league/news/the-numbers-game-champions-league-round-of-si/1442023" title="The Numbers Game - Champions League Round of 16" class="link-picto"
               data-url="https://www.beinsports.com/en/uefa-champions-league/news/the-numbers-game-champions-league-round-of-si/1442023?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-03-31T06:05:00+00:00" pubdate="pubdate">
                    March 31, 2020 08:05
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/en/uefa-champions-league/news/the-numbers-game-champions-league-round-of-si/1442023" title="The Numbers Game - Champions League Round of 16"
                   data-url="https://www.beinsports.com/en/uefa-champions-league/news/the-numbers-game-champions-league-round-of-si/1442023?autoplay%5B0%5D=true">
                    The Numbers Game - Champions League Round of 16
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/en/uefa-champions-league/news/this-day-in-sport-mourinho-handed-uefa-ban/1441889" title="This Day in Sport - Mourinho Handed UEFA Ban"
               data-url="https://www.beinsports.com/en/uefa-champions-league/news/this-day-in-sport-mourinho-handed-uefa-ban/1441889?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Q2ifqaypxloVWT3yMe51VtQIGFY=/410x260/smart/3206621-JOSE.jpg" data-srcset="https://images.beinsports.com/Uuursn9m3T3IoL0C-eFsGPGiBEY=/100x63/smart/3206621-JOSE.jpg 100w, https://images.beinsports.com/NF5YzIKn7-KKFzQbFDEz8ogvD58=/214x135/smart/3206621-JOSE.jpg 214w, https://images.beinsports.com/Q2ifqaypxloVWT3yMe51VtQIGFY=/410x260/smart/3206621-JOSE.jpg 410w, https://images.beinsports.com/Su1JJLXGL2ALu9F72bm4nEKf40Q=/200x126/smart/3206621-JOSE.jpg 200w, https://images.beinsports.com/yZca386EsU19jV1x01HJj5sBw58=/428x270/smart/3206621-JOSE.jpg 428w, https://images.beinsports.com/ismNy5ajiS0_tXX6lESsW-hxbYo=/820x520/smart/3206621-JOSE.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/en/uefa-champions-league/news/this-day-in-sport-mourinho-handed-uefa-ban/1441889" title="This Day in Sport - Mourinho Handed UEFA Ban" class="link-picto"
               data-url="https://www.beinsports.com/en/uefa-champions-league/news/this-day-in-sport-mourinho-handed-uefa-ban/1441889?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-03-31T06:00:00+00:00" pubdate="pubdate">
                    March 31, 2020 08:00
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/en/uefa-champions-league/news/this-day-in-sport-mourinho-handed-uefa-ban/1441889" title="This Day in Sport - Mourinho Handed UEFA Ban"
                   data-url="https://www.beinsports.com/en/uefa-champions-league/news/this-day-in-sport-mourinho-handed-uefa-ban/1441889?autoplay%5B0%5D=true">
                    This Day in Sport - Mourinho Handed UEFA Ban
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/en/uefa-champions-league/news/champions-league-moment-torres-breaks-barca-h/1441960" title="Champions League Moment - Torres Breaks Barca Hear"
               data-url="https://www.beinsports.com/en/uefa-champions-league/news/champions-league-moment-torres-breaks-barca-h/1441960?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/FU2XvhBkEqWoZF6M4uN_0WEtY9M=/410x260/smart/3206920-TORRES_VALDES.jpg" data-srcset="https://images.beinsports.com/mB29lBP7Wc73RKXD731HL7VS5AM=/100x63/smart/3206920-TORRES_VALDES.jpg 100w, https://images.beinsports.com/t1G6GQCVoYLRBM-Do5PsbaCGoAM=/214x135/smart/3206920-TORRES_VALDES.jpg 214w, https://images.beinsports.com/FU2XvhBkEqWoZF6M4uN_0WEtY9M=/410x260/smart/3206920-TORRES_VALDES.jpg 410w, https://images.beinsports.com/WFjKkpAEA2uSjbSDVmIQXzZ2tmA=/200x126/smart/3206920-TORRES_VALDES.jpg 200w, https://images.beinsports.com/Vz97C4OZ4K9R3OdBbxTFmO6sm0k=/428x270/smart/3206920-TORRES_VALDES.jpg 428w, https://images.beinsports.com/hJ2g3vGTYUMGnxGWt_AmYHg92QQ=/820x520/smart/3206920-TORRES_VALDES.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/en/uefa-champions-league/news/champions-league-moment-torres-breaks-barca-h/1441960" title="Champions League Moment - Torres Breaks Barca Hear" class="link-picto"
               data-url="https://www.beinsports.com/en/uefa-champions-league/news/champions-league-moment-torres-breaks-barca-h/1441960?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-03-31T06:00:00+00:00" pubdate="pubdate">
                    March 31, 2020 08:00
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/en/uefa-champions-league/news/champions-league-moment-torres-breaks-barca-h/1441960" title="Champions League Moment - Torres Breaks Barca Hear"
                   data-url="https://www.beinsports.com/en/uefa-champions-league/news/champions-league-moment-torres-breaks-barca-h/1441960?autoplay%5B0%5D=true">
                    Champions League Moment - Torres Breaks Barca Hear
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/en/uefa-champions-league/video/uefa-champions-league-great-karim-benzema/1441983" title="UEFA Champions League Great - Karim Benzema"
               data-url="https://www.beinsports.com/en/uefa-champions-league/video/uefa-champions-league-great-karim-benzema/1441983?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/aoVRdeVWoSLRJvb7BsL1gQTF868=/410x260/smart/3206954-BENZEMA_UCL_TROPHY.jpg" data-srcset="https://images.beinsports.com/zSXbPTnid_S1sDfB_Zy8EnkM_bA=/100x63/smart/3206954-BENZEMA_UCL_TROPHY.jpg 100w, https://images.beinsports.com/UqPkH8HlGkpav9bBx5b01EXunWA=/214x135/smart/3206954-BENZEMA_UCL_TROPHY.jpg 214w, https://images.beinsports.com/aoVRdeVWoSLRJvb7BsL1gQTF868=/410x260/smart/3206954-BENZEMA_UCL_TROPHY.jpg 410w, https://images.beinsports.com/wdA5HZIHfWVm-r4xQfeX6oFGwSA=/200x126/smart/3206954-BENZEMA_UCL_TROPHY.jpg 200w, https://images.beinsports.com/0ZU4uNtRhR84bild0mN5nFOY8oQ=/428x270/smart/3206954-BENZEMA_UCL_TROPHY.jpg 428w, https://images.beinsports.com/WGzGgu8L7rn3AQQ2wO-8b0Z_fSE=/820x520/smart/3206954-BENZEMA_UCL_TROPHY.jpg 820w"
          alt="Benzema Feature" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/en/uefa-champions-league/video/uefa-champions-league-great-karim-benzema/1441983" title="UEFA Champions League Great - Karim Benzema" class="link-picto"
               data-url="https://www.beinsports.com/en/uefa-champions-league/video/uefa-champions-league-great-karim-benzema/1441983?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-03-31T06:00:00+00:00" pubdate="pubdate">
                    March 31, 2020 08:00
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/en/uefa-champions-league/video/uefa-champions-league-great-karim-benzema/1441983" title="UEFA Champions League Great - Karim Benzema"
                   data-url="https://www.beinsports.com/en/uefa-champions-league/video/uefa-champions-league-great-karim-benzema/1441983?autoplay%5B0%5D=true">
                    UEFA Champions League Great - Karim Benzema
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/en/uefa-champions-league/news/top-5-champions-league-winning-captains/1442000" title="Top 5 - Champions League Winning Captains"
               data-url="https://www.beinsports.com/en/uefa-champions-league/news/top-5-champions-league-winning-captains/1442000?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/TkIvxgWBcaFGi-cl6JHq8Z5_euo=/410x260/smart/3207009-Dortmund.jpg" data-srcset="https://images.beinsports.com/kAmvJz79NB5Jitz_zAyISTarpTU=/100x63/smart/3207009-Dortmund.jpg 100w, https://images.beinsports.com/D75F7nD4J95ATFINALE4Z3YCDIk=/214x135/smart/3207009-Dortmund.jpg 214w, https://images.beinsports.com/TkIvxgWBcaFGi-cl6JHq8Z5_euo=/410x260/smart/3207009-Dortmund.jpg 410w, https://images.beinsports.com/wEppJHR8J_c-OBHp8OPpucZezOA=/200x126/smart/3207009-Dortmund.jpg 200w, https://images.beinsports.com/abAesAqJ9gx8k_LAAzaaMRdXKas=/428x270/smart/3207009-Dortmund.jpg 428w, https://images.beinsports.com/JnDRl3OqTY8yt_BCVnHep82SuQE=/820x520/smart/3207009-Dortmund.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/en/uefa-champions-league/news/top-5-champions-league-winning-captains/1442000" title="Top 5 - Champions League Winning Captains" class="link-picto"
               data-url="https://www.beinsports.com/en/uefa-champions-league/news/top-5-champions-league-winning-captains/1442000?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-03-31T06:00:00+00:00" pubdate="pubdate">
                    March 31, 2020 08:00
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/en/uefa-champions-league/news/top-5-champions-league-winning-captains/1442000" title="Top 5 - Champions League Winning Captains"
                   data-url="https://www.beinsports.com/en/uefa-champions-league/news/top-5-champions-league-winning-captains/1442000?autoplay%5B0%5D=true">
                    Top 5 - Champions League Winning Captains
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/en/uefa-champions-league/news/great-european-sides-bayern-munich/1441865" title="Great European Sides – Bayern Munich"
               data-url="https://www.beinsports.com/en/uefa-champions-league/news/great-european-sides-bayern-munich/1441865?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/YQ8e-jX6WlfXDr8i6F9wLNSIz6c=/410x260/smart/3206576-2013-05-25T215801Z_1_MT1ACI10894076_RTRMADP_3_SOCCER-CHAMPIONS-BAY-DOR.JPG" data-srcset="https://images.beinsports.com/g-MnH5vyw2IkrHcqC3dGegzdxg8=/100x63/smart/3206576-2013-05-25T215801Z_1_MT1ACI10894076_RTRMADP_3_SOCCER-CHAMPIONS-BAY-DOR.JPG 100w, https://images.beinsports.com/HyDShtEqQz815x7nbo_Uo-BKAeA=/214x135/smart/3206576-2013-05-25T215801Z_1_MT1ACI10894076_RTRMADP_3_SOCCER-CHAMPIONS-BAY-DOR.JPG 214w, https://images.beinsports.com/YQ8e-jX6WlfXDr8i6F9wLNSIz6c=/410x260/smart/3206576-2013-05-25T215801Z_1_MT1ACI10894076_RTRMADP_3_SOCCER-CHAMPIONS-BAY-DOR.JPG 410w, https://images.beinsports.com/3K8oCFcwpUYnbjRNItGwkaQdlPw=/200x126/smart/3206576-2013-05-25T215801Z_1_MT1ACI10894076_RTRMADP_3_SOCCER-CHAMPIONS-BAY-DOR.JPG 200w, https://images.beinsports.com/pZoPe738_zEHVQNETV8QN4zlJDs=/428x270/smart/3206576-2013-05-25T215801Z_1_MT1ACI10894076_RTRMADP_3_SOCCER-CHAMPIONS-BAY-DOR.JPG 428w, https://images.beinsports.com/9UMfMSILqaeBIELAMX-7BYjX_UE=/820x520/smart/3206576-2013-05-25T215801Z_1_MT1ACI10894076_RTRMADP_3_SOCCER-CHAMPIONS-BAY-DOR.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/en/uefa-champions-league/news/great-european-sides-bayern-munich/1441865" title="Great European Sides – Bayern Munich" class="link-picto"
               data-url="https://www.beinsports.com/en/uefa-champions-league/news/great-european-sides-bayern-munich/1441865?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-03-30T08:27:20+00:00" pubdate="pubdate">
                    March 30, 2020 10:27
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/en/uefa-champions-league/news/great-european-sides-bayern-munich/1441865" title="Great European Sides – Bayern Munich"
                   data-url="https://www.beinsports.com/en/uefa-champions-league/news/great-european-sides-bayern-munich/1441865?autoplay%5B0%5D=true">
                    Great European Sides – Bayern Munich
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/en/uefa-champions-league/news/cristiano-ronaldo-at-madrid-the-quest-for-gre/1439040" title="CR7 at Real Madrid - The Quest for Greatness"
               data-url="https://www.beinsports.com/en/uefa-champions-league/news/cristiano-ronaldo-at-madrid-the-quest-for-gre/1439040?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/V7gEFHtAGzeSAFpJDutz_Vj8U30=/410x260/smart/3200751-2018-05-26T220301Z_1568512378_RC1A959E2C90_RTRMADP_3_SOCCER-CHAMPIONS-FINAL.JPG" data-srcset="https://images.beinsports.com/rurtU_M1MZpyNZnB-_tdxP87RwQ=/100x63/smart/3200751-2018-05-26T220301Z_1568512378_RC1A959E2C90_RTRMADP_3_SOCCER-CHAMPIONS-FINAL.JPG 100w, https://images.beinsports.com/8WORzShvYxJIAqt_IH-xqmTsqPE=/214x135/smart/3200751-2018-05-26T220301Z_1568512378_RC1A959E2C90_RTRMADP_3_SOCCER-CHAMPIONS-FINAL.JPG 214w, https://images.beinsports.com/V7gEFHtAGzeSAFpJDutz_Vj8U30=/410x260/smart/3200751-2018-05-26T220301Z_1568512378_RC1A959E2C90_RTRMADP_3_SOCCER-CHAMPIONS-FINAL.JPG 410w, https://images.beinsports.com/JS_CDxnsWpnyYnnx0eC3U9kQru0=/200x126/smart/3200751-2018-05-26T220301Z_1568512378_RC1A959E2C90_RTRMADP_3_SOCCER-CHAMPIONS-FINAL.JPG 200w, https://images.beinsports.com/dnvn5pQo16nljlDewZll8k9yums=/428x270/smart/3200751-2018-05-26T220301Z_1568512378_RC1A959E2C90_RTRMADP_3_SOCCER-CHAMPIONS-FINAL.JPG 428w, https://images.beinsports.com/2ThCByJYAgGW2jsEjmsl6T9ekrY=/820x520/smart/3200751-2018-05-26T220301Z_1568512378_RC1A959E2C90_RTRMADP_3_SOCCER-CHAMPIONS-FINAL.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/en/uefa-champions-league/news/cristiano-ronaldo-at-madrid-the-quest-for-gre/1439040" title="CR7 at Real Madrid - The Quest for Greatness" class="link-picto"
               data-url="https://www.beinsports.com/en/uefa-champions-league/news/cristiano-ronaldo-at-madrid-the-quest-for-gre/1439040?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-03-25T07:02:00+00:00" pubdate="pubdate">
                    March 25, 2020 08:02
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/en/uefa-champions-league/news/cristiano-ronaldo-at-madrid-the-quest-for-gre/1439040" title="CR7 at Real Madrid - The Quest for Greatness"
                   data-url="https://www.beinsports.com/en/uefa-champions-league/news/cristiano-ronaldo-at-madrid-the-quest-for-gre/1439040?autoplay%5B0%5D=true">
                    CR7 at Real Madrid - The Quest for Greatness
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/en/uefa-champions-league/news/uefa-champions-league-great-teams-ajax-1819/1438652" title="Champions League Great Teams - Ajax 18/19"
               data-url="https://www.beinsports.com/en/uefa-champions-league/news/uefa-champions-league-great-teams-ajax-1819/1438652?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/vOw9i_eVsWsetX9Wc019C539lxs=/410x260/smart/3199872-2019-03-05T220033Z_1965220029_RC150F945210_RTRMADP_3_SOCCER-CHAMPIONS-MAD-AJA.JPG" data-srcset="https://images.beinsports.com/du4x1k8FUvlOw__xglb379oo_3E=/100x63/smart/3199872-2019-03-05T220033Z_1965220029_RC150F945210_RTRMADP_3_SOCCER-CHAMPIONS-MAD-AJA.JPG 100w, https://images.beinsports.com/Mx2Gkvmqb_mHEe95HwqFWjwkrcI=/214x135/smart/3199872-2019-03-05T220033Z_1965220029_RC150F945210_RTRMADP_3_SOCCER-CHAMPIONS-MAD-AJA.JPG 214w, https://images.beinsports.com/vOw9i_eVsWsetX9Wc019C539lxs=/410x260/smart/3199872-2019-03-05T220033Z_1965220029_RC150F945210_RTRMADP_3_SOCCER-CHAMPIONS-MAD-AJA.JPG 410w, https://images.beinsports.com/EI1R90gizM8xsFFuupEMyS2Fcs4=/200x126/smart/3199872-2019-03-05T220033Z_1965220029_RC150F945210_RTRMADP_3_SOCCER-CHAMPIONS-MAD-AJA.JPG 200w, https://images.beinsports.com/szWmdSnHbxa9aCwaUnidCyfRee4=/428x270/smart/3199872-2019-03-05T220033Z_1965220029_RC150F945210_RTRMADP_3_SOCCER-CHAMPIONS-MAD-AJA.JPG 428w, https://images.beinsports.com/c1LzpBIJUAyDqKeMCExZWYXO0kw=/820x520/smart/3199872-2019-03-05T220033Z_1965220029_RC150F945210_RTRMADP_3_SOCCER-CHAMPIONS-MAD-AJA.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/en/uefa-champions-league/news/uefa-champions-league-great-teams-ajax-1819/1438652" title="Champions League Great Teams - Ajax 18/19" class="link-picto"
               data-url="https://www.beinsports.com/en/uefa-champions-league/news/uefa-champions-league-great-teams-ajax-1819/1438652?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-03-24T12:40:00+00:00" pubdate="pubdate">
                    March 24, 2020 13:40
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/en/uefa-champions-league/news/uefa-champions-league-great-teams-ajax-1819/1438652" title="Champions League Great Teams - Ajax 18/19"
                   data-url="https://www.beinsports.com/en/uefa-champions-league/news/uefa-champions-league-great-teams-ajax-1819/1438652?autoplay%5B0%5D=true">
                    Champions League Great Teams - Ajax 18/19
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                                        </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-24854">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24854");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-24856">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24856");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="5" data-sport="football" data-season="2019" >
                        UEFA Champions League
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2019" >
                        Premier league
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2019" >
                        La Liga
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2019" >
                        Serie A
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2019" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2019" >
                        Bundesliga
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2019" >
                        UEFA Europa League
                        </option>
                                                                                <option class="optionstand-1" value="605" data-sport="football" data-season="2020" >
                        AFC Champions League
                        </option>
                                                                                <option class="optionstand-1" value="741" data-sport="football" data-season="2019" >
                        African Champions League
                        </option>
                                                                                <option class="optionstand-1" value="1" data-sport="football" data-season="2019" >
                        FA Cup
                        </option>
                                                                                <option class="optionstand-1" value="331" data-sport="football" data-season="2019" >
                        Copa del Rey
                        </option>
                                                                                <option class="optionstand-1" value="259" data-sport="football" data-season="2019" >
                        Copa Italia
                        </option>
                                                                                <option class="optionstand-1" value="231" data-sport="football" data-season="2019" >
                        DFB Pokal
                        </option>
                                                                                <option class="optionstand-1" value="174" data-sport="football" data-season="2019" >
                        UEFA Super Cup
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Results</a></li>
            <li><a href="#tabs-2-tab">Table</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Back to top">Back to top</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, the biggest show</p>
            <a href="https://www.bein.net/en/subscribe/">
                Subscribe
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/en/football"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/556','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/premier-league"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/618','taxonomyName':'Premier league'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/la-liga"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/610','taxonomyName':'La Liga'});"
                                >
                                    La Liga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/serie-a"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/627','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/ligue-1"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/612','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/bundesliga"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/569','taxonomyName':'Bundesliga'});"
                                >
                                    Bundesliga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/uefa-champions-league"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/633','taxonomyName':'UEFA Champions League'});"
                                >
                                    UEFA Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/uefa-europa-league"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/634','taxonomyName':'UEFA Europa League'});"
                                >
                                    UEFA Europa League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/afc-champions-league"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/558','taxonomyName':'AFC Champions League'});"
                                >
                                    AFC Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/copa-libertadores/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/582','taxonomyName':'Copa Libertadores'});"
                                >
                                    Copa Libertadores
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/mls/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/615','taxonomyName':'MLS'});"
                                >
                                    MLS
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/uefa-nations-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/58803','taxonomyName':'UEFA Nations league'});"
                                >
                                    UEFA Nations League
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/en/tennis"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/680','taxonomyName':'Tennis'});"
                >Tennis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/atp-tour"
                                        
                                                                                onclick=""
                                >
                                    ATP World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/wta-tour"
                                        
                                                                                onclick=""
                                >
                                    WTA World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/grand-slams"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/681','taxonomyName':'Grand Slams'});"
                                >
                                    Grand Slams
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/davis-cup"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/684','taxonomyName':'Davis Cup'});"
                                >
                                    Davis Cup
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/en/basketball"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/541','taxonomyName':'Basketball'});"
                >Basketball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/nba/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/544','taxonomyName':'NBA'});"
                                >
                                    NBA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/fiba/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/543','taxonomyName':'FIBA'});"
                                >
                                    FIBA
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/en/motorsports"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/654','taxonomyName':'Motorsports'});"
                >Motorsports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/f1"
                                        
                                                                                onclick=""
                                >
                                    Formula 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/moto-gp"
                                        
                                                                                onclick=""
                                >
                                    MotoGP Championship
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/en/rugby"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/659','taxonomyName':'Rugby'});"
                >Rugby</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                                                                                                                                                </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/en/livescores"
                        
                                                onclick=""
                >Live Scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/en/other-sports"
                        
                                                onclick=""
                >More</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/handball"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/640','taxonomyName':'Handball'});"
                                >
                                    Handball
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/cycling"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/549','taxonomyName':'Cycling'});"
                                >
                                    Cycling
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/boxing"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/547','taxonomyName':'Boxing'});"
                                >
                                    Boxing
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/golf"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/639','taxonomyName':'Golf'});"
                                >
                                    Golf
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/en/athletics"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/539','taxonomyName':'Athletics'});"
                                >
                                    Athletics
                                </a>
                            </li>
                                                                        </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/en/">Home</option>
                                            <option value="https://www.beinsports.com/en/football" >Football</option>
                                            <option value="https://www.beinsports.com/en/tennis" >Tennis</option>
                                            <option value="https://www.beinsports.com/en/basketball" >Basketball</option>
                                            <option value="https://www.beinsports.com/en/motorsports" >Motorsports</option>
                                            <option value="https://www.beinsports.com/en/rugby" >Rugby</option>
                                            <option value="https://www.beinsports.com/en/livescores" >Live Scores</option>
                                            <option value="https://www.beinsports.com/en/other-sports" >More</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/en/contact-center/"  >Contact Us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.bein.net/en/" target="blank" >beIN CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://en-faq.bein.net/support/home"  >FAQs</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/en/frequencies/"  >beIN SPORTS Frequencies</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/en/tv-guide"  >TV Guide</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/en/privacy-policy/"  >Privacy  Policy</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/en/terms-conditions/"  >Terms &amp; Conditions</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/en/report-about-piracy/" target="blank" >Report Piracy</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/en/"  >Get beIN</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/en/subscribe/"  >Subscribe</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/en/my-bein/"  >My beIN</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/en/contact-center/"  >Support</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/"  >beIN SPORTS FRANCE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/"  >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/hk/"  >beIN SPORTS Hong Kong</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/"  >beIN SPORTS AUSTRALIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/"  >beIN SPORTS Philippines</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/id/"  >beIN SPORTS Indonesia</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.tr.beinsports.com" target="top" >beIN SOPRTS Turkey</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/en/about-us/"  >About this website</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/en/">English</a></li>
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/ar/">العربية</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Follow us</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTS'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beINSPORTS_EN" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS_EN'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://instagram.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://www.youtube.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/en/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/en/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24567">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24567");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Advertisement</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
    </body>
</html>
