<!DOCTYPE html>
<html lang="fr-fr">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Mercato: Du beau monde sur Hazard</title>
        <meta name="description" content="            Alors que son frère aîné, Eden, aimerait pouvoir un jour porter les couleurs du Real Madrid, Thorgan Hazard pourrait lui être amené à changer d&amp;#039;air au
    " />

                    <meta name="google-site-verification" content="eGuirtMmTxSPQiECHurnOAT-Spcdc8-bRd5SC8RMn9Y" />
                            <meta property="fb:app_id" content="802625893128961"/>
                            <meta property="fb:pages" content="301300799953924"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="http://www.beinsports.com/france/mercato/news/mercato-du-beau-monde-sur-hazard/1037633" />
        <meta property="og:description" content="            Alors que son frère aîné, Eden, aimerait pouvoir un jour porter les couleurs du Real Madrid, Thorgan Hazard pourrait lui être amené à changer d&amp;#039;air au
    " />
        <meta property="og:image" content="https://images.beinsports.com/Bi-rJmfZ1ecP-cOJ7eFfP_jYAR8=/670x424/smart/2307129-Thorgan-Hazard.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Mercato: Du beau monde sur Hazard"/>
        <meta property="og:site_name" content="beIN SPORTS France"/>
        <meta property="og:locale" content="fr_FR"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="Borussia VfL Mönchengladbach,Mercato,Thorgan Hazard">
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.1.17/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/france/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/france/manifest.json">

        <link rel="amphtml" href="http://www.beinsports.com/france/mercato/news/mercato-du-beau-monde-sur-hazard/1037633/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/france/news?id=1037633"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/france/news?id=1037633"/>
                        
                            <link rel="canonical" href="http://www.beinsports.com/france/mercato/news/mercato-du-beau-monde-sur-hazard/1037633" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_FR">
<meta name="twitter:creator" content="@bein-sports">
<meta name="twitter:title" content="Mercato: Du beau monde sur Hazard">
<meta name="twitter:description" content="&lt;p&gt;Alors que son frère aîné, Eden, aimerait pouvoir un jour porter les couleurs du Real Madrid, &lt;strong&gt;Thorgan">
<meta name="twitter:url" content="http://www.beinsports.com/france/mercato/news/mercato-du-beau-monde-sur-hazard/1037633">

<meta name="twitter:app:url:iphone" content="beinsports.content://france/news?id=1037633">
<meta name="twitter:app:url:googleplay" content="beinsports.content://france/news?id=1037633">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/ftWvhWB8VOgKd3KfwWQnTk6RjkM=/410x260/smart/2307129-Thorgan-Hazard.jpg">



    
    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.1.17/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.1.17/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.1.17/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.1.17/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var digitalData = {"page":{"pageInfo":[],"category":{"primaryCategory":"france","subCategory1":"fr:news","subCategory2":"france|nba france|news|article"}},"content":{"type":"news","id":"\/contents\/1037633","author":"","title":"Mercato: Du beau monde sur Hazard"}};
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KM7RVSW');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'fr',
            matchDetailText: 'Stats\x20match',
            siteSlug: 'france'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
        
                                                        googletag.defineSlot('/176111452/website_france/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_france/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_france/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
        <script type="text/javascript">
    googletag.cmd.push(function() {
                                                                        googletag.defineSlot[1] = googletag.defineSlot('/176111452/website_france/football',  [[2, 2]], 'div-gpt-ad-416422374220949178-1').defineSizeMapping(desktopSizeMapping([[2, 2]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[2] = googletag.defineSlot('/176111452/website_france/football',  [[300, 250]], 'div-gpt-ad-416422374220949178-2').defineSizeMapping(desktopSizeMapping([[300, 250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[3] = googletag.defineSlot('/176111452/website_france/football',  [[728, 90], [970, 90], [1366, 90]], 'div-gpt-ad-416422374220949178-4').defineSizeMapping(desktopSizeMapping([[728, 90], [970, 90], [1366, 90]])).addService(googletag.pubads());
                                                                                                                            googletag.defineSlot[4] = googletag.defineSlot('/176111452/website_france/football/mobile_lb1',  [[320,50]],'mobile_lb1').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[5] = googletag.defineSlot('/176111452/website_france/football/mobile_lb2',  [[320,50]],'mobile_lb2').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[6] = googletag.defineSlot('/176111452/website_france/football/tablet_lb1',  [[728,90]],'tablet_lb1').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[7] = googletag.defineSlot('/176111452/website_france/football/tablet_lb2',  [[728,90]],'tablet_lb2').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[8] = googletag.defineSlot('/176111452/website_france/football/mobile_mpu',  [[300,250]],'mobile_mpu').defineSizeMapping(mobileSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[9] = googletag.defineSlot('/176111452/website_france/football/tablet_mpu',  [[300,250]],'tablet_mpu').defineSizeMapping(tabletSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                    googletag.defineSlot[10] = googletag.defineSlot('/176111452/website_france/football',  [[300,250]],'fb_mpu').defineSizeMapping(desktopSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[11] = googletag.defineSlot('/176111452/website_france/football',  [[320,50]],'fb_lb').defineSizeMapping(desktopSizeMapping([[320,50]])).addService(googletag.pubads());
                                    
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>


    <meta http-equiv="content-language" content="fr-fr" />
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS",
  "url" : "http://www.beinsports.com/france/",
  "logo" : "http://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTSFrance",
 "https://twitter.com/beinsports_FR",
 "https://plus.google.com/+BeinsportsFrance/",
 "http://instagram.com/beinsports_fr",
 "https://www.youtube.com/beinsportofficiel",
 "https://fr.wikipedia.org/wiki/BeIN_Sports_(France)"],
"location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "http://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Boulogne-Billancourt",
    "addressCountry": "FR",
        "streetAddress": "53 Avenue Emile Zola",
        "postalCode": "92100",
       "telephone": "+33 1 58 17 85 00"}
} 
}
   </script>

<meta name="geo.placename" content="Boulogne-Billancourt" />
<meta name="geo.region" content="FR-92" />
<meta name="geo.position" content="48.828156;2.23825" />
<meta name="ICBM" content="48.828156, 2.23825" />
<meta property="fb:pages" content="301300799953924" />

                <link rel="prev" href="http://www.beinsports.com/france/bundesliga/news/perpetuite-requise-contre-le-terroriste-de-do/1037579"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1037579','contentHeadline':'Perp\u00e9tuit\u00e9 requise contre le terroriste de Dortmund'});">
    
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'deb0395c2b891eb4b69e',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.1.17/scripts/ads.js" id="ads"></script>

    

    <link href='https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans:300%7COswald%7COswald:300' rel='stylesheet' type='text/css'>

                        <link rel="stylesheet" href="//assets.beinsports.com/3.1.17/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.1.17/scripts/lazysizes.js" async></script>
</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM7RVSW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: _Arrivees-toutes-pages
URL of the webpage where the tag is expected to be placed: http://www.beinsports.com/france
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 09/25/2015
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://3664031.fls.doubleclick.net/activityi;src=3664031;type=newsite;cat=lp;u9=%seo-title-slug%;u10=beinsport.com;ord=1;num=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://3664031.fls.doubleclick.net/activityi;src=3664031;type=newsite;cat=lp;u9=%seo-title-slug%;u10=beinsport.com;ord=1;num=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

<!--
Start of Havas Central Tag. This tag must be placed between the <body> and </body> tags.
Creation Date: 16/03/2016
-->
<script type="text/javascript">
	CTLayer = [{
		'_location': document.location.href, 
		'_title' : document.title 
		}];
</script>
<!-- End of Havas Central Tag. -->
<style>
body.wc-2018 {
    background-image: none !important;
  }
</style>

    

            
<header>
    <div class="header header-fr">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="http://www.beinsports.com/france/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.1.17/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.1.17/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.1.17/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="http://www.beinsports.com/france/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="Rechercher" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/france/football/" itemprop="url"
                                                                            data-url="http://www.beinsports.com/france/_components/_megamenu/football/48" >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/france/basketball/" itemprop="url"
                                                                            data-url="http://www.beinsports.com/france/_components/_megamenu/basketball/51" >
                                    Basketball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/france/tennis/" itemprop="url"
                                                                            data-url="http://www.beinsports.com/france/_components/_megamenu/tennis/49" >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/france/handball/" itemprop="url"
                                                                            data-url="http://www.beinsports.com/france/_components/_megamenu/handball/52" >
                                    Handball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/france/rugby/" itemprop="url"
                                                                            data-url="http://www.beinsports.com/france/_components/_megamenu/rugby/50" >
                                    Rugby
                                </a>
                            </li>
                                                                                                                                    <li class="top_menu__item">
                            <a class="more">Plus</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="http://www.beinsports.com/france/autres-sports/" itemprop="url" >Autres Sports</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>En direct</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="http://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="http://sabonner.beinsports.com"> Découvrir beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="http://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>Grille TV</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="http://www.beinsports.com/france/livescores" itemprop="url">Live Score</a>
                </li>
                <li itemprop="name">
                    <a href="http://www.beinsports.com/france/videos" itemprop="url">
                        <span>Vidéos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTSFrance" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beinsports_FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://plus.google.com/+BeinsportsFrance" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'google-plus','link':'https:\/\/plus.google.com\/+BeinsportsFrance'});"
                    >
                        <i class="icon-google-plus"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beinsportofficiel" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://www.dailymotion.com/beINSPORTS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'http:\/\/www.dailymotion.com\/beINSPORTS'});"
                    >
                        <i class="icon-dailymotion"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://instagram.com/beinsports_fr/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="http://www.beinsports.com/france/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="RECHERCHER"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="http://www.beinsports.com/france/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="http://www.beinsports.com/france/" title="">
                    <img src="//assets.beinsports.com/3.1.17/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.1.17/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.1.17/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="http://www.beinsports.com/france/livescores"
                       itemprop="url">Live Score</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="http://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>Grille TV</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="Plus"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/france/_components/_megamenu/football/48"
                                                              href="http://www.beinsports.com/france/football/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                              href="http://www.beinsports.com/france/basketball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});">Basketball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                              href="http://www.beinsports.com/france/tennis/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                              href="http://www.beinsports.com/france/handball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});">Handball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                              href="http://www.beinsports.com/france/rugby/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});">Rugby</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/france/_components/_megamenu/autres-sports/53"
                                                              href="http://www.beinsports.com/france/autres-sports/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});">Autres Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="http://www.beinsports.com/france/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Vidéos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>En direct </span>
            </a>
        </li>
                            <li class="top_menu__item category" itemprop="name">
                <a href="http://www.beinsports.com/france/replay" itemprop="url">
                    <i class="icon-icons-bein-06"></i>
                    <span>Replay</span>
                </a>
            </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="http://www.beinsports.com/france/programmes" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>Grille TV</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="http://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="Plus">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/france/ligue-des-nations/" itemprop="url"  >#LiguedesNations</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/france/atp-tour/" itemprop="url"  >#MastersLondres</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/france/nos-experts/" itemprop="url"  >Nos Experts</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/france/jeux/" itemprop="url"  >Jeux abonnés</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="http://sabonner.beinsports.com" title="" target="_blank">
                                Découvrir beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
        
    
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-1');
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                            postRenderSlot('#div-gpt-ad-416422374220949178-1');
                        });
                    });
                </script>
            </div>
        </div>
    
    
    </div>

<section class="page-story">
    <div class="container-center-center">

        
        <div class="mrs mls nomrg">
            
<div class="ad class-norm-desk adcentral">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-4');
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                            postRenderSlot('#div-gpt-ad-416422374220949178-4');
                        });
                    });
                </script>
            </div>
        </div>
    
                        <div class="mobile-ad">
                <div id='mobile_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb1');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#mobile_lb1');
                            });
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb1');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#tablet_lb1');
                            });
                        });
                    </script>
                </div>
            </div>
            </div>


                            <div class="page-nav clearfix">
                    <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/" itemprop="url">
                        <span itemprop="title" content="France">
                            Accueil
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/football/" itemprop="url">
                        <span itemprop="title" >
                            Football
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/mercato/" itemprop="url">
                        <span itemprop="title" >
                            Mercato
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/mercato/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                                <div class="page_title_menu">
                                <div class="page_title">
                                    <a href="/france/mercato/">
                                        Mercato
                                    </a>
                                </div>

                                
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="Plus">
        <li class="menu_item ">
            <a style="" href="/france/mercato/videos" title="">
                Vidéos
            </a>
        </li>

        
        
        
                
        
                


            </ul>
</nav>

                            </div>
                                                                <nav class="nav-teams">
        <ul class="team-list  all-activated ">
                            <li class="team-item ">
                    <a href="/france/bundesliga/team/2018/22/1772">
                        <span class="image"><img src="https://images.beinsports.com/ZrL5dkBru5W1hvdroigiJaKYp_I=/fit-in/26x26/497387-augsburg.png" alt="Augsburg"></span>
                        <span class="name">Augsburg</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/bundesliga/team/2018/22/164">
                        <span class="image"><img src="https://images.beinsports.com/6_ltYOU6W0_brsnxLeTYMnbIos4=/fit-in/26x26/497388-bayer_leverkusen.png" alt="Bayer Leverkusen"></span>
                        <span class="name">Leverkusen</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/bundesliga/team/2018/22/156">
                        <span class="image"><img src="https://images.beinsports.com/vWROnRtf90nj5PVupgAdv1iJaJ8=/fit-in/26x26/497389-bayern_munich.png" alt="Bayern Munich"></span>
                        <span class="name">Bayern Munich</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/bundesliga/team/2018/22/157">
                        <span class="image"><img src="https://images.beinsports.com/sktyMZIHKCZMoESTgTEjdcenwX0=/fit-in/26x26/497390-borussia_dortmund.png" alt="Borussia Dortmund"></span>
                        <span class="name">Dortmund</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/bundesliga/team/2018/22/683">
                        <span class="image"><img src="https://images.beinsports.com/ItfE3ud6czuGsH4Erx9wANqqKCs=/fit-in/26x26/497391-borussia_monchengladbach.png" alt="Borussia Monchengladbach"></span>
                        <span class="name">M&#039;gladbach</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/bundesliga/team/2018/22/159">
                        <span class="image"><img src="https://images.beinsports.com/YGnzRk5EdHI8k_JYHuF_Hzkvtkw=/fit-in/26x26/497393-eintracht_frankfurt.png" alt="Eintracht Francfort"></span>
                        <span class="name">Francfort</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/bundesliga/team/2018/22/684">
                        <span class="image"><img src="https://images.beinsports.com/6XMIccBOg_RpTJA8YBBKsvFVgRI=/fit-in/26x26/2087511-nuremberg.png" alt="FC Nuremberg"></span>
                        <span class="name">FC Nuremberg</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/bundesliga/team/2018/22/1738">
                        <span class="image"><img src="https://images.beinsports.com/cbTXtkoOIhKjN5sn2Hz1_SEPJaQ=/fit-in/26x26/2087503-fortunad.png" alt="Fortuna Düsseldorf"></span>
                        <span class="name">Düsseldorf</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/bundesliga/team/2018/22/808">
                        <span class="image"><img src="https://images.beinsports.com/BbuK2wPXtm5eKgweN6s1G6xgpBA=/fit-in/26x26/497395-hannover.png" alt="Hanovre 96"></span>
                        <span class="name">Hanovre 96</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/bundesliga/team/2018/22/162">
                        <span class="image"><img src="https://images.beinsports.com/40yLPQyo4sh6_V7A3JJYYJ_2hlA=/fit-in/26x26/497396-hertha_berlin.png" alt="Hertha Berlin"></span>
                        <span class="name">Hertha Berlin</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/bundesliga/team/2018/22/1902">
                        <span class="image"><img src="https://images.beinsports.com/gvpnUTcmX42uqQhOeiXhytoJ6n8=/fit-in/26x26/497397-hoffenheim.png" alt="Hoffenheim"></span>
                        <span class="name">Hoffenheim</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/bundesliga/team/2018/22/810">
                        <span class="image"><img src="https://images.beinsports.com/qS9atQ5_eFjXarX73bB-c5EvUWo=/fit-in/26x26/497400-mainz.png" alt="Mayence 05"></span>
                        <span class="name">Mayence 05</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/bundesliga/team/2018/22/6339">
                        <span class="image"><img src="https://images.beinsports.com/5obYybBWH9eOMeSNYPGPY20qLKM=/fit-in/26x26/671565-6339-RB_Leipzig.png" alt="RB Leipzig"></span>
                        <span class="name">RB Leipzig</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/bundesliga/team/2018/22/160">
                        <span class="image"><img src="https://images.beinsports.com/sr2R_N2PWMY4vWWWLiqolDyKEIA=/fit-in/26x26/671566-160-SC_Freiburg.png" alt="SC Freibourg"></span>
                        <span class="name">SC Freibourg</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/bundesliga/team/2018/22/167">
                        <span class="image"><img src="https://images.beinsports.com/w8H1JginOrW1veEzipgmbBIIhcQ=/fit-in/26x26/497401-schalke.png" alt="Schalke 04"></span>
                        <span class="name">Schalke 04</span>
                    </a>
                </li>
                            <li class="team-item eliminated">
                    <a href="/france/bundesliga/team/2018/22/169">
                        <span class="image"><img src="https://images.beinsports.com/RDsL3dq_xHtBFP6-ZKx73ZU_D9A=/fit-in/26x26/497402-stuttgart.png" alt="Stuttgart"></span>
                        <span class="name">Stuttgart</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/bundesliga/team/2018/22/171">
                        <span class="image"><img src="https://images.beinsports.com/G3psvxneNLATbWfoYR0vBcOp078=/fit-in/26x26/497403-werder_bremen.png" alt="Werder Brême"></span>
                        <span class="name">Werder Brême</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/bundesliga/team/2018/22/172">
                        <span class="image"><img src="https://images.beinsports.com/v2DegBsA7j08--h_LOBB-9ev0Eo=/fit-in/26x26/497404-wolfsburg.png" alt="Wolfsburg"></span>
                        <span class="name">Wolfsburg</span>
                    </a>
                </li>
                    </ul>
    </nav>

                                                                </div>
            
            <div class="class-table">
                <main class="col prm">
                            <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS FRANCE">
            <header class="plrm">
                                    <h1 itemprop="name headline">Mercato: Du beau monde sur Hazard</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2018-11-19T15:19:00+00:00" pubdate="pubdate" class="article__time">
                            November 19, 2018 16:19
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="http://www.beinsports.com/france/mercato/news/mercato-du-beau-monde-sur-hazard/1037633" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
      <img sizes="100vw" src="https://images.beinsports.com/BdZW8dKx396Dnx6qpngg_82wzLk=/full-fit-in/1000x0/2307129-Thorgan-Hazard.jpg" srcset=""
          alt="Mercato: Du beau monde sur Hazard" class="article_hero" itemprop="url"    >
  
                            <legend class="legende">Reuters</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=http://www.beinsports.com/france/mercato/news/mercato-du-beau-monde-sur-hazard/1037633">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=Mercato: Du beau monde sur Hazard http://www.beinsports.com/france/mercato/news/mercato-du-beau-monde-sur-hazard/1037633">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=http://www.beinsports.com/france/mercato/news/mercato-du-beau-monde-sur-hazard/1037633"  target="_blank">
        <span class="social_links__item__picto"><i class="icon-google-plus"></i></span>
    </a>

            <a href="http://pinterest.com/pin/create/button/?url=http://www.beinsports.com/france/mercato/news/mercato-du-beau-monde-sur-hazard/1037633&media=https://images.beinsports.com/sywAZxqWUJ1rYDVzCMY0WALuJlE=/918x414/smart/2307129-Thorgan-Hazard.jpg"
           class="social_links__item--pinterest" id="button_share-pinterest" target="_blank">
            <span class="social_links__item__picto"><i class="icon-pinterest"></i></span>
        </a>
    
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Mercato: Du beau monde sur Hazard %20http://www.beinsports.com/france/mercato/news/mercato-du-beau-monde-sur-hazard/1037633">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p>Alors que son frère aîné, Eden, aimerait pouvoir un jour porter les couleurs du Real Madrid, <strong>Thorgan Hazard</strong> pourrait lui être amené à changer d'air au cours du mercato hivernal à venir. Sous contrat avec le <strong>Borussia Mönchengladbach</strong> jusqu'au 30 juin 2020, le milieu de terrain offensif serait dans le collimateur de plusieurs formations ambitieuses.</p><p>En effet, le FC Séville, l'AS Rome et le Borussia Dortmund pourraient entamer les tractations afin d'obtenir la signature de l'international belge.</p>
                        </div>
                        <hr />
                                        <a class="article-tag" href="http://www.beinsports.com/france/tag/borussia-vfl-moenchengladbach/">Borussia VfL Mönchengladbach</a>
                    <a class="article-tag" href="http://www.beinsports.com/france/tag/mercato-1/">Mercato</a>
                <a class="article-tag" href="http://www.beinsports.com/france/tag/thorgan-hazard/">Thorgan Hazard</a>
                                
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_mpu');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#mobile_mpu');
                            });
                        });
                    </script>
                </div>
            </div>
            
    </div>

                        <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.beinsports.com/france/mercato/news/mercato-du-beau-monde-sur-hazard/1037633" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=Mercato%3A%20Du%20beau%20monde%20sur%20Hazard%20http://www.beinsports.com/france/mercato/news/mercato-du-beau-monde-sur-hazard/1037633" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=http://www.beinsports.com/france/mercato/news/mercato-du-beau-monde-sur-hazard/1037633" target="_blank">
        <i class="icon-google-plus"></i>
    </a>
    <a class="social_links__item--pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.beinsports.com/france/mercato/news/mercato-du-beau-monde-sur-hazard/1037633&media=" target="_blank">
        <i class="icon-pinterest"></i>
    </a>
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Mercato%3A%20Du%20beau%20monde%20sur%20Hazard%20http://www.beinsports.com/france/mercato/news/mercato-du-beau-monde-sur-hazard/1037633" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/france/bundesliga/news/perpetuite-requise-contre-le-terroriste-de-do/1037579"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1037579','contentHeadline':'Perp\u00e9tuit\u00e9 requise contre le terroriste de Dortmund'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Précédent
                </span>

                                    <span class="txt-story">
                        Perpétuité requise contre le terroriste de Dortmun
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/DttKep6UBiFSulG6MiS1JIVbwek=/155x145/smart/1511904-Bus-Dortmund.jpg" srcset="https://images.beinsports.com/cuUIEld5ge_uD0TgomTYh30QZ34=/140x130/smart/1511904-Bus-Dortmund.jpg 140w, https://images.beinsports.com/DttKep6UBiFSulG6MiS1JIVbwek=/155x145/smart/1511904-Bus-Dortmund.jpg 155w, https://images.beinsports.com/DttKep6UBiFSulG6MiS1JIVbwek=/155x145/smart/1511904-Bus-Dortmund.jpg 155w, https://images.beinsports.com/LLqpDfSNONZsLgZxRC297U7In0M=/280x260/smart/1511904-Bus-Dortmund.jpg 280w, https://images.beinsports.com/lQ_0GbZMq2I06pAmU4c3x6IpOr8=/310x290/smart/1511904-Bus-Dortmund.jpg 310w, https://images.beinsports.com/lQ_0GbZMq2I06pAmU4c3x6IpOr8=/310x290/smart/1511904-Bus-Dortmund.jpg 310w"
          alt="Perpétuité requise contre le terroriste de Dortmund"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Suivant
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
                                
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb2');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#mobile_lb2');
                            });
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb2');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#tablet_lb2');
                            });
                        });
                    </script>
                </div>
            </div>
            </div>


                        <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=802625893128961";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="http://www.beinsports.com/france/mercato/news/mercato-du-beau-monde-sur-hazard/1037633"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                

    <aside class="related_articles_content line">
        <h2 class="cluster-Latest__title">Derniers évènements</h2>
                                <div class="related_articles_content__item w33 generic-height">
                                <a href="/france/mercato/news/mercato-du-beau-monde-sur-hazard/1037633"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1037633','contentHeadline':'Mercato: Du beau monde sur Hazard'});">
                    
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ftWvhWB8VOgKd3KfwWQnTk6RjkM=/410x260/smart/2307129-Thorgan-Hazard.jpg" data-srcset="https://images.beinsports.com/bcLyAh_leqh38LiAcYUl-eXT-kI=/100x63/smart/2307129-Thorgan-Hazard.jpg 100w, https://images.beinsports.com/P6DL094jSF39JsEG4bceV1p_mgY=/214x135/smart/2307129-Thorgan-Hazard.jpg 214w, https://images.beinsports.com/ftWvhWB8VOgKd3KfwWQnTk6RjkM=/410x260/smart/2307129-Thorgan-Hazard.jpg 410w, https://images.beinsports.com/XHbpWb2g-AK5PpbthTFKBz-Xi9g=/200x126/smart/2307129-Thorgan-Hazard.jpg 200w, https://images.beinsports.com/Gxl8mZxUrG4Cu1cKEDWOXBObSqU=/428x270/smart/2307129-Thorgan-Hazard.jpg 428w, https://images.beinsports.com/LRpgnqMgNASmtlQPub0apoHASgk=/820x520/smart/2307129-Thorgan-Hazard.jpg 820w"
          alt="Mercato: Du beau monde sur Hazard" class="lazyload"    >
  
                </a>
                                <time class="article__time" datetime="2018-11-19T15:19:00+00:00" pubdate="pubdate">
                    November 19, 2018 16:19
                </time>
                <h3 class="related_articles_content__item__title">
                    <a href="/france/mercato/news/mercato-du-beau-monde-sur-hazard/1037633"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1037633','contentHeadline':'Mercato: Du beau monde sur Hazard'});">
                        Mercato: Du beau monde sur Hazard
                    </a>
                </h3>
            </div>
                                <div class="related_articles_content__item w33 generic-height">
                                <a href="/france/bundesliga/news/perpetuite-requise-contre-le-terroriste-de-do/1037579"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1037579','contentHeadline':'Perp\u00e9tuit\u00e9 requise contre le terroriste de Dortmund'});">
                    
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/wFrwhLWvjTjJvGOf-qjX8n5bC34=/410x260/smart/1511904-Bus-Dortmund.jpg" data-srcset="https://images.beinsports.com/ulcw9jrFCNY1v1bBCwlmkqSsI-Q=/100x63/smart/1511904-Bus-Dortmund.jpg 100w, https://images.beinsports.com/db1maFuRI5uLaRzLCv0_deOpiJA=/214x135/smart/1511904-Bus-Dortmund.jpg 214w, https://images.beinsports.com/wFrwhLWvjTjJvGOf-qjX8n5bC34=/410x260/smart/1511904-Bus-Dortmund.jpg 410w, https://images.beinsports.com/MT4SefmrBo2xgjhDspZv1eNg_vo=/200x126/smart/1511904-Bus-Dortmund.jpg 200w, https://images.beinsports.com/IZ1Gz0FU-_wO0-Xcrh_x_Hk3a_I=/428x270/smart/1511904-Bus-Dortmund.jpg 428w, https://images.beinsports.com/iQgekbV2Wf0-itTQ7mRj83XL154=/820x520/smart/1511904-Bus-Dortmund.jpg 820w"
          alt="Perpétuité requise contre le terroriste de Dortmund" class="lazyload"    >
  
                </a>
                                <time class="article__time" datetime="2018-11-19T14:10:00+00:00" pubdate="pubdate">
                    November 19, 2018 15:10
                </time>
                <h3 class="related_articles_content__item__title">
                    <a href="/france/bundesliga/news/perpetuite-requise-contre-le-terroriste-de-do/1037579"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1037579','contentHeadline':'Perp\u00e9tuit\u00e9 requise contre le terroriste de Dortmund'});">
                        Perpétuité requise contre le terroriste de Dortmund
                    </a>
                </h3>
            </div>
                                <div class="related_articles_content__item w33 generic-height">
                                <a href="/france/bundesliga/news/briegel-accuse-guardiola/1037374"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1037374','contentHeadline':'Briegel accuse Guardiola'});">
                    
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/W4zfwUluJSuvdNkXC-QL0TZnfe8=/410x260/smart/2208681-Guardiola-Man-City.jpg" data-srcset="https://images.beinsports.com/lRB1oDy6wDSjAhAfUxH3T6NcRE4=/100x63/smart/2208681-Guardiola-Man-City.jpg 100w, https://images.beinsports.com/z_zyEotyTRnZEq_1SqWNUv9QReM=/214x135/smart/2208681-Guardiola-Man-City.jpg 214w, https://images.beinsports.com/W4zfwUluJSuvdNkXC-QL0TZnfe8=/410x260/smart/2208681-Guardiola-Man-City.jpg 410w, https://images.beinsports.com/IqRiPo-Uvz6FBM5wYZwz-UCwcWM=/200x126/smart/2208681-Guardiola-Man-City.jpg 200w, https://images.beinsports.com/p5ZrTe0W0suxwv6aj9Fr_C_NgAY=/428x270/smart/2208681-Guardiola-Man-City.jpg 428w, https://images.beinsports.com/sdniYYmK3It8rxsg3UcrTJPigvQ=/820x520/smart/2208681-Guardiola-Man-City.jpg 820w"
          alt="Briegel accuse Guardiola" class="lazyload"    >
  
                </a>
                                <time class="article__time" datetime="2018-11-19T06:27:00+00:00" pubdate="pubdate">
                    November 19, 2018 07:27
                </time>
                <h3 class="related_articles_content__item__title">
                    <a href="/france/bundesliga/news/briegel-accuse-guardiola/1037374"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1037374','contentHeadline':'Briegel accuse Guardiola'});">
                        Briegel accuse Guardiola
                    </a>
                </h3>
            </div>
            </aside>

                    </div>
    </div>
                </main>

            	                	<aside class="col-1 col w25 col-move3 col-mobile-display col-desktop-display">
                    	                        	    
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-2');
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                            postRenderSlot('#div-gpt-ad-416422374220949178-2');
                        });
                    });
                </script>
            </div>
        </div>
    
    
                        <div class="tablet-ad">
                <div id='tablet_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_mpu');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#tablet_mpu');
                            });
                        });
                    </script>
                </div>
            </div>
            </div>

                    	
                        
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/france/bundesliga/news/perpetuite-requise-contre-le-terroriste-de-do/1037579"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1037579','contentHeadline':'Perp\u00e9tuit\u00e9 requise contre le terroriste de Dortmund'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Précédent
                </span>

                                    <span class="txt-story">
                        Perpétuité requise contre le terroriste de Dortmun
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/DttKep6UBiFSulG6MiS1JIVbwek=/155x145/smart/1511904-Bus-Dortmund.jpg" srcset="https://images.beinsports.com/cuUIEld5ge_uD0TgomTYh30QZ34=/140x130/smart/1511904-Bus-Dortmund.jpg 140w, https://images.beinsports.com/DttKep6UBiFSulG6MiS1JIVbwek=/155x145/smart/1511904-Bus-Dortmund.jpg 155w, https://images.beinsports.com/DttKep6UBiFSulG6MiS1JIVbwek=/155x145/smart/1511904-Bus-Dortmund.jpg 155w, https://images.beinsports.com/LLqpDfSNONZsLgZxRC297U7In0M=/280x260/smart/1511904-Bus-Dortmund.jpg 280w, https://images.beinsports.com/lQ_0GbZMq2I06pAmU4c3x6IpOr8=/310x290/smart/1511904-Bus-Dortmund.jpg 310w, https://images.beinsports.com/lQ_0GbZMq2I06pAmU4c3x6IpOr8=/310x290/smart/1511904-Bus-Dortmund.jpg 310w"
          alt="Perpétuité requise contre le terroriste de Dortmund"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Suivant
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>

                        
<div class="result_plugin mercato">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="24" data-sport="football" data-season="2018" >
                        Ligue 1 Conforama
                        </option>
                                                                                <option class="optionstand-1" value="104" data-sport="football" data-season="2018" >
                        Domino&#039;s Ligue 2
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2018" >
                        La Liga
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2018" >
                        Serie A
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2018" >
                        Bundesliga
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2018" >
                        Premier League
                        </option>
                                                                                <option class="optionstand-1" value="115" data-sport="football" data-season="2018" >
                        Turquie Super Lig
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2018" >
                        UEFA Ligue des Champions
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2018" >
                        UEFA Ligue Europa
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Résultats</a></li>
            <li><a href="#tabs-2-tab">Classements</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>


                                            </aside>
                            </div>
        </div>
    </div>
    
<button id="scrollToTop" class="toTop" title="Retour">Retour</button>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</section>

            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/france/football/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/fifa-coupe-du-monde-2018/"
                                        
                                                                                onclick=""
                                >
                                    Coupe du Monde 2018
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/ligue-1-conforama/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1 Conforama'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/dominos-ligue-2/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/252','taxonomyName':'Domino\u0027s Ligue 2'});"
                                >
                                    Ligue 2
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/la-liga/"
                                        
                                                                                onclick=""
                                >
                                    La Liga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/serie-a/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/266','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/bundesliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/208','taxonomyName':'Bundesliga'});"
                                >
                                    Bundesliga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/premier-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/uefa-ligue-des-champions/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/272','taxonomyName':'UEFA Ligue des Champions'});"
                                >
                                    Ligue des Champions
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/uefa-ligue-europa/"
                                        
                                                                                onclick=""
                                >
                                    Europa League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/mercato/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/42604','taxonomyName':'Mercato'});"
                                >
                                    Mercato
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/ligue-des-nations/"
                                        
                                                                                onclick=""
                                >
                                    Ligue des Nations
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/france/tennis/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});"
                >Tennis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/atp-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    ATP World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/wta-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    WTA World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/us-open/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/330','taxonomyName':'US Open'});"
                                >
                                    US Open
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/open-daustralie/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/327','taxonomyName':'Open d\u0027Australie'});"
                                >
                                    Open d&#039;Australie
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/coupe-davis/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/323','taxonomyName':'Coupe Davis'});"
                                >
                                    Coupe Davis
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/france/rugby/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});"
                >Rugby</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/top-14/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/311','taxonomyName':'Top 14'});"
                                >
                                    Top 14
                                </a>
                            </li>
                                                                                                                                                                        <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/champions-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/300','taxonomyName':'Champions Cup'});"
                                >
                                    Champions Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/nrl/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/305','taxonomyName':'NRL'});"
                                >
                                    NRL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/super-league/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/307','taxonomyName':'Super League'});"
                                >
                                    Super League
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/france/basketball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});"
                >Basketball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/nba/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});"
                                >
                                    NBA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/euroligue/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/181','taxonomyName':'Euroligue'});"
                                >
                                    Euroligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/pro-a/"
                                        
                                                                                onclick=""
                                >
                                    Pro A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/replay?tags%5B0%5D=nba-extra-1"
                                        
                                                                                onclick=""
                                >
                                    NBA EXTRA
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/france/handball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});"
                >Handball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/lnh-division-1/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    D1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/ehf-ligue-des-champions/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    EHF Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/euro-hand-feminin-2018/"
                                        
                                                                                onclick=""
                                >
                                    Euro hand féminin 2018
                                </a>
                            </li>
                                                                                                                                                                        <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/handball-championnat-du-monde/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    Mondial Handball 2017
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/france/autres-sports/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});"
                >Autres sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/boxe/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/186','taxonomyName':'Boxe'});"
                                >
                                    Boxe
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/natation/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/318','taxonomyName':'Natation'});"
                                >
                                    Natation
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/cyclisme/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/188','taxonomyName':'Cyclisme'});"
                                >
                                    Cyclisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/athletisme/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/178','taxonomyName':'Athl\u00e9tisme'});"
                                >
                                    Athlétisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/sports-mecaniques/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/293','taxonomyName':'Sports m\u00e9caniques'});"
                                >
                                    Sports Mécaniques
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/nfl/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/177','taxonomyName':'NFL'});"
                                >
                                    NFL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/volley-ball/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/342','taxonomyName':'Volley-ball'});"
                                >
                                    Volley-ball
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/esport/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    e-Sport
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/france/facebook/"
                                        
                                                                                onclick=""
                                >
                                    Facebook
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/france/livescores"
                        
                                                onclick=""
                >Live scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/france/videos"
                        
                                                onclick=""
                >Vidéos</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="http://www.beinsports.com/france/">Accueil</option>
                                            <option value="http://www.beinsports.com/france/football/" >Football</option>
                                            <option value="http://www.beinsports.com/france/tennis/" >Tennis</option>
                                            <option value="http://www.beinsports.com/france/rugby/" >Rugby</option>
                                            <option value="http://www.beinsports.com/france/basketball/" >Basketball</option>
                                            <option value="http://www.beinsports.com/france/handball/" >Handball</option>
                                            <option value="http://www.beinsports.com/france/autres-sports/" >Autres sports</option>
                                            <option value="http://www.beinsports.com/france/livescores" >Live scores</option>
                                            <option value="http://www.beinsports.com/france/videos" >Vidéos</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.1.17/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.17/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.17/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.1.17/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.17/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.17/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN Ligue 1" data-src="//assets.beinsports.com/3.1.17/images/beIN_Ligue_1_Icon.png" />

                    <a href="https://itunes.apple.com/fr/app/bein-ligue-1/id1132509782?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-ligue-1\/id1132509782?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.17/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=fr.android.beinligue1&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=fr.android.beinligue1&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.17/images/google-play__fr.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/contactez-nous/"  rel="nofollow">Contactez-nous</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/faq/"  >FAQ</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/careers/" target="blank" rel="nofollow">Recrutement</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/newsletters/"  rel="nofollow">Newsletter</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://sabonner.beinsports.com" target="blank" >Abonnement beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/numeros-de-canaux/"  >Numéros de canaux</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://beinregie.beinsports.com/"  >beIN Régie</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/france/" target="blank" >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://yourzone.beinsports.fr/" target="blank" >beIN SPORTS Your Zone</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/programmes"  >Grille TV</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/en/" target="blank" >beIN SPORTS MENA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/" target="blank" >beIN SPORTS Australia</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/cgu/"  rel="nofollow">CGU</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/mentions-legales/"  rel="nofollow">Mentions légales</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/cookies"  rel="nofollow">Cookies</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/reglement"  >Réglement jeux-concours SMS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/protection-donnees"  >Protection des données</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.1.17/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.17/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.17/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.1.17/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.17/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.17/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN Ligue 1" data-src="//assets.beinsports.com/3.1.17/images/beIN_Ligue_1_Icon.png" />

                    <a href="https://itunes.apple.com/fr/app/bein-ligue-1/id1132509782?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-ligue-1\/id1132509782?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.17/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=fr.android.beinligue1&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=fr.android.beinligue1&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.17/images/google-play__fr.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Nous suivre</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTSFrance" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beinsports_FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://plus.google.com/+BeinsportsFrance" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'google-plus','link':'https:\/\/plus.google.com\/+BeinsportsFrance'});"
                            >
                                <i class="icon-google-plus"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beinsportofficiel" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://www.dailymotion.com/beINSPORTS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'http:\/\/www.dailymotion.com\/beINSPORTS'});"
                            >
                                <i class="icon-dailymotion"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://instagram.com/beinsports_fr/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

<div id="cookie_content__container" data-url="http://www.beinsports.com/france/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="http://www.beinsports.com/france/adbw/popup"></div>
    
                
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script src="//assets.beinsports.com/3.1.17/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.1.17/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
        <script type='text/javascript'>
            var renderedSlots = [];
            function postRenderSlot(selector) {
                if ($('body').hasClass('wc-2018')) {
                    var elem = $(selector);
                    if (elem.is(':visible') &&
                            renderedSlots.indexOf(selector) === -1 &&
                            !elem.parent().parent().hasClass('background-ad') &&
                            !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        elem.parent().prepend('<span class="ad__label">Publicité</span>');
                        renderedSlots.push(selector);
                    }
                }
            }
        </script>
    </body>
</html>
