<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
                    
                <meta charset="utf-8" />
        <title>إقالة مدرب كالياري الإيطالي - beIN SPORTS</title>
        <meta name="description" content="أعلن نادي كالياري صاحب المركز الرابع عشر في الدوري الإيطالي لكرة القدم الثلاثاء إقالة مدرب فريقه ماسيمو راستيلي من مهامه." />

                    <meta name="google-site-verification" content="google63e389ab9a645db4" />
                            <meta property="fb:app_id" content="1462764294003731"/>
                            <meta property="fb:pages" content="446357668818684"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="http://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%85%D8%AF%D8%B1%D8%A8-%D9%83%D8%A7%D9%84%D9%8A%D8%A7%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7/681669" />
        <meta property="og:description" content="أعلن نادي كالياري صاحب المركز الرابع عشر في الدوري الإيطالي لكرة القدم الثلاثاء إقالة مدرب فريقه ماسيمو راستيلي من مهامه." />
        <meta property="og:image" content="https://images.beinsports.com/Ka5VCLMq_j1XqqjkvaDjg3we2P4=/670x424/smart/1353175-cagliari.jpg" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="إقالة مدرب كالياري الإيطالي - beIN SPORTS" />
        <meta property="og:site_name" content="Beinsports-MENA"/>
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
        <link rel="canonical" href="http://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%85%D8%AF%D8%B1%D8%A8-%D9%83%D8%A7%D9%84%D9%8A%D8%A7%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7/681669" />

    <link rel="shortcut icon" href="//assets.beinsports.com/3.0.53/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/ar/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/ar/manifest.json">

                    
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/ar/news?id=681669"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/ar/news?id=681669"/>
        
        
            <meta name="twitter:card" content="photo">

<meta name="twitter:site" content="@المقدّمين-و-المعلّقين">
<meta name="twitter:creator" content="@المقدّمين-و-المعلّقين">
<meta name="twitter:title" content="إقالة مدرب كالياري الإيطالي">
<meta name="twitter:description" content="أعلن نادي كالياري صاحب المركز الرابع عشر في الدوري الإيطالي لكرة القدم الثلاثاء إقالة مدرب فريقه ماسيمو">
<meta name="twitter:url" content="http://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%85%D8%AF%D8%B1%D8%A8-%D9%83%D8%A7%D9%84%D9%8A%D8%A7%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7/681669">

    <meta name="twitter:image" content="https://images.beinsports.com/aGPeB0x7VVBuxWm1_FQ9QeD7cZE=/410x260/smart/1353175-cagliari.jpg">



    
    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.0.53/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.0.53/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.0.53/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.0.53/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/452","taxonomyName":"\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a","contentId":"\/contents\/681669","contentHeadline":"\u0625\u0642\u0627\u0644\u0629 \u0645\u062f\u0631\u0628 \u0643\u0627\u0644\u064a\u0627\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a"}];
</script>


    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'ar',
            matchDetailText: '\u0646\u062A\u0627\u0626\u062C\x20\u0627\u0644\u0645\u0628\u0627\u0631\u0627\u0629',
            siteSlug: 'ar'
        };
    </script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDW8ZPZ');</script>
<!-- End Google Tag Manager -->

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
        
                                                        googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
        <script type="text/javascript">
    googletag.cmd.push(function() {
                                                                        googletag.defineSlot[1] = googletag.defineSlot('/176111452/website_mena_arabic/football/serie_a',  [[2, 2]], 'div-gpt-ad-314737792232322740-1').defineSizeMapping(desktopSizeMapping([[2, 2]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[2] = googletag.defineSlot('/176111452/website_mena_arabic/football/serie_a',  [[300, 250]], 'div-gpt-ad-314737792232322740-2').defineSizeMapping(desktopSizeMapping([[300, 250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[3] = googletag.defineSlot('/176111452/website_mena_arabic/football/serie_a',  [[300, 250]], 'div-gpt-ad-416422374220949178-5').defineSizeMapping(desktopSizeMapping([[300, 250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[4] = googletag.defineSlot('/176111452/website_mena_arabic/football/serie_a',  [[300, 600]], 'div-gpt-ad-314737792232322740-3').defineSizeMapping(desktopSizeMapping([[300, 600]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[5] = googletag.defineSlot('/176111452/website_mena_arabic/football/serie_a',  [[728, 90], [970, 90], [1366, 90]], 'div-gpt-ad-314737792232322740-4').defineSizeMapping(desktopSizeMapping([[728, 90], [970, 90], [1366, 90]])).addService(googletag.pubads());
                                                                                                                            googletag.defineSlot[6] = googletag.defineSlot('/176111452/website_mena_arabic/football/serie_a/mobile_lb1',  [[320,50]],'mobile_lb1').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[7] = googletag.defineSlot('/176111452/website_mena_arabic/football/serie_a/mobile_lb2',  [[320,50]],'mobile_lb2').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[8] = googletag.defineSlot('/176111452/website_mena_arabic/football/serie_a/mobile_lb3',  [[320,50]],'mobile_lb3').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[9] = googletag.defineSlot('/176111452/website_mena_arabic/football/serie_a/tablet_lb1',  [[728,90]],'tablet_lb1').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[10] = googletag.defineSlot('/176111452/website_mena_arabic/football/serie_a/tablet_lb2',  [[728,90]],'tablet_lb2').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[11] = googletag.defineSlot('/176111452/website_mena_arabic/football/serie_a/mobile_mpu',  [[300,250]],'mobile_mpu').defineSizeMapping(mobileSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[12] = googletag.defineSlot('/176111452/website_mena_arabic/football/serie_a/tablet_mpu',  [[300,250]],'tablet_mpu').defineSizeMapping(tabletSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                    googletag.defineSlot[13] = googletag.defineSlot('/176111452/website_mena_arabic/football/serie_a',  [[300,250]],'fb_mpu').defineSizeMapping(desktopSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[14] = googletag.defineSlot('/176111452/website_mena_arabic/football/serie_a',  [[320,50]],'fb_lb').defineSizeMapping(desktopSizeMapping([[320,50]])).addService(googletag.pubads());
                                    
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>


    <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS",
  "url" : "http://www.beinsports.com/ar/",
   "logo" : "https://lh6.googleusercontent.com/-whl07vja9FU/AAAAAAAAAAI/AAAAAAAAzws/A6Yy9cWj1os/s0-c-k-no-ns/photo.jpg", 
  "sameAs" : ["https://www.facebook.com/beINSPORTS",
 "https://twitter.com/beINSPORTS_mena",
  "https://www.instagram.com/beinsports/",
 "https://www.youtube.com/beinsports",
 "https://en.wikipedia.org/wiki/BeIN_Sports",
 "https://www.wikidata.org/wiki/Q13473"]}
 </script>

                <link rel="prev" href="http://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%81%D8%B6%D9%84-5-%D8%A3%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84/669166"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/669166','contentHeadline':'\u0623\u0641\u0636\u0644 5 \u0623\u0647\u062f\u0627\u0641 \u0645\u0646 \u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a - \u0627\u0644\u062c\u0648\u0644\u0629 8'});">
    
            <script src="https://api.dmcdn.net/all.js"></script>
<script>
  DM.init({
    apiKey: 'bdac327d8e245958d4a6',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.0.53/scripts/ads.js" id="ads"></script>

    

    <link href='https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans:300%7COswald%7COswald:300' rel='stylesheet' type='text/css'>

                        <link rel="stylesheet" href="//assets.beinsports.com/3.0.53/styles/bein-arab.css">
            
    <script src="//assets.beinsports.com/3.0.53/scripts/lazysizes.js" async></script>
</head>

<body class="">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDW8ZPZ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="http://www.beinsports.com/ar/">
            <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.0.53/images/logo-header__en.svg">
            <img id="nba-logo-mob" src="//assets.beinsports.com/3.0.53/images/themes/nba/logo.png" class="nba-logo" />
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="http://www.beinsports.com/ar/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="البحث عن" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/ar/كرة-القدم/" itemprop="url"
                                                                            data-url="http://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/256" >
                                    كرة القدم
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/ar/تنس/" itemprop="url"
                                                                            data-url="http://www.beinsports.com/ar/_components/_megamenu/%D8%AA%D9%86%D8%B3/257" >
                                    تنس
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/ar/كرة-السلة/" itemprop="url"
                                                                            data-url="http://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/258" >
                                    كرة السلة
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/ar/رياضات-ميكانيكية/" itemprop="url"
                                                                            data-url="http://www.beinsports.com/ar/_components/_megamenu/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/259" >
                                    رياضات ميكانيكية
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://yourzone.beinsports.net/" itemprop="url"
                                                                            >
                                    Your Zone
                                </a>
                            </li>
                                                                                                                                    <li class="top_menu__item">
                            <a class="more">المزيد</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="http://www.beinsports.com/ar/other-sports/" itemprop="url" >المزيد</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/connect" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>شاهد مباشرة</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Change language</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="http://www.beinsports.com/en/">English</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="http://www.beinsports.com/fr/">Français</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="http://www.beinsports.com/ar/">العربية</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="http://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/443','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u0646\u0643\u0644\u064a\u0632\u064a \u0627\u0644\u0645\u0645\u062a\u0627\u0632'});">
        <span>
            الدوري الإنكليزي الممتاز
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="http://bein.net/ar/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="http://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>جدول البث</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="http://www.beinsports.com/ar/livescores" itemprop="url">نتائج مباشرة</a>
                </li>
                <li itemprop="name">
                    <a href="http://www.beinsports.com/ar/videos" itemprop="url">
                        <span>الفيديو</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                                                        <div class="country-option current-language">
                        <a href="http://www.beinsports.com/ar/">
                            <i class="icon-globe"></i><span class="language">العربية</span>
                        </a>
                    </div>
                            
                                                <div class="country-option other-language">
                        <a href="http://www.beinsports.com/en/">
                            <i class="icon-globe"></i><span class="language">English</span>
                        </a>
                    </div>
                                                                <div class="country-option other-language">
                        <a href="http://www.beinsports.com/fr/">
                            <i class="icon-globe"></i><span class="language">Français</span>
                        </a>
                    </div>
                                                                </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTS'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beINSPORTS_mena" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS_mena'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.google.com/+beINSPORTS/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'google-plus','link':'https:\/\/www.google.com\/+beINSPORTS\/'});"
                    >
                        <i class="icon-google-plus"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://www.youtube.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://instagram.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="http://www.beinsports.com/ar/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="البحث عن"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="http://www.beinsports.com/ar/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <button type="submit">Ok</button>
                <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div class="logo">
                <a href="http://www.beinsports.com/ar/" title="">
                    <img src="//assets.beinsports.com/3.0.53/images/logo-header__en.svg" id="logo" class="default-logo" width="127" />
                    <img src="//assets.beinsports.com/3.0.53/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="http://www.beinsports.com/ar/livescores"
                       itemprop="url">نتائج مباشرة</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="http://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>جدول البث</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="المزيد"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/256"
                                                              href="http://www.beinsports.com/ar/كرة-القدم/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});">كرة القدم</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/ar/_components/_megamenu/%D8%AA%D9%86%D8%B3/257"
                                                              href="http://www.beinsports.com/ar/تنس/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/505','taxonomyName':'\u062a\u0646\u0633'});">تنس</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/258"
                                                              href="http://www.beinsports.com/ar/كرة-السلة/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/366','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0633\u0644\u0629'});">كرة السلة</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/ar/_components/_megamenu/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/259"
                                                              href="http://www.beinsports.com/ar/رياضات-ميكانيكية/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/479','taxonomyName':'\u0631\u064a\u0627\u0636\u0627\u062a \u0645\u064a\u0643\u0627\u0646\u064a\u0643\u064a\u0629'});">رياضات ميكانيكية</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="http://yourzone.beinsports.net/"  >Your Zone</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/ar/_components/_megamenu/other-sports/261"
                                                              href="http://www.beinsports.com/ar/other-sports/"
                                
                                onclick="">المزيد</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="http://www.beinsports.com/ar/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>الفيديو</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="http://www.beinsports.com/connect"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>شاهد مباشرة </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="http://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>جدول البث</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="http://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/443','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u0646\u0643\u0644\u064a\u0632\u064a \u0627\u0644\u0645\u0645\u062a\u0627\u0632'});">
        <span>
            الدوري الإنكليزي الممتاز
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="المزيد">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/ar/الألعاب-الأولمبية/" itemprop="url"  >الألعاب الأولمبية</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/ar/دوري-أبطال-أوروبا/" itemprop="url"  >دوري أبطال أوروبا</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="http://bein.net/ar/" title="" target="_blank">
                                Get beIN<span class="picto-bein"><i class="icon-angle-left"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
            
        
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-314737792232322740-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-314737792232322740-1');
                    });
                </script>
            </div>
        </div>
    
    
    </div>

    <section class="page-story">
        <div class="container-center-center">

            
            <div class="mrs mls nomrg">
                
<div class="ad class-norm-desk adcentral">
            <div class="desktop-ad">
            <div id='div-gpt-ad-314737792232322740-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-314737792232322740-4');
                    });
                </script>
            </div>
        </div>
    
                        <div class="mobile-ad">
                <div id='mobile_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb1');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb1');
                        });
                    </script>
                </div>
            </div>
            </div>


                                    <div class="page-nav clearfix">
                        <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/" itemprop="url">
                        <span itemprop="title" content="AR">
                            الصفحة الرئيسية
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/" itemprop="url">
                        <span itemprop="title" >
                            كرة القدم
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/" itemprop="url">
                        <span itemprop="title" >
                            الدوري الإيطالي
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" itemprop="url">
                        <span itemprop="title" >
                            الأخبار
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                                                                    <div class="page_title_menu">
                                    <div class="page_title">
                                        <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/">
                                            الدوري الإيطالي
                                        </a>
                                    </div>

                                    
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="المزيد">
        <li class="menu_item ">
            <a style="" href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88" title="">
                الفيديو
            </a>
        </li>
        
        
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%85%D8%A8%D8%A7%D8%B4%D8%B1"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/452','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});"
                >
                    مباشر
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85%D8%A9"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/452','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});"
                >
                    المباريات القادمة
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D9%86%D8%AA%D8%A7%D8%A6%D8%AC"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/452','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});"
                >
                    النتائج
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%AA%D8%B1%D8%AA%D9%8A%D8%A8"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/452','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});"
                >
                    الترتــيب
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A5%D8%AD%D8%B5%D8%A7%D8%A6%D9%8A%D8%A7%D8%AA"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/452','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});"
                >
                    إحصائيات
                </a>
            </li>
        
            </ul>
</nav>

                                </div>
                                                                        <nav class="nav-teams">
        <ul class="team-list  all-activated ">
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/456">
                        <span class="image"><img src="https://images.beinsports.com/J-V7Dp3icUgSMh4PCqdDUeYoe6s=/fit-in/26x26/1281284-456.png" alt="أتالانتا"></span>
                        <span class="name">أتالانتا</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/136">
                        <span class="image"><img src="https://images.beinsports.com/pYG0gxqzK24cphuoxPxULPx1FK4=/fit-in/26x26/1281285-136.png" alt="أودينيزي"></span>
                        <span class="name">أودينيزي</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/695">
                        <span class="image"><img src="https://images.beinsports.com/k0P-sH-9yzTNzPeIb6ZJvxYAMD0=/fit-in/26x26/1281286-695.png" alt="إمبولي"></span>
                        <span class="name">إمبولي</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/127">
                        <span class="image"><img src="https://images.beinsports.com/VKf9hZGr6Vxw-f5IRAXCGpYfFO0=/fit-in/26x26/1281287-127.png" alt="إنتر"></span>
                        <span class="name">إنتر ميلان</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/123">
                        <span class="image"><img src="https://images.beinsports.com/SagUpZZwNws2TU5SIio8Py80hZ8=/fit-in/26x26/1281288-123.png" alt="بولونيا"></span>
                        <span class="name">بولونيا</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/2000">
                        <span class="image"><img src="https://images.beinsports.com/fiaLqe1lQaBiYOLahotV05cWDKs=/fit-in/26x26/1281289-2000.png" alt="بينفينتو"></span>
                        <span class="name">بينفينتو</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/135">
                        <span class="image"><img src="https://images.beinsports.com/2EG2I7devyOAAb_CotTFZU7f_f8=/fit-in/26x26/1281290-135.png" alt="تورينو"></span>
                        <span class="name">تورينو</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/990">
                        <span class="image"><img src="https://images.beinsports.com/mEyKQy0nu2-kBpsQLevo40ltaGk=/fit-in/26x26/1281291-990.png" alt="جنوى"></span>
                        <span class="name">جنوى</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/121">
                        <span class="image"><img src="https://images.beinsports.com/NdQy_e-o5cyhUP5qIKtdlBWub7Q=/fit-in/26x26/1281292-121.png" alt="روما"></span>
                        <span class="name">روما</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/2182">
                        <span class="image"><img src="https://images.beinsports.com/UWAV3a0E1xn7oxCJpQSd8fRyqbY=/fit-in/26x26/1281293-2182.png" alt="ساسوولو"></span>
                        <span class="name">ساسوولو</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/603">
                        <span class="image"><img src="https://images.beinsports.com/RNtzGUDjp0Av2UET4My2pYwBoBE=/fit-in/26x26/1281294-603.png" alt="سامبدوريا"></span>
                        <span class="name">سامبدوريا</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/1454">
                        <span class="image"><img src="https://images.beinsports.com/tBxnj0sylakDrlIz8FIVQrD6Rj0=/fit-in/26x26/1281295-1454.png" alt="سبال"></span>
                        <span class="name">سبال</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/125">
                        <span class="image"><img src="https://images.beinsports.com/fQisi1fsrfrzVEuDZ68O0gXT3uc=/fit-in/26x26/1281296-125.png" alt="فيورنتينا"></span>
                        <span class="name">فيورنتينا</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/124">
                        <span class="image"><img src="https://images.beinsports.com/TTB8uK-BtXOsB2gR2FTkUJjjM8s=/fit-in/26x26/1281298-124.png" alt="كالياري"></span>
                        <span class="name">كالياري</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/744">
                        <span class="image"><img src="https://images.beinsports.com/grkp4Zn46CLcAo2UxNSyzbvR6r8=/fit-in/26x26/1281300-744.png" alt="كروتوني"></span>
                        <span class="name">كروتوني</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/988">
                        <span class="image"><img src="https://images.beinsports.com/JHqYpoGOdpB2zMs3P-65JByt9q0=/fit-in/26x26/1281301-988.png" alt="كييفو"></span>
                        <span class="name">كييفو</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/129">
                        <span class="image"><img src="https://images.beinsports.com/Z2Vo-1p59jSHmAtGKCGCfy_kip0=/fit-in/26x26/1281302-129.png" alt="لاتسيو"></span>
                        <span class="name">لاتسيو</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/120">
                        <span class="image"><img src="https://images.beinsports.com/n3UM4EvT9d5BseyFlOx0zrRgWfw=/fit-in/26x26/1281303-120.png" alt="ميلان"></span>
                        <span class="name">ميلان</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/459">
                        <span class="image"><img src="https://images.beinsports.com/-28XT8jElHeRxV4P2zBhYe8wXyk=/fit-in/26x26/1281304-459.png" alt="نابولي"></span>
                        <span class="name">نابولي</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/126">
                        <span class="image"><img src="https://images.beinsports.com/kUEWWGgJ0yTZ3CIOQvRIec9LvXQ=/fit-in/26x26/1281305-126.png" alt="هيلاس فيرونا"></span>
                        <span class="name">هيلاس فيرونا</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2017/21/128">
                        <span class="image"><img src="https://images.beinsports.com/QwLKy0KzUtmh66MKJul8M2u4iQM=/fit-in/26x26/1281306-128.png" alt="يوفنتوس"></span>
                        <span class="name">يوفنتوس</span>
                    </a>
                </li>
                    </ul>
    </nav>

                                                                                                        </div>
                
                <div class="class-table">
                    <main class="col plm">
                        

<div class="main_article_content wysiwig">
    <article itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="Publisher Author" content="beIN SPORTS MENA Arabic">
        <header class="plrm">
            <div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/V4CdowfuX3GtHgyAz_TM36T_G6Q=/full-fit-in/1000x0/1353175-cagliari.jpg" srcset=""
          alt="كالياري" class="article_hero" itemprop="url"    >
  
                <legend class="legende">Twitter/CagliariCalcio</legend>
            </div>

            <h1 itemprop="name headline">إقالة مدرب كالياري الإيطالي</h1>

            <div class="main_article__author">
                                    من قبل
                    <span itemprop="author" class="prs">
                        AFP
                    </span>
                                <time itemprop="datePublished" datetime="2017-10-17T09:33:46+00:00" pubdate="pubdate" class="article__time">
                    October 17, 2017 11:33
                </time>
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="http://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%85%D8%AF%D8%B1%D8%A8-%D9%83%D8%A7%D9%84%D9%8A%D8%A7%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7/681669" content="" >
            </div>

            <h2 itemprop="description" class="main_article__title2">
                أعلن نادي كالياري صاحب المركز الرابع عشر في الدوري الإيطالي لكرة القدم الثلاثاء إقالة مدرب فريقه ماسيمو راستيلي من مهامه.
            </h2>
        </header>

        
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=http://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%85%D8%AF%D8%B1%D8%A8-%D9%83%D8%A7%D9%84%D9%8A%D8%A7%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7/681669">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=... http://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%85%D8%AF%D8%B1%D8%A8-%D9%83%D8%A7%D9%84%D9%8A%D8%A7%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7/681669">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=http://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%85%D8%AF%D8%B1%D8%A8-%D9%83%D8%A7%D9%84%D9%8A%D8%A7%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7/681669"  target="_blank">
        <span class="social_links__item__picto"><i class="icon-google-plus"></i></span>
    </a>

            <a href="http://pinterest.com/pin/create/button/?url=http://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%85%D8%AF%D8%B1%D8%A8-%D9%83%D8%A7%D9%84%D9%8A%D8%A7%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7/681669&media=https://images.beinsports.com/wQfpA4jmYuMKJbapkKjR3zv7qP0=/918x414/smart/1353175-cagliari.jpg"
           class="social_links__item--pinterest" id="button_share-pinterest" target="_blank">
            <span class="social_links__item__picto"><i class="icon-pinterest"></i></span>
        </a>
    
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= إقالة مدرب كالياري الإيطالي %20http://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%85%D8%AF%D8%B1%D8%A8-%D9%83%D8%A7%D9%84%D9%8A%D8%A7%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7/681669">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

        <div class="plrm">
            <section>
                <div itemprop="articleBody">
                    <p>وكان راستيلي يشرف على تدريب كالياري منذ موسم 2015-2016 عندما قاده إلى الدرجة الأولى. وحل الفريق في المركز الحادي عشر تحت إشرافه في الموسم الماضي.</p><p>ولم يحقق كالياري سوى فوزين حتى الآن هذا الموسم على حساب كروتوني وسبال المنافسين المباشرين له في معركة البقاء في الدرجة الأولى. وخسر النادي مبارياته الأربع الأخيرة آخرها أمام ضيفه جنوى 2-3 الأحد الماضي.</p><p>وتطرقت وسائل الإعلام الايطالية إلى أسماء ماسيمو اودو المدرب السابق لبيسكارا، وجوسيبي ياكيني الذي قاد باليرمو واودينيزي الموسم الماضي، لخلافة راستيلي.<br>
&nbsp;</p>
                </div>
                <hr />
                    
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_mpu');
                        });
                    </script>
                </div>
            </div>
            
    </div>

                <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%85%D8%AF%D8%B1%D8%A8-%D9%83%D8%A7%D9%84%D9%8A%D8%A7%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7/681669" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=...%20http://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%85%D8%AF%D8%B1%D8%A8-%D9%83%D8%A7%D9%84%D9%8A%D8%A7%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7/681669" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=http://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%85%D8%AF%D8%B1%D8%A8-%D9%83%D8%A7%D9%84%D9%8A%D8%A7%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7/681669" target="_blank">
        <i class="icon-google-plus"></i>
    </a>
    <a class="social_links__item--pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%85%D8%AF%D8%B1%D8%A8-%D9%83%D8%A7%D9%84%D9%8A%D8%A7%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7/681669&media=" target="_blank">
        <i class="icon-pinterest"></i>
    </a>
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=%D8%A5%D9%82%D8%A7%D9%84%D8%A9%20%D9%85%D8%AF%D8%B1%D8%A8%20%D9%83%D8%A7%D9%84%D9%8A%D8%A7%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%20http://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%85%D8%AF%D8%B1%D8%A8-%D9%83%D8%A7%D9%84%D9%8A%D8%A7%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7/681669" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%81%D8%B6%D9%84-5-%D8%A3%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84/669166"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/669166','contentHeadline':'\u0623\u0641\u0636\u0644 5 \u0623\u0647\u062f\u0627\u0641 \u0645\u0646 \u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a - \u0627\u0644\u062c\u0648\u0644\u0629 8'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-right"></i>
                    السابق
                </span>

                                    <span class="txt-story">
                        أفضل 5 أهداف من الدوري الإيطال
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">اقرأ</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/pHat8wbvhE3s8v-M1W5A3cHu17I=/155x145/smart/654036-SerieA.jpg" srcset="https://images.beinsports.com/ATbAmMtZHETCYF6bq1PpUlaeoPI=/140x130/smart/654036-SerieA.jpg 140w, https://images.beinsports.com/pHat8wbvhE3s8v-M1W5A3cHu17I=/155x145/smart/654036-SerieA.jpg 155w, https://images.beinsports.com/pHat8wbvhE3s8v-M1W5A3cHu17I=/155x145/smart/654036-SerieA.jpg 155w, https://images.beinsports.com/2XkICcJ5MLA4Af76W1P2W8sKt3g=/280x260/smart/654036-SerieA.jpg 280w, https://images.beinsports.com/BrhL41QZTqdDYIW-akQPRMlKxsA=/310x290/smart/654036-SerieA.jpg 310w, https://images.beinsports.com/BrhL41QZTqdDYIW-akQPRMlKxsA=/310x290/smart/654036-SerieA.jpg 310w"
          alt="أفضل 5 أهداف من الدوري الإيطالي - الجولة 8"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    التالي
                    <i class="icon-angle-left"></i>
                </span>

                            </span>

                    </div>
    </div>
            </section>
        </div>
    </article>

    <div class="plrm">
            
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb2');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb2');
                        });
                    </script>
                </div>
            </div>
            </div>


                <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.3&appId=1462764294003731";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="http://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%85%D8%AF%D8%B1%D8%A8-%D9%83%D8%A7%D9%84%D9%8A%D8%A7%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7/681669"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

        

    <aside class="related_articles_content line">
        <h2 class="cluster-Latest__title">آخر الأحداث</h2>
                                <div class="related_articles_content__item w33 generic-height">
                                <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%85%D8%AF%D8%B1%D8%A8-%D9%83%D8%A7%D9%84%D9%8A%D8%A7%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7/681669"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/681669','contentHeadline':'\u0625\u0642\u0627\u0644\u0629 \u0645\u062f\u0631\u0628 \u0643\u0627\u0644\u064a\u0627\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});">
                    
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/aGPeB0x7VVBuxWm1_FQ9QeD7cZE=/410x260/smart/1353175-cagliari.jpg" data-srcset="https://images.beinsports.com/f8bLK9-3vLdF5TP3FRpwDx128hM=/100x63/smart/1353175-cagliari.jpg 100w, https://images.beinsports.com/5ZhMc57Suu34c4ju5Zaoa_kJSBM=/214x135/smart/1353175-cagliari.jpg 214w, https://images.beinsports.com/aGPeB0x7VVBuxWm1_FQ9QeD7cZE=/410x260/smart/1353175-cagliari.jpg 410w, https://images.beinsports.com/gsPl8eMjntA2b_gdYmvg7VSU3pE=/200x126/smart/1353175-cagliari.jpg 200w, https://images.beinsports.com/uX4jQW58qU_Ch54IEhOb9Tw7Lwk=/428x270/smart/1353175-cagliari.jpg 428w, https://images.beinsports.com/jjp4oWpz2bVy8b4Zz5lt5gotngU=/820x520/smart/1353175-cagliari.jpg 820w"
          alt="إقالة مدرب كالياري الإيطالي" class="lazyload"    >
  
                </a>
                                <time class="article__time" datetime="2017-10-17T09:33:46+00:00" pubdate="pubdate">
                    October 17, 2017 11:33
                </time>
                <h4 class="related_articles_content__item__title">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D9%82%D8%A7%D9%84%D8%A9-%D9%85%D8%AF%D8%B1%D8%A8-%D9%83%D8%A7%D9%84%D9%8A%D8%A7%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7/681669"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/681669','contentHeadline':'\u0625\u0642\u0627\u0644\u0629 \u0645\u062f\u0631\u0628 \u0643\u0627\u0644\u064a\u0627\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});">
                        إقالة مدرب كالياري الإيطالي
                    </a>
                </h4>
            </div>
                                <div class="related_articles_content__item w33 generic-height">
                                                        <div class="cluster_video__article__visuel">
                                <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%81%D8%B6%D9%84-5-%D8%A3%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84/669166"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/669166','contentHeadline':'\u0623\u0641\u0636\u0644 5 \u0623\u0647\u062f\u0627\u0641 \u0645\u0646 \u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a - \u0627\u0644\u062c\u0648\u0644\u0629 8'});">
                    
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/eCcnLiMsoWDHKcrCEwd9OnkCLoc=/410x260/smart/654036-SerieA.jpg" data-srcset="https://images.beinsports.com/IezatcCh2aL331zpDGYq5xiBRs8=/100x63/smart/654036-SerieA.jpg 100w, https://images.beinsports.com/o851iEXzmHqgOQzi7OUYJ6Gd8Bk=/214x135/smart/654036-SerieA.jpg 214w, https://images.beinsports.com/eCcnLiMsoWDHKcrCEwd9OnkCLoc=/410x260/smart/654036-SerieA.jpg 410w, https://images.beinsports.com/-hm-HXzwVj0rLsyrXc8ZHfNLVtg=/200x126/smart/654036-SerieA.jpg 200w, https://images.beinsports.com/S4HUgKFoFit7XUTPh6CVDHX5p2s=/428x270/smart/654036-SerieA.jpg 428w, https://images.beinsports.com/5_cLJctw3LtPFQ3gW15WCN-oRuE=/820x520/smart/654036-SerieA.jpg 820w"
          alt="أفضل 5 أهداف من الدوري الإيطالي - الجولة 8" class="lazyload"    >
  
                </a>
                                            <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%81%D8%B6%D9%84-5-%D8%A3%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84/669166" class="link-picto"
                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/669166','contentHeadline':'\u0623\u0641\u0636\u0644 5 \u0623\u0647\u062f\u0627\u0641 \u0645\u0646 \u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a - \u0627\u0644\u062c\u0648\u0644\u0629 8'});">
                                <span class="picto-1">
                                                                            <i class="icon-play-1"></i>
                                                                    </span>
                            </a>
                                                </div>
                                <time class="article__time" datetime="2017-10-17T07:00:00+00:00" pubdate="pubdate">
                    October 17, 2017 09:00
                </time>
                <h4 class="related_articles_content__item__title">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%81%D8%B6%D9%84-5-%D8%A3%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84/669166"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/669166','contentHeadline':'\u0623\u0641\u0636\u0644 5 \u0623\u0647\u062f\u0627\u0641 \u0645\u0646 \u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a - \u0627\u0644\u062c\u0648\u0644\u0629 8'});">
                        أفضل 5 أهداف من الدوري الإيطالي - الجولة 8
                    </a>
                </h4>
            </div>
                                <div class="related_articles_content__item w33 generic-height">
                                <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-%D9%87%D9%8A%D9%84%D8%A7%D8%B3-%D9%81-4/681307"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/681307','contentHeadline':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a: \u0647\u064a\u0644\u0627\u0633 \u0641\u064a\u0631\u0648\u0646\u0627 \u064a\u0639\u0645\u0642 \u062c\u0631\u0627\u062d \u0628\u064a\u0646\u064a\u0641\u064a\u0646\u062a\u0648'});">
                    
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Uk7jFTvGyDdb9tOeevDHWrCPqzY=/410x260/smart/1352583-1-copy.jpg" data-srcset="https://images.beinsports.com/qW9GKLoG7j6SyJgxjsZLTC9qlPw=/100x63/smart/1352583-1-copy.jpg 100w, https://images.beinsports.com/SHG0YbeV4_i3YOSG98E4TRWNIMc=/214x135/smart/1352583-1-copy.jpg 214w, https://images.beinsports.com/Uk7jFTvGyDdb9tOeevDHWrCPqzY=/410x260/smart/1352583-1-copy.jpg 410w, https://images.beinsports.com/M0BR6l-hrKhp1-vUZD4IDddjQu8=/200x126/smart/1352583-1-copy.jpg 200w, https://images.beinsports.com/T6k-hYHHMpqCvfkFODxgFE_MvmU=/428x270/smart/1352583-1-copy.jpg 428w, https://images.beinsports.com/efsB6YPETC_oiY-ajrbUNVDG8_4=/820x520/smart/1352583-1-copy.jpg 820w"
          alt="الدوري الإيطالي: هيلاس فيرونا يعمق جراح بينيفينتو" class="lazyload"    >
  
                </a>
                                <time class="article__time" datetime="2017-10-16T21:15:20+00:00" pubdate="pubdate">
                    October 16, 2017 23:15
                </time>
                <h4 class="related_articles_content__item__title">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A-%D9%87%D9%8A%D9%84%D8%A7%D8%B3-%D9%81-4/681307"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/681307','contentHeadline':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a: \u0647\u064a\u0644\u0627\u0633 \u0641\u064a\u0631\u0648\u0646\u0627 \u064a\u0639\u0645\u0642 \u062c\u0631\u0627\u062d \u0628\u064a\u0646\u064a\u0641\u064a\u0646\u062a\u0648'});">
                        هيلاس فيرونا يعمق جراح بينيفينتو
                    </a>
                </h4>
            </div>
            </aside>

    </div>
</div>                    </main>

                                            <aside class="col-1 col w25 col-move3 col-mobile-display col-desktop-display">
                                                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%81%D8%B6%D9%84-5-%D8%A3%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84/669166"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/669166','contentHeadline':'\u0623\u0641\u0636\u0644 5 \u0623\u0647\u062f\u0627\u0641 \u0645\u0646 \u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a - \u0627\u0644\u062c\u0648\u0644\u0629 8'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-right"></i>
                    السابق
                </span>

                                    <span class="txt-story">
                        أفضل 5 أهداف من الدوري الإيطال
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">اقرأ</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/pHat8wbvhE3s8v-M1W5A3cHu17I=/155x145/smart/654036-SerieA.jpg" srcset="https://images.beinsports.com/ATbAmMtZHETCYF6bq1PpUlaeoPI=/140x130/smart/654036-SerieA.jpg 140w, https://images.beinsports.com/pHat8wbvhE3s8v-M1W5A3cHu17I=/155x145/smart/654036-SerieA.jpg 155w, https://images.beinsports.com/pHat8wbvhE3s8v-M1W5A3cHu17I=/155x145/smart/654036-SerieA.jpg 155w, https://images.beinsports.com/2XkICcJ5MLA4Af76W1P2W8sKt3g=/280x260/smart/654036-SerieA.jpg 280w, https://images.beinsports.com/BrhL41QZTqdDYIW-akQPRMlKxsA=/310x290/smart/654036-SerieA.jpg 310w, https://images.beinsports.com/BrhL41QZTqdDYIW-akQPRMlKxsA=/310x290/smart/654036-SerieA.jpg 310w"
          alt="أفضل 5 أهداف من الدوري الإيطالي - الجولة 8"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    التالي
                    <i class="icon-angle-left"></i>
                </span>

                            </span>

                    </div>
    </div>

                            
<div class="result_plugin الدوري-الإيطالي">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="8" data-sport="football" data-season="2017" >
                        الدوري الإنكليزي الممتاز
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2017" >
                        دوري أبطال أوروبا
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2017" >
                        الدوري الإسباني
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2017" selected>
                        الدوري الإيطالي
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2017" >
                        الدوري الألماني
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2017" >
                        الدوري الفرنسي
                        </option>
                                                                                <option class="optionstand-1" value="524" data-sport="football" data-season="2017" >
                        الدوري الأوروبي
                        </option>
                                                                                <option class="optionstand-1" value="605" data-sport="football" data-season="2017" >
                        دوري أبطال آسيا
                        </option>
                                                                                <option class="optionstand-1" value="741" data-sport="football" data-season="2017" >
                        دوري أبطال أفريقيا
                        </option>
                                                                                    </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">النتائج</a></li>
            <li><a href="#tabs-2-tab">الترتيب</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>


                                
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-314737792232322740-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-314737792232322740-2');
                    });
                </script>
            </div>
        </div>
    
    
                        <div class="tablet-ad">
                <div id='tablet_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_mpu');
                        });
                    </script>
                </div>
            </div>
            </div>

                        </aside>
                                    </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="العودة إلى أعلى">العودة إلى أعلى</button>
        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </section>

            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fr w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/ar/كرة-القدم/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});"
                >كرة القدم</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الإنكليزي-الممتاز"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/443','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u0646\u0643\u0644\u064a\u0632\u064a \u0627\u0644\u0645\u0645\u062a\u0627\u0632'});"
                                >
                                    الدوري الإنكليزي الممتاز
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الإسباني"
                                        
                                                                                onclick=""
                                >
                                    الدوري الإسباني
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الإيطالي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/452','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});"
                                >
                                    الدوري الإيطالي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الفرنسي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/437','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0641\u0631\u0646\u0633\u064a'});"
                                >
                                    الدوري الفرنسي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الألماني"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/394','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0644\u0645\u0627\u0646\u064a'});"
                                >
                                    الدوري الألماني
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/دوري-أبطال-أوروبا"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/458','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0623\u0648\u0631\u0648\u0628\u0627'});"
                                >
                                    دوري أبطال أوروبا
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الأوروبي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/459','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0648\u0631\u0648\u0628\u064a'});"
                                >
                                    الدوري الأوروبي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/دوري-أبطال-آسيا"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/383','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0622\u0633\u064a\u0627'});"
                                >
                                    دوري أبطال آسيا
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/ar/تنس"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/505','taxonomyName':'\u062a\u0646\u0633'});"
                >تنس</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/تنس-المحترفين"
                                        
                                                                                onclick=""
                                >
                                    بطولات رابطة تنس المحترفين
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/بطولات-رابطة-التنس-للمحت"
                                        
                                                                                onclick=""
                                >
                                    بطولات رابطة تنس المحترفات
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/بطولة-استراليا-المفتوحة"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/513','taxonomyName':'\u0628\u0637\u0648\u0644\u0629 \u0627\u0633\u062a\u0631\u0627\u0644\u064a\u0627 \u0627\u0644\u0645\u0641\u062a\u0648\u062d\u0629'});"
                                >
                                    غراند سلام 
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/كأس-ديفيس"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/509','taxonomyName':'\u0643\u0623\u0633 \u062f\u064a\u0641\u064a\u0633'});"
                                >
                                    كأس ديفيس
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/ar/كرة-السلة"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/366','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0633\u0644\u0629'});"
                >كرة السلة</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الأميركي-للمحترف"
                                        
                                                                                onclick=""
                                >
                                    أخبار كرة سلة متنوعة
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/federation-name"
                                        
                                                                                onclick=""
                                >
                                    بطولة القارة الأميركية
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/ar/رياضات-ميكانيكية"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/479','taxonomyName':'\u0631\u064a\u0627\u0636\u0627\u062a \u0645\u064a\u0643\u0627\u0646\u064a\u0643\u064a\u0629'});"
                >رياضات ميكانيكية</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/فورمولا-1"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/480','taxonomyName':'\u0641\u0648\u0631\u0645\u0648\u0644\u0627 1'});"
                                >
                                    فورمولا 1
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/ar/livescores"
                        
                                                onclick=""
                >مباريات اليوم و نتائج مباشرة</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="http://yourzone.beinsports.net/"
                        
                                                onclick=""
                >Your Zone</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/ar/other-sports"
                        
                                                onclick=""
                >رياضات أُخرى</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/كرة-اليد"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/465','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u064a\u062f'});"
                                >
                                    كرة اليد
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الدراجات-الهوائية"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/374','taxonomyName':'\u0627\u0644\u062f\u0631\u0627\u062c\u0627\u062a \u0627\u0644\u0647\u0648\u0627\u0626\u064a\u0629'});"
                                >
                                    الدراجات الهوائية
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الملاكمة"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/372','taxonomyName':'\u0627\u0644\u0645\u0644\u0627\u0643\u0645\u0629'});"
                                >
                                    الملاكمة
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الغولف"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/464','taxonomyName':'\u0627\u0644\u063a\u0648\u0644\u0641'});"
                                >
                                    الغولف
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/ألعاب-القوى"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/364','taxonomyName':'\u0623\u0644\u0639\u0627\u0628 \u0627\u0644\u0642\u0648\u0649'});"
                                >
                                    ألعاب القوى
                                </a>
                            </li>
                                                                        </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="http://www.beinsports.com/ar/">الصفحة الرئيسية</option>
                                            <option value="http://www.beinsports.com/ar/كرة-القدم/" >كرة القدم</option>
                                            <option value="http://www.beinsports.com/ar/تنس" >تنس</option>
                                            <option value="http://www.beinsports.com/ar/كرة-السلة" >كرة السلة</option>
                                            <option value="http://www.beinsports.com/ar/رياضات-ميكانيكية" >رياضات ميكانيكية</option>
                                            <option value="http://www.beinsports.com/ar/livescores" >مباريات اليوم و نتائج مباشرة</option>
                                            <option value="http://yourzone.beinsports.net/" >Your Zone</option>
                                            <option value="http://www.beinsports.com/ar/other-sports" >رياضات أُخرى</option>
                    </select>
    </div>

                                    </div>
                <div class="fl w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.0.53/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.53/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.53/images/google-play__ar.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.0.53/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.53/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.53/images/google-play__ar.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/%D9%85%D8%B1%D9%83%D8%B2-%D8%A7%D9%84%D8%A7%D8%AA%D8%B5%D8%A7%D9%84/"  >اتصل بنا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/ar/"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/%D8%A7%D9%84%D8%AA%D8%B1%D8%AF%D8%AF%D8%A7%D8%AA/"  >beIN SPORTS تردد</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ar/جدول-البث"  >جدول البث</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://adsales.beinsports.com/" target="blank" >Ad Sales</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AE%D8%B5%D9%88%D8%B5%D9%8A%D8%A9/"  >سياسة الخصوصية</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7-%D9%88%D8%A7%D9%84%D8%A3%D8%AD%D9%83%D8%A7%D9%85/"  >الشروط والأحكام</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ar/%D8%A3%D8%A8%D9%84%D8%A7%D8%BA-%D8%B9%D9%86-%D8%A7%D9%84%D9%82%D8%B1%D8%B5%D9%86%D8%A9" target="blank" >الإبلاغ عن القرصنة</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9/"  >معلومات مفيدة</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/discover/"  >إكتشف</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/%D8%A7%D8%B4%D8%AA%D8%B1%D9%83/"  >إشترك</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/%D8%AD%D8%B3%D8%A7%D8%A8%D9%8A/"  >حسابي</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://ar-faq.bein.net/support/home"  >الأسئلة الأكثر شيوعاً</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.bein.net/ar/" target="blank" >beIN CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/"  >beIN SPORTS فرنسا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/"  >beIN SPORTS أمريكا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/"  >beIN SPORTS أستراليا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/"  >beIN SPORTS  الفيليبين</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/hk/"  >beIN SPORTS  هونغ كونغ</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/th/"  >beIN SPORTS  تايلاند</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/id/"  >beIN SPORTS  اندونيسيا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="http://www.beinsports.com/en/">English</a></li>
                                            <li class="menu-lang__item"><a href="http://www.beinsports.com/fr/">Français</a></li>
                                            <li class="menu-lang__item"><a href="http://www.beinsports.com/ar/">العربية</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.0.53/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.53/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.53/images/google-play__ar.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.0.53/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.53/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.53/images/google-play__ar.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">تابعونا</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTS'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beINSPORTS_mena" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS_mena'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.google.com/+beINSPORTS/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'google-plus','link':'https:\/\/www.google.com\/+beINSPORTS\/'});"
                            >
                                <i class="icon-google-plus"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://www.youtube.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://instagram.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>



    </div>
</footer>
                
<div class="adbw__wrapper" id="adbw">
  <div class="adbw__content">
    <header class="adbw__content__header">
      <img src="//assets.beinsports.com/3.0.53/images/adwb/header_adbw.png" />
    </header>
    <div class="adbw__txt__container">
      <h2 class="adbw__txt__container__title">يبدو أنك تستخدم خاصية حجب الإعلانات</h2>
      <p class="adbw__txt__container__desc">للاستمرار بتزويدك بمحتوى مميز، قم بتعطيل خاصية حجب الإعلانات</p>
      <button class="adbw__content__btn">موافق</button>
    </div>
  </div>
</div>    
                
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script src="//assets.beinsports.com/3.0.53/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.0.53/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [inversePercentageArabicMatchscores,generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup];</script>
    </body>
</html>
