<!DOCTYPE html>
<html lang="en-us">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Hamilton &#039;feeling great&#039; but expecting &#039;super close&#039; race</title>
        <meta name="description" content="Red Bull pair Max Verstappen and Christian Horner are not as optimistic as Mercedes&#039; Lewis Hamilton heading into the Abu Dhabi Grand Prix." />

                    <meta name="google-site-verification" content="xBby_ak0I1da8ZgcAyhABngXb6FCuS7WzhKG9qffO8g" />
                            <meta property="fb:app_id" content="1543374589294767"/>
                            <meta property="fb:pages" content="444741388899022"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/us/motorsports/news/hamilton-feeling-great-but-expecting-super-2/1798004" />
        <meta property="og:description" content="Red Bull pair Max Verstappen and Christian Horner are not as optimistic as Mercedes&#039; Lewis Hamilton heading into the Abu Dhabi Grand Prix." />
        <meta property="og:image" content="https://images.beinsports.com/X2Ybs5qfA7bCkBGw5_P14JzGyYo=/670x424/smart/lewis-hamilton_hhdt8iphohro1bpyflbnocqpx.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Hamilton &#039;feeling great&#039; but expecting &#039;super close&#039; race"/>
        <meta property="og:site_name" content="beIN SPORTS USA"/>
        <meta property="og:locale" content="en_US"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="Formula 1,Lewis Hamilton,Max Verstappen,Motorsports">
    
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/us/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/us/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/us/motorsports/news/hamilton-feeling-great-but-expecting-super-2/1798004/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/us/news?id=1798004"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/us/news?id=1798004"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/us/motorsports/news/hamilton-feeling-great-but-expecting-super-2/1798004" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsportsusa">
<meta name="twitter:creator" content="@">
<meta name="twitter:title" content="Hamilton &#039;feeling great&#039; but expecting &#039;super close&#039; race">
<meta name="twitter:description" content="Red Bull pair Max Verstappen and Christian Horner are not as optimistic as Mercedes&#039; Lewis Hamilton heading">
<meta name="twitter:url" content="https://www.beinsports.com/us/motorsports/news/hamilton-feeling-great-but-expecting-super-2/1798004">

<meta name="twitter:app:url:iphone" content="beinsports.content://us/news?id=1798004">
<meta name="twitter:app:url:googleplay" content="beinsports.content://us/news?id=1798004">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/xlY5vycFew90jn46JVYLAEPDATE=/410x260/smart/lewis-hamilton_hhdt8iphohro1bpyflbnocqpx.jpg">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/1006","taxonomyName":"Motorsports","contentId":"\/contents\/1798004","contentHeadline":"Hamilton 'feeling great' but expecting 'super close' race"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5BKVRMM');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'en',
            matchDetailText: 'Match\u0020stats',
            siteSlug: 'us'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/68650393/website_usa_english/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .setCollapseEmptyDiv(true, true)
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/68650393/website_usa_english/superpin', [[416, 45], [330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[416,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/68650393/website_usa_english/superpin', [[416, 45], [330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[416,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/68650393/website_usa_english/superpin', [[416, 45], [330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
                                                                                        var sizeMapping = tabletSizeMapping([[300,250]]);
    
                googletag.defineSlot[24981] = googletag.defineSlot('/68650393/website_usa_english/motor_sports', [[300,250]], 'ad-24981').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                                            var sizeMapping = desktopSizeMapping([[300,600]]);
    
                googletag.defineSlot[26597] = googletag.defineSlot('/68650393/website_usa_english/other_sports', [[300,600]], 'ad-26597').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                
                                                                                                            var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24979] = googletag.defineSlot('/68650393/website_usa_english/other_sports', [[300,250]], 'ad-24979').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/68650393/website_usa_english/motor_sports', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/68650393/website_usa_english/motor_sports/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/68650393/website_usa_english/motor_sports/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    <meta http-equiv="content-language" content="en-us" />
<!--<script src="//apv-launcher.minute.ly/api/launcher/MIN-109300.js" async></script>-->
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS USA",
  "url" : "https://www.beinsports.com/us/",
   "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beinsportsusa",
"https://plus.google.com/u/0/+BeinsportTv",
 "https://twitter.com/beINSPORTSUSA",
  "https://www.instagram.com/beinsportsusa/",
 "https://www.youtube.com/user/beINsportUSA",
 "https://en.wikipedia.org/wiki/BeIN_Sports_United_States",
"https://www.wikidata.org/wiki/Q13473"],
"location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress", 
    "addressLocality": "Medley",
"addressRegion": "FL",
    "addressCountry": "United States",
        "streetAddress": "7291 NW 74th St",
        "postalCode": "33166",
       "telephone": "+1 (305) 777 1900"},
"sameAs" : ["https://www.facebook.com/beinsportsusa",
"https://local.google.com/place?id=14828891631545326910&use=srp",
"https://g.page/bein-sports-usa?gm",
 "https://twitter.com/beINSPORTSUSA",
  "https://www.instagram.com/beinsportsusa/",
 "https://www.youtube.com/user/beINsportUSA",
 "https://en.wikipedia.org/wiki/BeIN_Sports_United_States",
"https://www.wikidata.org/wiki/Q13473"],
"url":"https://www.beinsports.com/us/"
} 
}
</script>

<!--<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5cf92935f60c35129fac6b8e")
</script>-->

<meta name="geo.region" content="US-FL" />
<meta name="geo.placename" content="Medley" />
<meta name="geo.position" content="25.841166;-80.316316" />
<meta name="ICBM" content="25.841166, -80.316316" />

<meta name="google-site-verification" content="s9QGYlbi5Gfolg1hb7gPvkeZ3nEoSTqSC3AviKHXw88" />
<meta name="google-site-verification" content="NrlHH_jjsy9Khb8kAnmbauf2NIGGLTiOOCKfkVQ5wRA" />
<style>
@media only screen and (max-width: 959px){
.main_gallery .main-block .block-video iframe {
   height: 52vw !important;
}
#dailymotion-player-embed{
   height: 52vw !important;
}
}
</style>

                <link rel="prev" href="https://www.beinsports.com/us/motorsports/news/hamilton-completes-stunning-turnaround-to-w-2/1783281"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1783281','contentHeadline':'Hamilton completes stunning turnaround to win Sao Paulo Grand Prix'});">
    
            
    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein.css">
                            <script>
            window.didomiConfig = {
                notice: {
                    enable: true
                }
            };
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'us-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'motorsports';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BKVRMM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
body.wc-2018 {
        background-image: none !important;
  }
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}
</style>

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/us/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/us/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="search" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/us/soccer/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/us/_components/_megamenu/soccer/325"
                                                                            >
                                    Soccer
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/us/w-series/" itemprop="url"
                                                                        >
                                    W Series
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/us/other-sports/" itemprop="url"
                                                                        >
                                    Other Sports
                                </a>
                            </li>
                                                                                                            <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="http://pubads.g.doubleclick.net/gampad/clk?id=5627107573&amp;iu=/68650393" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>Watch Live</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                                                                                                                <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/us/">English</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/us-es/">Español</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                    </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    
<div class="ad top_pin_bar__competition_highlight">

            <div id='mobile_menu_superpin'>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('mobile_menu_superpin');
                });
            </script>
        </div>
    
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="http://pubads.g.doubleclick.net/gampad/clk?id=5626006023&amp;iu=/68650393"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/us/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>TV Guide</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/us/livescores" itemprop="url">Live Scores</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/us/videos" itemprop="url">
                        <span>Videos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                                                            
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="https://www.beinsports.com/us-es/">
                    <i class="icon-globe"></i><span class="language">Español</span>
                </a>
            </div>
        </div>
                                                        </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beinsportsusa" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsusa'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://twitter.com/beINSPORTSUSA" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'http:\/\/twitter.com\/beINSPORTSUSA'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/beinsportsusa" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/beinsportsusa'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://instagram.com/beinsportsusa" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsportsusa'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/us/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="SEARCH"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/us/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/us/livescores"
                       itemprop="url">Live Scores</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/us/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>TV Guide</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="More"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/us/_components/_megamenu/soccer/325"
                                                                                                href="https://www.beinsports.com/us/soccer/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/908','taxonomyName':'Soccer'});">Soccer</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/us/w-series/"  >W Series</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/us/other-sports/"  >Other Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/us/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Videos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5627107573&amp;iu=/68650393"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>Watch Live </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/us/tv-guide" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>TV Guide</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        
<div class="ad top_pin_bar__competition_highlight">

            <div id='desktop_superpin'>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('desktop_superpin');
                });
            </script>
        </div>
            <div id='tablet_superpin'>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('tablet_superpin');
                });
            </script>
        </div>
    
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="More">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/us/sports-burst/" itemprop="url"  >Sports Burst</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/us/ligue-1/" itemprop="url"  >Ligue 1</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/us/laliga/" itemprop="url"  >La Liga</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinthematch.com/" itemprop="url"  >The Match</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5626006023&amp;iu=/68650393" title="" target="_blank">
                                Get beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24519">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24519");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/" itemprop="url">
                        <span itemprop="title" content="USA">
                            Home
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/motorsports/" itemprop="url">
                        <span itemprop="title" >
                            Motorsports
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/motorsports/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/us/motorsports/">
                                Motorsports
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="More">
        <li class="menu_item ">
            <a style="padding: 0 17px;" href="/us/motorsports/videos" title="">
                Videos
            </a>
        </li>

        
                    <li class="menu_item ">
                <a style="padding: 0 17px;" href="/us/motorsports/galleries" title="">
                    Galleries
                </a>
            </li>
        
        
                
                    <li class="menu_item ">
                <a style="padding: 0 17px;"
                   href="/us/motorsports/races"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'races','taxonomyId':'\/taxonomies\/1006','taxonomyName':'Motorsports'});"
                >
                    Races
                </a>
            </li>
                    <li class="menu_item ">
                <a style="padding: 0 17px;"
                   href="/us/motorsports/standings"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'standings','taxonomyId':'\/taxonomies\/1006','taxonomyName':'Motorsports'});"
                >
                    Standings
                </a>
            </li>
        
        
                


            </ul>
</nav>

                    </div>
                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                        <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS USA">
            <header class="plrm">
                                    <h1 itemprop="name headline">Hamilton &#039;feeling great&#039; but expecting &#039;super close&#039; race</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2021-12-10T20:09:32+00:00" pubdate="pubdate" class="article__time">
                            December 10, 2021 21:09
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/us/motorsports/news/hamilton-feeling-great-but-expecting-super-2/1798004" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            Hamilton &#039;feeling great&#039; but expecting &#039;super close&#039; race
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/v7Yldn0CLxnI0ix9VjeqrbWrn6o=/full-fit-in/1000x0/lewis-hamilton_hhdt8iphohro1bpyflbnocqpx.jpg" data-srcset=""
          alt="Lewis Hamilton" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende">Getty Images</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/us/motorsports/news/hamilton-feeling-great-but-expecting-super-2/1798004">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/intent/tweet?text=Hamilton &#039;feeling great&#039; but expectin...&url=https://www.beinsports.com/us/motorsports/news/hamilton-feeling-great-but-expecting-super-2/1798004">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Hamilton &#039;feeling great&#039; but expecting &#039;super close&#039; race %20https://www.beinsports.com/us/motorsports/news/hamilton-feeling-great-but-expecting-super-2/1798004">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p>Lewis Hamilton&nbsp;"feels great" at the end of the first day of the 2021 Abu Dhabi Grand Prix, but is expecting a "super close" race regardless.</p><p>Hamilton goes into Sunday's final race tied with title rival Max Verstappen on&nbsp;369.5 points, with a record eighth World Championship on the line for the Mercedes driver.</p><p>It is only the second time&nbsp;the top two have gone into the last grand prix of the season level on points after Emerson Fittipaldi and Clay Regazzoni in 1974.</p><p>Hamilton&nbsp;set the fastest time in FP2, going three-tenths clear after finishing third in FP1 behind Verstappen and team-mate Valtteri Bottas at Yas Marina Circuit.</p><p>"[The car]&nbsp;doesn't feel too bad," Hamilton said. "It started off good but got a bit worse in P1, then started off better in the second session with some changes we made.</p><p>"Now we just have to crank through the data and try to figure out how we can improve, where we home in. The target is always moving, but yes,&nbsp;otherwise, I feel good.</p><p>"I feel good, I feel great in my body and&nbsp;as I said, I think we made some positive steps set-up wise, so we'll try and perfect it tonight and come back hard tomorrow.</p><p>"It's obviously close between us all. We got through our sessions&nbsp;a bit unknown in terms of pace but I'm sure it's going to be super close like it has been in previous races."</p><p>Red Bull&nbsp;Team Principal Christian Horner, however, was less upbeat about his team's&nbsp;chances of success, citing Mercedes' strength in the first two sectors.</p><p>"[Mercedes] look very competitive here, certainly in the first two sectors," Horner said.&nbsp;"I think Sector 3 we come back at them, but the damage is done in the first two sectors. We've still got 24 hours or 23 hours [before qualifying] to try and find a better set-up and a bit more pace.</p><p>"We've got plenty of data, we've got some areas of the car we need to tidy up overnight. It's going to be a long evening certainly here, back in Milton Keynes, trying to tidy up the car. I think the long-run pace looked sensible; we just need to tidy up the pace for the short runs."</p><p>Verstappen echoed&nbsp;Horner's sentiments, finding some positives in the long runs, but admitting the short runs needed work.</p><p>"I mean, we're still learning and understanding a few things but of course clearly the short run didn't go to plan – lacking a bit of pace – but the long runs were quite a bit more competitive so of course, that's also a bit more important," Verstappen added.</p>
                        </div>
                        <hr />
                                        <a class="article-tag" href="https://www.beinsports.com/us/tag/formula-1/">Formula 1</a>
                <a class="article-tag" href="https://www.beinsports.com/us/tag/lewis-hamilton/">Lewis Hamilton</a>
                <a class="article-tag" href="https://www.beinsports.com/us/tag/max-verstappen/">Max Verstappen</a>
                            <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/us/motorsports/news/hamilton-feeling-great-but-expecting-super-2/1798004" target="_blank">
        <i class="icon-facebook"></i>
    </a>
                    <a class="social_links__item--twitter" href="https://twitter.com/intent/tweet?text=Hamilton%20%27feeling%20great%27%20but%20expectin...&url=https://www.beinsports.com/us/motorsports/news/hamilton-feeling-great-but-expecting-super-2/1798004" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Hamilton%20%27feeling%20great%27%20but%20expecting%20%27super%20close%27%20race%20https://www.beinsports.com/us/motorsports/news/hamilton-feeling-great-but-expecting-super-2/1798004" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/us/motorsports/news/hamilton-completes-stunning-turnaround-to-w-2/1783281"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1783281','contentHeadline':'Hamilton completes stunning turnaround to win Sao Paulo Grand Prix'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        Hamilton completes stunning turnaround to win Sao
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Y1IjM7TNSYz4KZeRGdxRqvh7hj8=/155x145/smart/lewis-hamilton_1j5jten4dbat11naoowuwy2ujj.jpg" data-srcset="https://images.beinsports.com/99Xw0ROkbMvhx2v8J_HRs7O3y-c=/140x130/smart/lewis-hamilton_1j5jten4dbat11naoowuwy2ujj.jpg 140w, https://images.beinsports.com/Y1IjM7TNSYz4KZeRGdxRqvh7hj8=/155x145/smart/lewis-hamilton_1j5jten4dbat11naoowuwy2ujj.jpg 155w, https://images.beinsports.com/Y1IjM7TNSYz4KZeRGdxRqvh7hj8=/155x145/smart/lewis-hamilton_1j5jten4dbat11naoowuwy2ujj.jpg 155w, https://images.beinsports.com/aTvZQt-XYHlEKPaSgSxy9tHZxe4=/280x260/smart/lewis-hamilton_1j5jten4dbat11naoowuwy2ujj.jpg 280w, https://images.beinsports.com/2LhKSgM1XpaRYTkZPtAwOyYc-Ws=/310x290/smart/lewis-hamilton_1j5jten4dbat11naoowuwy2ujj.jpg 310w, https://images.beinsports.com/2LhKSgM1XpaRYTkZPtAwOyYc-Ws=/310x290/smart/lewis-hamilton_1j5jten4dbat11naoowuwy2ujj.jpg 310w"
          alt="Hamilton completes stunning turnaround to win Sao Paulo Grand Prix" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                        <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1543374589294767";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/us/motorsports/news/hamilton-feeling-great-but-expecting-super-2/1798004"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Latest Stories</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/us/motorsports/news/hamilton-feeling-great-but-expecting-super-2/1798004" title="Hamilton: I feel great"
               data-url="https://www.beinsports.com/us/motorsports/news/hamilton-feeling-great-but-expecting-super-2/1798004?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/xlY5vycFew90jn46JVYLAEPDATE=/410x260/smart/lewis-hamilton_hhdt8iphohro1bpyflbnocqpx.jpg" data-srcset="https://images.beinsports.com/QtsmdZPwQUs_95uenFGi8-9XM5k=/100x63/smart/lewis-hamilton_hhdt8iphohro1bpyflbnocqpx.jpg 100w, https://images.beinsports.com/UB5Ae57k0CRoc0fjNt7KCo_QIKc=/214x135/smart/lewis-hamilton_hhdt8iphohro1bpyflbnocqpx.jpg 214w, https://images.beinsports.com/xlY5vycFew90jn46JVYLAEPDATE=/410x260/smart/lewis-hamilton_hhdt8iphohro1bpyflbnocqpx.jpg 410w, https://images.beinsports.com/eGn-0kudWTqDLdg6KG3r0qjsMlU=/200x126/smart/lewis-hamilton_hhdt8iphohro1bpyflbnocqpx.jpg 200w, https://images.beinsports.com/EHEFTwu8PhSkpVde5k1SxjQCOLo=/428x270/smart/lewis-hamilton_hhdt8iphohro1bpyflbnocqpx.jpg 428w, https://images.beinsports.com/C-YcUPRi2gy128DRP4iKvWSUSP4=/820x520/smart/lewis-hamilton_hhdt8iphohro1bpyflbnocqpx.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/us/motorsports/news/hamilton-feeling-great-but-expecting-super-2/1798004" title="Hamilton: I feel great" class="link-picto"
               data-url="https://www.beinsports.com/us/motorsports/news/hamilton-feeling-great-but-expecting-super-2/1798004?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-12-10T20:09:32+00:00" pubdate="pubdate">
                    December 10, 2021 21:09
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/us/motorsports/news/hamilton-feeling-great-but-expecting-super-2/1798004" title="Hamilton: I feel great"
                   data-url="https://www.beinsports.com/us/motorsports/news/hamilton-feeling-great-but-expecting-super-2/1798004?autoplay%5B0%5D=true">
                    Hamilton: I feel great
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/us/f1/video/hamilton-converts-qatar-pole-but-verstappen-2/1787376" title="Hamilton converts Qatar GP pole"
               data-url="https://www.beinsports.com/us/f1/video/hamilton-converts-qatar-pole-but-verstappen-2/1787376?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/1GKQQZihZ_MKjYPZEt1yDMRqjuo=/410x260/smart/lewis-hamilton_d4yuy2o90tzvz4gy468as8rg.jpg" data-srcset="https://images.beinsports.com/qS86iizqMMLcrcnUNYSPVlNTRI0=/100x63/smart/lewis-hamilton_d4yuy2o90tzvz4gy468as8rg.jpg 100w, https://images.beinsports.com/IT89moyEzoGt4bF3kFS8e9CSIpc=/214x135/smart/lewis-hamilton_d4yuy2o90tzvz4gy468as8rg.jpg 214w, https://images.beinsports.com/1GKQQZihZ_MKjYPZEt1yDMRqjuo=/410x260/smart/lewis-hamilton_d4yuy2o90tzvz4gy468as8rg.jpg 410w, https://images.beinsports.com/gsvAZvOSW43HDBiLGeV3UH68UA0=/200x126/smart/lewis-hamilton_d4yuy2o90tzvz4gy468as8rg.jpg 200w, https://images.beinsports.com/qsoZcqSdS_y_en14CJnvGh8goJ4=/428x270/smart/lewis-hamilton_d4yuy2o90tzvz4gy468as8rg.jpg 428w, https://images.beinsports.com/MIomyBIkz3piNOo2Mp_twKJfHxI=/820x520/smart/lewis-hamilton_d4yuy2o90tzvz4gy468as8rg.jpg 820w"
          alt="Hamilton wins Qatar GP" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/us/f1/video/hamilton-converts-qatar-pole-but-verstappen-2/1787376" title="Hamilton converts Qatar GP pole" class="link-picto"
               data-url="https://www.beinsports.com/us/f1/video/hamilton-converts-qatar-pole-but-verstappen-2/1787376?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-11-21T15:52:33+00:00" pubdate="pubdate">
                    November 21, 2021 16:52
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/us/f1/video/hamilton-converts-qatar-pole-but-verstappen-2/1787376" title="Hamilton converts Qatar GP pole"
                   data-url="https://www.beinsports.com/us/f1/video/hamilton-converts-qatar-pole-but-verstappen-2/1787376?autoplay%5B0%5D=true">
                    Hamilton converts Qatar GP pole
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/us/motorsports/news/hamilton-completes-stunning-turnaround-to-w-2/1783281" title="Hamilton completes stunning win"
               data-url="https://www.beinsports.com/us/motorsports/news/hamilton-completes-stunning-turnaround-to-w-2/1783281?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/232Xei0aR-Gx5CyIjDm_btZI-DE=/410x260/smart/lewis-hamilton_1j5jten4dbat11naoowuwy2ujj.jpg" data-srcset="https://images.beinsports.com/Lo1CR9-bufWtJftGYbEJrUDhPqc=/100x63/smart/lewis-hamilton_1j5jten4dbat11naoowuwy2ujj.jpg 100w, https://images.beinsports.com/W_0gGskOCi2paOP5AQyy_obskUQ=/214x135/smart/lewis-hamilton_1j5jten4dbat11naoowuwy2ujj.jpg 214w, https://images.beinsports.com/232Xei0aR-Gx5CyIjDm_btZI-DE=/410x260/smart/lewis-hamilton_1j5jten4dbat11naoowuwy2ujj.jpg 410w, https://images.beinsports.com/hFCI0mv0w4IHS7TCXH4rOEcUiP8=/200x126/smart/lewis-hamilton_1j5jten4dbat11naoowuwy2ujj.jpg 200w, https://images.beinsports.com/i_DN8mnrjCMvh2W86ZUUg7YTdig=/428x270/smart/lewis-hamilton_1j5jten4dbat11naoowuwy2ujj.jpg 428w, https://images.beinsports.com/q3WOQOyAb0kqaZ4pCXJziRwKuzc=/820x520/smart/lewis-hamilton_1j5jten4dbat11naoowuwy2ujj.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/us/motorsports/news/hamilton-completes-stunning-turnaround-to-w-2/1783281" title="Hamilton completes stunning win" class="link-picto"
               data-url="https://www.beinsports.com/us/motorsports/news/hamilton-completes-stunning-turnaround-to-w-2/1783281?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-11-14T19:03:02+00:00" pubdate="pubdate">
                    November 14, 2021 20:03
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/us/motorsports/news/hamilton-completes-stunning-turnaround-to-w-2/1783281" title="Hamilton completes stunning win"
                   data-url="https://www.beinsports.com/us/motorsports/news/hamilton-completes-stunning-turnaround-to-w-2/1783281?autoplay%5B0%5D=true">
                    Hamilton completes stunning win
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/us/motorsports/news/rossi-brings-motogp-career-to-a-close-with-2/1783127" title="Rossi brings curtain down"
               data-url="https://www.beinsports.com/us/motorsports/news/rossi-brings-motogp-career-to-a-close-with-2/1783127?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/8SQbakuSlr5VQcngiW-vJ1cIVRA=/410x260/smart/rossi_1uljili3emr8o1quurwqi4m5ko.jpg" data-srcset="https://images.beinsports.com/YdXJas78ZKsFWugLNpTXMXjMeIs=/100x63/smart/rossi_1uljili3emr8o1quurwqi4m5ko.jpg 100w, https://images.beinsports.com/sy-BaVXfMxjZoEyvdLvPpqcdWWk=/214x135/smart/rossi_1uljili3emr8o1quurwqi4m5ko.jpg 214w, https://images.beinsports.com/8SQbakuSlr5VQcngiW-vJ1cIVRA=/410x260/smart/rossi_1uljili3emr8o1quurwqi4m5ko.jpg 410w, https://images.beinsports.com/Xd48-svfnyYKFcb36ou-G1VDUlA=/200x126/smart/rossi_1uljili3emr8o1quurwqi4m5ko.jpg 200w, https://images.beinsports.com/oL68Zk5cKh2co4RV6_Hlg1VU9D4=/428x270/smart/rossi_1uljili3emr8o1quurwqi4m5ko.jpg 428w, https://images.beinsports.com/9oVZiKNkh5_H_WZSGijphM9PcWQ=/820x520/smart/rossi_1uljili3emr8o1quurwqi4m5ko.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/us/motorsports/news/rossi-brings-motogp-career-to-a-close-with-2/1783127" title="Rossi brings curtain down" class="link-picto"
               data-url="https://www.beinsports.com/us/motorsports/news/rossi-brings-motogp-career-to-a-close-with-2/1783127?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-11-14T14:12:56+00:00" pubdate="pubdate">
                    November 14, 2021 15:12
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/us/motorsports/news/rossi-brings-motogp-career-to-a-close-with-2/1783127" title="Rossi brings curtain down"
                   data-url="https://www.beinsports.com/us/motorsports/news/rossi-brings-motogp-career-to-a-close-with-2/1783127?autoplay%5B0%5D=true">
                    Rossi brings curtain down
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/us/motorsports/news/verstappen-extends-championship-lead-but-bo-2/1782810" title="Bottas gets pole in Brazil"
               data-url="https://www.beinsports.com/us/motorsports/news/verstappen-extends-championship-lead-but-bo-2/1782810?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/PjHfKiGL-8ZZslQMgaZrvF7yEiM=/410x260/smart/valtteri-bottas_1kgkij44902fy1sp5t14akxdsa.jpg" data-srcset="https://images.beinsports.com/01BHza-h0A-vpE5N843EN8ic-cw=/100x63/smart/valtteri-bottas_1kgkij44902fy1sp5t14akxdsa.jpg 100w, https://images.beinsports.com/pIGKZa8Aw0dZtf2Tvxo3MFQ7iRc=/214x135/smart/valtteri-bottas_1kgkij44902fy1sp5t14akxdsa.jpg 214w, https://images.beinsports.com/PjHfKiGL-8ZZslQMgaZrvF7yEiM=/410x260/smart/valtteri-bottas_1kgkij44902fy1sp5t14akxdsa.jpg 410w, https://images.beinsports.com/qjcNdusfvALGyi2u2izxJ-gS2ZQ=/200x126/smart/valtteri-bottas_1kgkij44902fy1sp5t14akxdsa.jpg 200w, https://images.beinsports.com/W7VR2UZ8yhNKoG9ZVQN8RjZ4RfI=/428x270/smart/valtteri-bottas_1kgkij44902fy1sp5t14akxdsa.jpg 428w, https://images.beinsports.com/3-tjq9oxFcaXheYcvKFfWCsp92w=/820x520/smart/valtteri-bottas_1kgkij44902fy1sp5t14akxdsa.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/us/motorsports/news/verstappen-extends-championship-lead-but-bo-2/1782810" title="Bottas gets pole in Brazil" class="link-picto"
               data-url="https://www.beinsports.com/us/motorsports/news/verstappen-extends-championship-lead-but-bo-2/1782810?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-11-13T20:33:32+00:00" pubdate="pubdate">
                    November 13, 2021 21:33
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/us/motorsports/news/verstappen-extends-championship-lead-but-bo-2/1782810" title="Bottas gets pole in Brazil"
                   data-url="https://www.beinsports.com/us/motorsports/news/verstappen-extends-championship-lead-but-bo-2/1782810?autoplay%5B0%5D=true">
                    Bottas gets pole in Brazil
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/us/motorsports/video/sergio-perez-runs-the-streets-of-mexico-ahead/1777440" title="Sergio Perez runs the streets of Mexico"
               data-url="https://www.beinsports.com/us/motorsports/video/sergio-perez-runs-the-streets-of-mexico-ahead/1777440?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/YfbLQPIxYpLraEC9V4Wv7nFoKOY=/410x260/smart/4018719-Sergio-Perez.png" data-srcset="https://images.beinsports.com/jgkMXZOwPPdgeyczGMUya0EFurI=/100x63/smart/4018719-Sergio-Perez.png 100w, https://images.beinsports.com/hqISOHSw1jcCo8eG43uIXJ1gfIU=/214x135/smart/4018719-Sergio-Perez.png 214w, https://images.beinsports.com/YfbLQPIxYpLraEC9V4Wv7nFoKOY=/410x260/smart/4018719-Sergio-Perez.png 410w, https://images.beinsports.com/etbfY4m5oumOxCv739RzU5Lb8IY=/200x126/smart/4018719-Sergio-Perez.png 200w, https://images.beinsports.com/1jKLM04W9CH2dz80B6Ip8vRvSMk=/428x270/smart/4018719-Sergio-Perez.png 428w, https://images.beinsports.com/YBftFFjFlaKTstlrZds_XfSXNnE=/820x520/smart/4018719-Sergio-Perez.png 820w"
          alt="100,000 watch Sergio Perez burn serious rubber in Mexico City" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/us/motorsports/video/sergio-perez-runs-the-streets-of-mexico-ahead/1777440" title="Sergio Perez runs the streets of Mexico" class="link-picto"
               data-url="https://www.beinsports.com/us/motorsports/video/sergio-perez-runs-the-streets-of-mexico-ahead/1777440?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-11-04T14:52:13+00:00" pubdate="pubdate">
                    November 4, 2021 15:52
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/us/motorsports/video/sergio-perez-runs-the-streets-of-mexico-ahead/1777440" title="Sergio Perez runs the streets of Mexico"
                   data-url="https://www.beinsports.com/us/motorsports/video/sergio-perez-runs-the-streets-of-mexico-ahead/1777440?autoplay%5B0%5D=true">
                    Sergio Perez runs the streets of Mexico
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/us/motorsports/video/hamilton-on-100th-win-im-very-grateful/1756267" title="Hamilton on 100th. win: &quot;I&#039;m very grateful&quot;"
               data-url="https://www.beinsports.com/us/motorsports/video/hamilton-on-100th-win-im-very-grateful/1756267?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/1uvLSKjY2Z2LB9PYuOke2SIG7P8=/410x260/smart/THoYA1XK9uTyU7Rhx" data-srcset="https://images.beinsports.com/GxqjSQld-HS_nDW-gJppTjtOvh8=/100x63/smart/THoYA1XK9uTyU7Rhx 100w, https://images.beinsports.com/AD9A9NaJH5bPFc_QCDY-xhWJSvk=/214x135/smart/THoYA1XK9uTyU7Rhx 214w, https://images.beinsports.com/1uvLSKjY2Z2LB9PYuOke2SIG7P8=/410x260/smart/THoYA1XK9uTyU7Rhx 410w, https://images.beinsports.com/TOl6nK4R-15fZq6wlAokJ9UKJ44=/200x126/smart/THoYA1XK9uTyU7Rhx 200w, https://images.beinsports.com/9rq5jszKTk58-0Mx1ogxmCD-Ns0=/428x270/smart/THoYA1XK9uTyU7Rhx 428w, https://images.beinsports.com/0riMrBdmzarb6Bh62kLQUYkk3D4=/820x520/smart/THoYA1XK9uTyU7Rhx 820w"
          alt="‘It is incredible’ – Hamilton on his 100th win" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/us/motorsports/video/hamilton-on-100th-win-im-very-grateful/1756267" title="Hamilton on 100th. win: &quot;I&#039;m very grateful&quot;" class="link-picto"
               data-url="https://www.beinsports.com/us/motorsports/video/hamilton-on-100th-win-im-very-grateful/1756267?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-09-26T16:32:53+00:00" pubdate="pubdate">
                    September 26, 2021 18:32
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/us/motorsports/video/hamilton-on-100th-win-im-very-grateful/1756267" title="Hamilton on 100th. win: &quot;I&#039;m very grateful&quot;"
                   data-url="https://www.beinsports.com/us/motorsports/video/hamilton-on-100th-win-im-very-grateful/1756267?autoplay%5B0%5D=true">
                    Hamilton on 100th. win: &quot;I&#039;m very grateful&quot;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/us/motorsports/video/hamilton-100-landmark-lewis-achievement-in-2/1756160" title="Hamilton&#039;s hundred in numbers"
               data-url="https://www.beinsports.com/us/motorsports/video/hamilton-100-landmark-lewis-achievement-in-2/1756160?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/phJKlXZFpAjJlS7o8iQpbShWa7w=/410x260/smart/lewis-hamilton_18feivv99gbey1838rn7kgq8bq.jpg" data-srcset="https://images.beinsports.com/t3_MNCrAEEQFKc4kiUJZ-S077VI=/100x63/smart/lewis-hamilton_18feivv99gbey1838rn7kgq8bq.jpg 100w, https://images.beinsports.com/n1C7y6BZMb447yVj_Ciy1o6B6ig=/214x135/smart/lewis-hamilton_18feivv99gbey1838rn7kgq8bq.jpg 214w, https://images.beinsports.com/phJKlXZFpAjJlS7o8iQpbShWa7w=/410x260/smart/lewis-hamilton_18feivv99gbey1838rn7kgq8bq.jpg 410w, https://images.beinsports.com/P9FKbQJOnIdaCovwSBLloVEeQRk=/200x126/smart/lewis-hamilton_18feivv99gbey1838rn7kgq8bq.jpg 200w, https://images.beinsports.com/RIwf29X-eLRr0f3nH1_WsABZwJI=/428x270/smart/lewis-hamilton_18feivv99gbey1838rn7kgq8bq.jpg 428w, https://images.beinsports.com/5Tw1YigiOaQHU4EivM2LSbTGlA4=/820x520/smart/lewis-hamilton_18feivv99gbey1838rn7kgq8bq.jpg 820w"
          alt="Hamilton the F1 history maker clinches 100th race win" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/us/motorsports/video/hamilton-100-landmark-lewis-achievement-in-2/1756160" title="Hamilton&#039;s hundred in numbers" class="link-picto"
               data-url="https://www.beinsports.com/us/motorsports/video/hamilton-100-landmark-lewis-achievement-in-2/1756160?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-09-26T13:41:17+00:00" pubdate="pubdate">
                    September 26, 2021 15:41
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/us/motorsports/video/hamilton-100-landmark-lewis-achievement-in-2/1756160" title="Hamilton&#039;s hundred in numbers"
                   data-url="https://www.beinsports.com/us/motorsports/video/hamilton-100-landmark-lewis-achievement-in-2/1756160?autoplay%5B0%5D=true">
                    Hamilton&#039;s hundred in numbers
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/us/f1/news/max-verstappen-dashes-to-historic-home-win-in/1745291" title="Verstappen Dashes To Historic Home Win In Dutch GP"
               data-url="https://www.beinsports.com/us/f1/news/max-verstappen-dashes-to-historic-home-win-in/1745291?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/41hehtP4jDCtJMHv6Mq5Uj2XGis=/410x260/smart/max-verstappen-at-the-dutch-grand-prix_a8qddb6t4jrr1cxgkqxps0hv4.jpg" data-srcset="https://images.beinsports.com/HcPEs0mk-E9nGfFZhTiIkAI6DEA=/100x63/smart/max-verstappen-at-the-dutch-grand-prix_a8qddb6t4jrr1cxgkqxps0hv4.jpg 100w, https://images.beinsports.com/JvnIeZr3FnudcHxXLd6DUkbd4DU=/214x135/smart/max-verstappen-at-the-dutch-grand-prix_a8qddb6t4jrr1cxgkqxps0hv4.jpg 214w, https://images.beinsports.com/41hehtP4jDCtJMHv6Mq5Uj2XGis=/410x260/smart/max-verstappen-at-the-dutch-grand-prix_a8qddb6t4jrr1cxgkqxps0hv4.jpg 410w, https://images.beinsports.com/oAxLSJ98j9voesUPcgamkdO8rT0=/200x126/smart/max-verstappen-at-the-dutch-grand-prix_a8qddb6t4jrr1cxgkqxps0hv4.jpg 200w, https://images.beinsports.com/VFgJEvyUfFcZrFnhHvXLWYQg94g=/428x270/smart/max-verstappen-at-the-dutch-grand-prix_a8qddb6t4jrr1cxgkqxps0hv4.jpg 428w, https://images.beinsports.com/dBcxltTIgdYSGNyqEdBeP4QSAPs=/820x520/smart/max-verstappen-at-the-dutch-grand-prix_a8qddb6t4jrr1cxgkqxps0hv4.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/us/f1/news/max-verstappen-dashes-to-historic-home-win-in/1745291" title="Verstappen Dashes To Historic Home Win In Dutch GP" class="link-picto"
               data-url="https://www.beinsports.com/us/f1/news/max-verstappen-dashes-to-historic-home-win-in/1745291?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-09-05T14:54:36+00:00" pubdate="pubdate">
                    September 5, 2021 16:54
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/us/f1/news/max-verstappen-dashes-to-historic-home-win-in/1745291" title="Verstappen Dashes To Historic Home Win In Dutch GP"
                   data-url="https://www.beinsports.com/us/f1/news/max-verstappen-dashes-to-historic-home-win-in/1745291?autoplay%5B0%5D=true">
                    Verstappen Dashes To Historic Home Win In Dutch GP
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/us/motogp/news/motogp-legend-valentino-rossi-announces-ret-2/1729997" title="Rossi Retires From MotoGP"
               data-url="https://www.beinsports.com/us/motogp/news/motogp-legend-valentino-rossi-announces-ret-2/1729997?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/HWN6eh8AkiLNNWUYqB4ThIN3luQ=/410x260/smart/valentino-rossi_1l3x977p16v331uakd7hxaqnhx.jpg" data-srcset="https://images.beinsports.com/kmg5IROSwlt1qdy4a0VCMvN2xZY=/100x63/smart/valentino-rossi_1l3x977p16v331uakd7hxaqnhx.jpg 100w, https://images.beinsports.com/wT8Sl9iUj4zxeodU7aODXobUSJo=/214x135/smart/valentino-rossi_1l3x977p16v331uakd7hxaqnhx.jpg 214w, https://images.beinsports.com/HWN6eh8AkiLNNWUYqB4ThIN3luQ=/410x260/smart/valentino-rossi_1l3x977p16v331uakd7hxaqnhx.jpg 410w, https://images.beinsports.com/D3g1m1fJ8vLlxI0m2OEcNQemn2M=/200x126/smart/valentino-rossi_1l3x977p16v331uakd7hxaqnhx.jpg 200w, https://images.beinsports.com/ZZ20SWy_eqRdle7SIooZLTv0GuM=/428x270/smart/valentino-rossi_1l3x977p16v331uakd7hxaqnhx.jpg 428w, https://images.beinsports.com/cVdFXUkBJEH388PGbfrTIJdAs50=/820x520/smart/valentino-rossi_1l3x977p16v331uakd7hxaqnhx.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/us/motogp/news/motogp-legend-valentino-rossi-announces-ret-2/1729997" title="Rossi Retires From MotoGP" class="link-picto"
               data-url="https://www.beinsports.com/us/motogp/news/motogp-legend-valentino-rossi-announces-ret-2/1729997?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-08-05T15:37:18+00:00" pubdate="pubdate">
                    August 5, 2021 17:37
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/us/motogp/news/motogp-legend-valentino-rossi-announces-ret-2/1729997" title="Rossi Retires From MotoGP"
                   data-url="https://www.beinsports.com/us/motogp/news/motogp-legend-valentino-rossi-announces-ret-2/1729997?autoplay%5B0%5D=true">
                    Rossi Retires From MotoGP
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                                        </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-24981">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24981");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26597">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26597");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="24" data-sport="football" data-season="2021" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2020" >
                        LaLiga
                        </option>
                                                                                <option class="optionstand-1" value="420" data-sport="football" data-season="2020" >
                        Copa Libertadores
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2020" >
                        Serie A
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2020" >
                        Premier League
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2020" >
                        UEFA Champions League
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2020" >
                        UEFA Europa League
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Results</a></li>
            <li><a href="#tabs-2-tab">Standings</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd MMMM d&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd MMMM d&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                        
<div class="ad ">
            <div id="ad-24979">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24979");
            });
        </script>
    </div>

</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Back to top">Back to top</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, the biggest show</p>
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5627564810&amp;iu=/68650393">
                Subscribe
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us/soccer/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/908','taxonomyName':'Soccer'});"
                >The Best Soccer Leagues</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/laliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/962','taxonomyName':'LaLiga'});"
                                >
                                    LaLiga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/ligue-1/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/964','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/copa-libertadores/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/934','taxonomyName':'Copa Libertadores'});"
                                >
                                    Copa Libertadores
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/copa-sudamericana/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/935','taxonomyName':'Copa Sudamericana'});"
                                >
                                    Copa Sudamericana
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/turkish-super-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/984','taxonomyName':'Turkish Super League'});"
                                >
                                    Turkish SüperLig
                                </a>
                            </li>
                                                                                                                                                                        <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/afcon/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/911','taxonomyName':'AFCON'});"
                                >
                                    African Cup Of Nations
                                </a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us/livescores"
                        
                                                onclick=""
                >Live Scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/us/">Home</option>
                                            <option value="https://www.beinsports.com/us/soccer/" >The Best Soccer Leagues</option>
                                            <option value="https://www.beinsports.com/us/livescores" >Live Scores</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=en-US"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=en-US'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/contact-us/"  >Contact Us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/faqs"  >FAQs</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/privacy-policy"  >Privacy &amp; Policy</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/terms-conditions"  >Terms &amp; Conditions</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us-es/"  >beIN SPORTS en Español</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/us"  >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://getbein.beinsports.com/us/"  >Get beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsportsxtra.com/"  >beIN SPORTS XTRA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/tv-guide"  >TV Guide</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://affiliate.beinsports.com/"  >Affiliates</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinmediagroup.com"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/us/">English</a></li>
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/us-es/">Español</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=en-US"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=en-US'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Follow us</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beinsportsusa" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsusa'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://twitter.com/beINSPORTSUSA" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'http:\/\/twitter.com\/beINSPORTSUSA'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/beinsportsusa" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/beinsportsusa'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://instagram.com/beinsportsusa" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsportsusa'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/us/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/us/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24517">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24517");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Advertisement</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>
            if(typeof(_optaParams) === 'undefined'){
                var _optaParams = {};
            }
            _optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];
        </script>
        <!-- us -->>

    </body>
</html>
