<!DOCTYPE html>
<html lang="en-us">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Messi To Be Included In PSG Squad For Reims Trip</title>
        <meta name="description" content="Lionel Messi has now been training for nearly two weeks and is set to be included in Paris Saint-Germain&#039;s squad for the first time." />

                    <meta name="google-site-verification" content="xBby_ak0I1da8ZgcAyhABngXb6FCuS7WzhKG9qffO8g" />
                            <meta property="fb:app_id" content="1543374589294767"/>
                            <meta property="fb:pages" content="444741388899022"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/us/ligue-1/video/messi-to-be-included-in-psg-squad-for-reims-t/1740965" />
        <meta property="og:description" content="Lionel Messi has now been training for nearly two weeks and is set to be included in Paris Saint-Germain&#039;s squad for the first time." />
        <meta property="og:image" content="https://images.beinsports.com/uV3YMks5zzkSK-hm9XRkmjSdYJY=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/messi_1qhdn8zmywdhf1jlwuwhintb8q.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Messi To Be Included In PSG Squad For Reims Trip"/>
        <meta property="og:site_name" content="beIN SPORTS USA"/>
        <meta property="og:locale" content="en_US"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="Lionel Messi,PSG,Ligue 1,Mauricio Pochettino,Reims">
    
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/us/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/us/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/us/ligue-1/video/messi-to-be-included-in-psg-squad-for-reims-t/1740965/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/us/video?id=1740965"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/us/video?id=1740965"/>
                                                <link rel="alternate" href="https://www.beinsports.com/us/ligue-1/video/messi-to-be-included-in-psg-squad-for-reims-t/1740965" hreflang="en-us" />
                            <link rel="alternate" href="https://www.beinsports.com/en/ligue-1/news/messi-set-to-be-in-paris-saint-germain-squa-1/1740964" hreflang="en" />
                            <link rel="alternate" href="https://www.beinsports.com/au/ligue-1/news/messi-all-set-for-psg-debut-against-reims/1740963" hreflang="en-au" />
                        
                            <link rel="canonical" href="https://www.beinsports.com/us/ligue-1/video/messi-to-be-included-in-psg-squad-for-reims-t/1740965" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsportsusa">
<meta name="twitter:creator" content="@">
<meta name="twitter:title" content="Messi To Be Included In PSG Squad For Reims Trip">
<meta name="twitter:description" content="Lionel Messi has now been training for nearly two weeks and is set to be included in Paris Saint-Germain&#039;s">
<meta name="twitter:url" content="https://www.beinsports.com/us/ligue-1/video/messi-to-be-included-in-psg-squad-for-reims-t/1740965">

<meta name="twitter:app:url:iphone" content="beinsports.content://us/video?id=1740965">
<meta name="twitter:app:url:googleplay" content="beinsports.content://us/video?id=1740965">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/uV3YMks5zzkSK-hm9XRkmjSdYJY=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/messi_1qhdn8zmywdhf1jlwuwhintb8q.jpg">
    <meta name="twitter:player" content="https://www.dailymotion.com/embed/video/k5WUMBSDm1Lg9TxavcW">
    <meta name="twitter:player:width" content="360">
    <meta name="twitter:player:height" content="360">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/964","taxonomyName":"Ligue 1","contentId":"\/contents\/1740965","contentHeadline":"Messi To Be Included In PSG Squad For Reims Trip"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5BKVRMM');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'en',
            matchDetailText: 'Match\u0020stats',
            siteSlug: 'us'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/68650393/website_usa_english/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .setCollapseEmptyDiv(true, true)
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/68650393/website_usa_english/superpin', [[416, 45], [330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[416,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/68650393/website_usa_english/superpin', [[416, 45], [330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[416,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/68650393/website_usa_english/superpin', [[416, 45], [330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24976] = googletag.defineSlot('/68650393/website_usa_english/soccer/league_1', [[300,250]], 'ad-24976').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                                            var sizeMapping = desktopSizeMapping([[300,600]]);
    
                googletag.defineSlot[25015] = googletag.defineSlot('/68650393/website_usa_english/other_sports', [[300,600]], 'ad-25015').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24975] = googletag.defineSlot('/68650393/website_usa_english/soccer/league_1', [[300,250]], 'ad-24975').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                
                                                                                                            var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[26681] = googletag.defineSlot('/68650393/website_usa_english/other_sports', [[300,250]], 'ad-26681').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/68650393/website_usa_english/soccer/league_1', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/68650393/website_usa_english/soccer/league_1/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/68650393/website_usa_english/soccer/league_1/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    <meta http-equiv="content-language" content="en-us" />
<script src="//apv-launcher.minute.ly/api/launcher/MIN-109300.js" async></script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS USA",
  "url" : "https://www.beinsports.com/us/",
   "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beinsportsusa",
"https://plus.google.com/u/0/+BeinsportTv",
 "https://twitter.com/beINSPORTSUSA",
  "https://www.instagram.com/beinsportsusa/",
 "https://www.youtube.com/user/beINsportUSA",
 "https://en.wikipedia.org/wiki/BeIN_Sports_United_States",
"https://www.wikidata.org/wiki/Q13473"],
"location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress", 
    "addressLocality": "Medley",
"addressRegion": "FL",
    "addressCountry": "United States",
        "streetAddress": "7291 NW 74th St",
        "postalCode": "33166",
       "telephone": "+1 (305) 777 1900"},
"sameAs" : ["https://www.facebook.com/beinsportsusa",
"https://local.google.com/place?id=14828891631545326910&use=srp",
"https://g.page/bein-sports-usa?gm",
 "https://twitter.com/beINSPORTSUSA",
  "https://www.instagram.com/beinsportsusa/",
 "https://www.youtube.com/user/beINsportUSA",
 "https://en.wikipedia.org/wiki/BeIN_Sports_United_States",
"https://www.wikidata.org/wiki/Q13473"],
"url":"https://www.beinsports.com/us/"
} 
}
</script>

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5cf92935f60c35129fac6b8e")
</script>

<meta name="geo.region" content="US-FL" />
<meta name="geo.placename" content="Medley" />
<meta name="geo.position" content="25.841166;-80.316316" />
<meta name="ICBM" content="25.841166, -80.316316" />

<meta name="google-site-verification" content="s9QGYlbi5Gfolg1hb7gPvkeZ3nEoSTqSC3AviKHXw88" />
<meta name="google-site-verification" content="NrlHH_jjsy9Khb8kAnmbauf2NIGGLTiOOCKfkVQ5wRA" />
<style>
@media only screen and (max-width: 959px){
.main_gallery .main-block .block-video iframe {
   height: 52vw !important;
}
#dailymotion-player-embed{
   height: 52vw !important;
}
}
</style>

                <link rel="prev" href="https://www.beinsports.com/us/ligue-1/video/pochettino-says-mbappe-has-not-asked-to-leave/1740929"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1740929','contentHeadline':'Pochettino Says Mbappe Has Not Asked To Leave PSG And Will Be Involved In Reims'});">
    
            <link rel="next" href="https://www.beinsports.com/us/ligue-1/video/kluviert-scores-opening-goal-for-nice-over-bo/1740992"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1740992','contentHeadline':'Kluviert Scores Opening Goal For Nice Over Bordeaux'});">
            
    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein.css">
                            <script>
            window.didomiConfig = {
                notice: {
                    enable: true
                }
            };
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'us-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'ligue-1';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BKVRMM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
body.wc-2018 {
        background-image: none !important;
  }
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}
</style>

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/us/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/us/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="search" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/us/soccer/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/us/_components/_megamenu/soccer/325"
                                                                            >
                                    Soccer
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/us/w-series/" itemprop="url"
                                                                        >
                                    W Series
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/us/other-sports/" itemprop="url"
                                                                        >
                                    Other Sports
                                </a>
                            </li>
                                                                                                            <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="http://pubads.g.doubleclick.net/gampad/clk?id=5627107573&amp;iu=/68650393" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>Watch Live</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                                                                                                                <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/us/">English</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/us-es/">Español</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                    </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5312378308&amp;iu=/68650393"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'link','link':'http:\/\/pubads.g.doubleclick.net\/gampad\/clk?id=5312378308&iu=\/68650393'});">
        <span>
            Watch beIN SPORTS XTRA
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="http://pubads.g.doubleclick.net/gampad/clk?id=5626006023&amp;iu=/68650393"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/us/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>TV Guide</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/us/livescores" itemprop="url">Live Scores</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/us/videos" itemprop="url">
                        <span>Videos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                                                            
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="https://www.beinsports.com/us-es/">
                    <i class="icon-globe"></i><span class="language">Español</span>
                </a>
            </div>
        </div>
                                                        </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beinsportsusa" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsusa'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://twitter.com/beINSPORTSUSA" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'http:\/\/twitter.com\/beINSPORTSUSA'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/beinsportsusa" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/beinsportsusa'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://instagram.com/beinsportsusa" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsportsusa'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/us/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="SEARCH"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/us/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/us/livescores"
                       itemprop="url">Live Scores</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/us/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>TV Guide</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="More"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/us/_components/_megamenu/soccer/325"
                                                                                                href="https://www.beinsports.com/us/soccer/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/908','taxonomyName':'Soccer'});">Soccer</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/us/w-series/"  >W Series</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/us/other-sports/"  >Other Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/us/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Videos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5627107573&amp;iu=/68650393"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>Watch Live </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/us/tv-guide" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>TV Guide</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5312378308&amp;iu=/68650393"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'link','link':'http:\/\/pubads.g.doubleclick.net\/gampad\/clk?id=5312378308&iu=\/68650393'});">
        <span>
            Watch beIN SPORTS XTRA
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="More">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/us/sports-burst/" itemprop="url"  >Sports Burst</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/us/ligue-1/" itemprop="url"  >Ligue 1</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/us/laliga/" itemprop="url"  >La Liga</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinthematch.com/" itemprop="url"  >The Match</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5626006023&amp;iu=/68650393" title="" target="_blank">
                                Get beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24510">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24510");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/" itemprop="url">
                        <span itemprop="title" content="USA">
                            Home
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/soccer/" itemprop="url">
                        <span itemprop="title" >
                            Soccer
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/ligue-1/" itemprop="url">
                        <span itemprop="title" >
                            Ligue 1
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/ligue-1/videos" itemprop="url">
                        <span itemprop="title" >
                            Video
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/us/ligue-1/">
                                Ligue 1
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="More">
        <li class="menu_item ">
            <a style="padding: 0 17px;" href="/us/ligue-1/videos" title="">
                Videos
            </a>
        </li>

        
        
        
                
                    <li class="menu_item ">
                <a style="padding: 0 17px;"
                   href="/us/ligue-1/live"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/964','taxonomyName':'Ligue 1'});"
                >
                    Live
                </a>
            </li>
                    <li class="menu_item ">
                <a style="padding: 0 17px;"
                   href="/us/ligue-1/fixtures"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/964','taxonomyName':'Ligue 1'});"
                >
                    Fixtures
                </a>
            </li>
                    <li class="menu_item ">
                <a style="padding: 0 17px;"
                   href="/us/ligue-1/results"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/964','taxonomyName':'Ligue 1'});"
                >
                    Results
                </a>
            </li>
                    <li class="menu_item ">
                <a style="padding: 0 17px;"
                   href="/us/ligue-1/tables"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/964','taxonomyName':'Ligue 1'});"
                >
                    Tables
                </a>
            </li>
                    <li class="menu_item ">
                <a style="padding: 0 17px;"
                   href="/us/ligue-1/statistics"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/964','taxonomyName':'Ligue 1'});"
                >
                    Statistics
                </a>
            </li>
        
        
                


            </ul>
</nav>

                    </div>
                                                <nav class="nav-teams">
        <ul class="team-list  all-activated ">
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/2128">
                        <span class="image"><img src="https://images.beinsports.com/vhfxa16eUUOwDu9QAa1SEWifaoA=/fit-in/26x26/497463-angers.png" alt="Angers"></span>
                        <span class="name">Angers</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/146">
                        <span class="image"><img src="https://images.beinsports.com/IcJHInMQ4TwP1ZOLyM7GpFRG5KU=/fit-in/26x26/497473-monaco.png" alt="AS Monaco"></span>
                        <span class="name">AS Monaco</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/140">
                        <span class="image"><img src="https://images.beinsports.com/DHQZi2tAu82NV8nkNhecf4cBFJ4=/fit-in/26x26/497465-bordeaux.png" alt="Bordeaux"></span>
                        <span class="name">Bordeaux</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/862">
                        <span class="image"><img src="https://images.beinsports.com/xAQZyj0a3npEYMHDF3kO-MUy1OE=/fit-in/26x26/2856285-brest.png" alt="Brest"></span>
                        <span class="name">Brest</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/2130">
                        <span class="image"><img src="https://images.beinsports.com/BRiNOvBBVNZy7SJLty8QMHy4VgY=/fit-in/26x26/671799-2130-Dijon.png" alt="Dijon"></span>
                        <span class="name">Dijon</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/429">
                        <span class="image"><img src="https://images.beinsports.com/iNWOg5TNhOh8WGp7QYFGgLDd6UA=/fit-in/26x26/497469-lille.png" alt="Lille"></span>
                        <span class="name">LOSC</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/694">
                        <span class="image"><img src="https://images.beinsports.com/ajEMl-pUVseKzDbNZvdzyMBvxjM=/fit-in/26x26/497470-lorient.png" alt="Lorient"></span>
                        <span class="name">Lorient</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/145">
                        <span class="image"><img src="https://images.beinsports.com/VSBacgSpZbxOgvooaKqXDybhxuQ=/fit-in/26x26/671801-145-Metz.png" alt="Metz"></span>
                        <span class="name">Metz</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/147">
                        <span class="image"><img src="https://images.beinsports.com/ugEPr5rWozRIEJvxiQTf11MnOzc=/fit-in/26x26/497474-montpellier.png" alt="Montpellier"></span>
                        <span class="name">Montpellier</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/430">
                        <span class="image"><img src="https://images.beinsports.com/qM6qYHUhS2C6g1oT2Bj20sWiR30=/fit-in/26x26/497475-nantes.png" alt="Nantes"></span>
                        <span class="name">Nantes</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/1395">
                        <span class="image"><img src="https://images.beinsports.com/U5alvMKlUgqxP2X7KHZmkaC9rlQ=/fit-in/26x26/497476-nice.png" alt="Nice"></span>
                        <span class="name">Nice</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/4497">
                        <span class="image"><img src="https://images.beinsports.com/kgMJfSB_iIhzuvy64OEidgNfK8M=/fit-in/26x26/2079930-Olympique-Nimes.png" alt="Nimes"></span>
                        <span class="name">Nimes</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/144">
                        <span class="image"><img src="https://images.beinsports.com/gcQ89HOyADf72bj2M1GoyZUt0WY=/fit-in/26x26/497472-marseille.png" alt="Olympique de Marseille"></span>
                        <span class="name">Marseille</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/143">
                        <span class="image"><img src="https://images.beinsports.com/Oyhu8NgzKtQvQFDhEOdzyZxbApU=/fit-in/26x26/497471-lyon.png" alt="Olympique Lyonnais"></span>
                        <span class="name">Lyon</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/149">
                        <span class="image"><img src="https://images.beinsports.com/E8tqUT2Rr4GuvaW30xJa5dtyP1Q=/fit-in/26x26/497477-paris_saint-germain.png" alt="Paris Saint-Germain"></span>
                        <span class="name">PSG</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/142">
                        <span class="image"><img src="https://images.beinsports.com/4KdPmdewymkRFkKgJW2jX2_cZ2c=/fit-in/26x26/3414894-rc-lens.png" alt="Rc Lens"></span>
                        <span class="name">RCL</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/1423">
                        <span class="image"><img src="https://images.beinsports.com/k_VMlvJ48219wpgQb5dZYKEZLeM=/fit-in/26x26/497478-reims.png" alt="Reims"></span>
                        <span class="name">Reims</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/152">
                        <span class="image"><img src="https://images.beinsports.com/p5CTT1MdjNvA-s5NKQVWAuMlNFM=/fit-in/26x26/497480-saint-etienne.png" alt="Saint-Etienne"></span>
                        <span class="name">St Etienne</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/150">
                        <span class="image"><img src="https://images.beinsports.com/_evZTXWw2Eqkb6njisIQyy9BCS0=/fit-in/26x26/497479-rennes.png" alt="Stade Rennais FC"></span>
                        <span class="name">Stade Rennais</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/ligue-1/team/2021/24/153">
                        <span class="image"><img src="https://images.beinsports.com/DkBjAn6vM3PXhavBnBIdJdd-rdo=/fit-in/26x26/1273928-Strasbourg.png" alt="Strasbourg"></span>
                        <span class="name">Strasbourg</span>
                    </a>
                </li>
                    </ul>
    </nav>

                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                    <div id="main_gallery" class="main_gallery">
    <div class="main_gallery">
        <div class="main-block">
            <div class="block-video ">
                <div class="main_article_wysiwig wysiwig">
                    <article itemscope itemtype="https://schema.org/NewsArticle">
                        <meta itemprop="Publisher Author" content="beIN SPORTS USA">
                        <header class="video">
                                                            <h1 itemprop="name headline">Messi To Be Included In PSG Squad For Reims Trip</h1>
                                <div class="main_article__author">
                                                                        <time itemprop="datePublished" datetime="2021-08-28T14:28:01+00:00" pubdate="pubdate" class="article__time">
                                        August 28, 2021 16:28
                                    </time>

                                                                            <div><span class="movie_time">0:39 min </span></div>
                                    
                                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/us/ligue-1/video/messi-to-be-included-in-psg-squad-for-reims-t/1740965" content="" >
                                    <hr />
                                    <h2 itemprop="description" class="main_article__title2">
                                        Lionel Messi has now been training for nearly two weeks and is set to be included in Paris Saint-Germain&#039;s squad for the first time.
                                    </h2>
                                </div>
                                                                                                                                                <p itemprop="video" itemscope itemtype="https://schema.org/VideoObject" class="lecteur_dailymotion">
                                            <meta itemprop="name" content="Messi To Be Included In PSG Squad For Reims Trip"/>
                                            <meta itemprop="Description" content="Lionel Messi has now been training for nearly two weeks and is set to be included in Paris Saint-Germain&#039;s squad for the first time."/>
                                            <meta itemprop="thumbnailUrl" content="https://s2.dmcdn.net/v/TDgnU1XAbA8tQ0alw" />
                                            <meta itemprop="embedURL" content="http://www.dailymotion.com/swf/video/k5WUMBSDm1Lg9TxavcW" />
                                            <meta itemprop="uploadDate" content="2021-08-28T15:12:24+00:00" />
                                            <div id="dailymotion-player-embed" class="dailymotion-cpe" video-id="k5WUMBSDm1Lg9TxavcW"></div>
<script>
    (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5cf92935f60c35129fac6b8e");
</script>
<script class="ajaxy">
    var player;
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-66225144-1' , 'auto');

    ga(function(tracker) {
        $('#dailymotion-player-embed').attr('ga_client_id', tracker.get('clientId'));
    });
</script>
                                        </p>
                                                                                                                        </header>

                        <section>
                                                            <div itemprop="articleBody">
                                    <p><a href="https://www.beinsports.com/us/tag/Lionel-Messi/">Lionel Messi</a> could be in line to make his <a href="https://www.beinsports.com/us/tag/PSG/">Paris Saint-Germain</a> debut as <a href="https://www.beinsports.com/us/tag/Mauricio-Pochettino/">Mauricio Pochettino</a> confirmed the former Barcelona star will be in the squad for Sunday's meeting with <a href="https://www.beinsports.com/us/tag/Reims/">Reims</a>.</p><p>PSG, who have won their opening three Ligue 1 fixtures, travel to Reims for their final match before the international break.</p><p>Messi, signed on a free transfer from Barcelona earlier this month, did not feature against Brest last time out despite having trained with his new team-mates, while Neymar was also absent.</p><p>As speculation continues over the future of Kylian Mbappe amid interest from Real Madrid, Pochettino confirmed that Messi, Neymar and the aforementioned France star would all be involved in some capacity on Sunday.</p><p>"They will certainly all be in the squad, so we will see if they are in the starting 11 tomorrow," Pochettino told a news conference.</p><p>"We will assess how he is doing and then see if he is in the squad or not. I haven't&nbsp;given a precise answer yet, so I think it is normal for there to be doubts about that.</p><p>"When we sign a player, we try not to have big expectations, but to discover and find out information when we are together. Every club is different so you cannot make comparisons.</p><p>"What we are finding out about Leo is that he is a professional and a great player, although we do not need to say that. He is adapting very well to his new club, new team-mates and a new environment."</p><p>&nbsp;</p><p>Asked how Messi will fit into PSG's style of play, Pochettino said: "We are a team that likes to play on the front and keep possession. So, I think that is also what he is used to doing.</p><p>"For a player like him, he will certainly play a key role in the French league – regardless of the different attributes that the league has compared to England and Spain – because we are talking about one of the best if not the best player in the world.</p><p>"I don't think there will be any issues of him settling in, and he is looking forward to making his debut and helping the team reach its objectives."</p><p>With Messi and Neymar waiting to feature, Mbappe opened his account for the season in the 4-2 win over Brest.&nbsp;The 22-year-old has been involved in four of PSG's&nbsp;past&nbsp;seven goals against Reims in Ligue 1 (two goals, two assists).</p><p>While goals had escaped him until last week, Mbappe has&nbsp;attempted (25) and completed (13) the highest tally of dribbles in Ligue 1 so far this term, as PSG look to extend an unbeaten run on the road in the league to 11 matches.</p>
                                </div>
                                <hr />
                                                <a class="article-tag" href="https://www.beinsports.com/us/tag/lionel-messi/">Lionel Messi</a>
                <a class="article-tag" href="https://www.beinsports.com/us/tag/psg/">PSG</a>
                <a class="article-tag" href="https://www.beinsports.com/us/tag/ligue-1/">Ligue 1</a>
                <a class="article-tag" href="https://www.beinsports.com/us/tag/mauricio-pochettino/">Mauricio Pochettino</a>
                <a class="article-tag" href="https://www.beinsports.com/us/tag/reims/">Reims</a>
                                    <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/us/ligue-1/video/messi-to-be-included-in-psg-squad-for-reims-t/1740965" target="_blank">
        <i class="icon-facebook"></i>
    </a>
                    <a class="social_links__item--twitter" href="https://twitter.com/intent/tweet?text=Messi%20To%20Be%20Included%20In%20PSG%20Squad%20For%20R...&url=https://www.beinsports.com/us/ligue-1/video/messi-to-be-included-in-psg-squad-for-reims-t/1740965" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Messi%20To%20Be%20Included%20In%20PSG%20Squad%20For%20Reims%20Trip%20https://www.beinsports.com/us/ligue-1/video/messi-to-be-included-in-psg-squad-for-reims-t/1740965" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                                                                                    </section>
                    </article>
                                        <div class="plrm related_articles_container">
                                                            <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1543374589294767";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/us/ligue-1/video/messi-to-be-included-in-psg-squad-for-reims-t/1740965"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                            




    <section>
        -<h2 class="cluster_video__title2">Latest Videos</h2>

        <div class="scroll-block">
            <div class="flex-container-h">
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/ligue-1/video/kolodziejczak-scores-equalizer-for-saint-etie/1741149" title="Kolodziejczak Scores Equalizer For Saint-Etienne"
                               data-url="https://www.beinsports.com/us/ligue-1/video/kolodziejczak-scores-equalizer-for-saint-etie/1741149?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/MUNq7GQfBn76-7DmsAwt85xaKiw=/410x260/smart/TDhvD1XAf103haTjz" data-srcset="https://images.beinsports.com/Eu2Rx0HYmu-vbq3CcLQ9_sIO-LQ=/100x63/smart/TDhvD1XAf103haTjz 100w, https://images.beinsports.com/X8aBioqAUne3avnAbX4jqQUOl1M=/214x135/smart/TDhvD1XAf103haTjz 214w, https://images.beinsports.com/MUNq7GQfBn76-7DmsAwt85xaKiw=/410x260/smart/TDhvD1XAf103haTjz 410w, https://images.beinsports.com/tyvvpCI2Vyesug9rU_QuZbXKGSE=/200x126/smart/TDhvD1XAf103haTjz 200w, https://images.beinsports.com/fTA8G4nRQwluqsvXL662g3lu6Z0=/428x270/smart/TDhvD1XAf103haTjz 428w, https://images.beinsports.com/oYPrgEOhc6N2TE28T46vNovG4UM=/820x520/smart/TDhvD1XAf103haTjz 820w"
          alt="Marseille 1-1 Saint-Etienne: Goal Timothée Kolodziejczak" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/ligue-1/video/kolodziejczak-scores-equalizer-for-saint-etie/1741149" title="Kolodziejczak Scores Equalizer For Saint-Etienne" class="link-picto"
                               data-url="https://www.beinsports.com/us/ligue-1/video/kolodziejczak-scores-equalizer-for-saint-etie/1741149?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:47 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/ligue-1/video/kolodziejczak-scores-equalizer-for-saint-etie/1741149" title="Kolodziejczak Scores Equalizer For Saint-Etienne"
                                   data-url="https://www.beinsports.com/us/ligue-1/video/kolodziejczak-scores-equalizer-for-saint-etie/1741149?autoplay%5B0%5D=true">
                                    Kolodziejczak Scores Equalizer For Saint-Etienne
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/ligue-1/video/guendouzi-scores-opening-goal-for-marseille-a/1741145" title="Guendouzi Scores Opening Goal For Marseille"
                               data-url="https://www.beinsports.com/us/ligue-1/video/guendouzi-scores-opening-goal-for-marseille-a/1741145?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ffb9AQ17emavjnn7Hxb87PGDxrQ=/410x260/smart/TDhtA1XAeulpNYp4b" data-srcset="https://images.beinsports.com/7DXV6qUNYTli2UzmHkqbHvbON10=/100x63/smart/TDhtA1XAeulpNYp4b 100w, https://images.beinsports.com/npDMklqWW7WYZDLcM37Pc2udRIM=/214x135/smart/TDhtA1XAeulpNYp4b 214w, https://images.beinsports.com/ffb9AQ17emavjnn7Hxb87PGDxrQ=/410x260/smart/TDhtA1XAeulpNYp4b 410w, https://images.beinsports.com/q8bsISqErjvqO36lB7saPglGphs=/200x126/smart/TDhtA1XAeulpNYp4b 200w, https://images.beinsports.com/s39crT0XG16r1v-BqLQPc7AN-Ck=/428x270/smart/TDhtA1XAeulpNYp4b 428w, https://images.beinsports.com/5iVBWwOym6j5tDbty7VsMnftFQc=/820x520/smart/TDhtA1XAeulpNYp4b 820w"
          alt="Marseille 1-0 Saint-Etienne: Goal Matteo Guendouzi" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/ligue-1/video/guendouzi-scores-opening-goal-for-marseille-a/1741145" title="Guendouzi Scores Opening Goal For Marseille" class="link-picto"
                               data-url="https://www.beinsports.com/us/ligue-1/video/guendouzi-scores-opening-goal-for-marseille-a/1741145?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">1:30 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/ligue-1/video/guendouzi-scores-opening-goal-for-marseille-a/1741145" title="Guendouzi Scores Opening Goal For Marseille"
                                   data-url="https://www.beinsports.com/us/ligue-1/video/guendouzi-scores-opening-goal-for-marseille-a/1741145?autoplay%5B0%5D=true">
                                    Guendouzi Scores Opening Goal For Marseille
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/premier-league/video/ten-man-chelsea-hold-on-for-point-against-liv/1741092" title="Ten-Man Chelsea Earn Point Against Liverpool"
                               data-url="https://www.beinsports.com/us/premier-league/video/ten-man-chelsea-hold-on-for-point-against-liv/1741092?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/VZhHKJVDcilmOz66HOjzN36wV90=/410x260/smart/reece-james_1rzp1ankm07g01vxgvjr903duu.jpg" data-srcset="https://images.beinsports.com/C-Bbpes6jlD_k3ZXV4V7_11dGvM=/100x63/smart/reece-james_1rzp1ankm07g01vxgvjr903duu.jpg 100w, https://images.beinsports.com/Xnyd6K5tCbk-42BnZu3cv2X3gy0=/214x135/smart/reece-james_1rzp1ankm07g01vxgvjr903duu.jpg 214w, https://images.beinsports.com/VZhHKJVDcilmOz66HOjzN36wV90=/410x260/smart/reece-james_1rzp1ankm07g01vxgvjr903duu.jpg 410w, https://images.beinsports.com/SXA32goFmmJvEUqF9p8KAf5Oiic=/200x126/smart/reece-james_1rzp1ankm07g01vxgvjr903duu.jpg 200w, https://images.beinsports.com/ME7FsvUp7AKKWL0WSKzaY8GupGs=/428x270/smart/reece-james_1rzp1ankm07g01vxgvjr903duu.jpg 428w, https://images.beinsports.com/n00lSDUdAuvj7M8HGBjYbRdOmaA=/820x520/smart/reece-james_1rzp1ankm07g01vxgvjr903duu.jpg 820w"
          alt="Tuchel expects dominant performance from &#039;big game player&#039; Lukaku" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/premier-league/video/ten-man-chelsea-hold-on-for-point-against-liv/1741092" title="Ten-Man Chelsea Earn Point Against Liverpool" class="link-picto"
                               data-url="https://www.beinsports.com/us/premier-league/video/ten-man-chelsea-hold-on-for-point-against-liv/1741092?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">1:01 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/premier-league/video/ten-man-chelsea-hold-on-for-point-against-liv/1741092" title="Ten-Man Chelsea Earn Point Against Liverpool"
                                   data-url="https://www.beinsports.com/us/premier-league/video/ten-man-chelsea-hold-on-for-point-against-liv/1741092?autoplay%5B0%5D=true">
                                    Ten-Man Chelsea Earn Point Against Liverpool
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/bundesliga/video/lewandowski-nets-hat-trick-as-bayern-cruise-t/1741101" title="Lewandowski Nets Hat-Trick In Bayern Win"
                               data-url="https://www.beinsports.com/us/bundesliga/video/lewandowski-nets-hat-trick-as-bayern-cruise-t/1741101?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Gi-R3HUblAM6aWbK8L3EI7dT0_c=/410x260/smart/bayern-munich-celebrate-v-hertha-berlin_kfx78m9g4xgh1tovslo62mjru.jpg" data-srcset="https://images.beinsports.com/6rCrLGXcl_Zu9QllNI2srVprq_Y=/100x63/smart/bayern-munich-celebrate-v-hertha-berlin_kfx78m9g4xgh1tovslo62mjru.jpg 100w, https://images.beinsports.com/HiPCj3KU_H9GkRRWaVLyGX7pbgY=/214x135/smart/bayern-munich-celebrate-v-hertha-berlin_kfx78m9g4xgh1tovslo62mjru.jpg 214w, https://images.beinsports.com/Gi-R3HUblAM6aWbK8L3EI7dT0_c=/410x260/smart/bayern-munich-celebrate-v-hertha-berlin_kfx78m9g4xgh1tovslo62mjru.jpg 410w, https://images.beinsports.com/lxGf21WbEBnpnwfCDWutrGhneRc=/200x126/smart/bayern-munich-celebrate-v-hertha-berlin_kfx78m9g4xgh1tovslo62mjru.jpg 200w, https://images.beinsports.com/ZXNtFsD1jN5ZLazTMEwKWvoLS0M=/428x270/smart/bayern-munich-celebrate-v-hertha-berlin_kfx78m9g4xgh1tovslo62mjru.jpg 428w, https://images.beinsports.com/sKHl4miPBL0xHRCiN6b6108U4-s=/820x520/smart/bayern-munich-celebrate-v-hertha-berlin_kfx78m9g4xgh1tovslo62mjru.jpg 820w"
          alt="Nagelsmann wants Sane goals to stop Bayern boos" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/bundesliga/video/lewandowski-nets-hat-trick-as-bayern-cruise-t/1741101" title="Lewandowski Nets Hat-Trick In Bayern Win" class="link-picto"
                               data-url="https://www.beinsports.com/us/bundesliga/video/lewandowski-nets-hat-trick-as-bayern-cruise-t/1741101?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:47 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/bundesliga/video/lewandowski-nets-hat-trick-as-bayern-cruise-t/1741101" title="Lewandowski Nets Hat-Trick In Bayern Win"
                                   data-url="https://www.beinsports.com/us/bundesliga/video/lewandowski-nets-hat-trick-as-bayern-cruise-t/1741101?autoplay%5B0%5D=true">
                                    Lewandowski Nets Hat-Trick In Bayern Win
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/w-series/video/emma-kimilaeinen-captures-w-series-race-in-be/1741078" title="Emma Kimiläinen Captures W Series Race In Belgium"
                               data-url="https://www.beinsports.com/us/w-series/video/emma-kimilaeinen-captures-w-series-race-in-be/1741078?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/c_tRtjXUtDaMEATmM8kR_u6tsdM=/410x260/smart/3929358-39-83744161057e76cb48a.jpeg" data-srcset="https://images.beinsports.com/gxKP_g1omQARvIYEnCQk2o4efBE=/100x63/smart/3929358-39-83744161057e76cb48a.jpeg 100w, https://images.beinsports.com/ffQEqs5DsHAuDgoxJX0V--Ofr1I=/214x135/smart/3929358-39-83744161057e76cb48a.jpeg 214w, https://images.beinsports.com/c_tRtjXUtDaMEATmM8kR_u6tsdM=/410x260/smart/3929358-39-83744161057e76cb48a.jpeg 410w, https://images.beinsports.com/W2_MJ-iK1Il_I-DOn3lBbCW5OfE=/200x126/smart/3929358-39-83744161057e76cb48a.jpeg 200w, https://images.beinsports.com/mcd5J8dfhCintS7vmSpwdglLBs8=/428x270/smart/3929358-39-83744161057e76cb48a.jpeg 428w, https://images.beinsports.com/mB-YivXyKPoL-rl1e8yga6H-JwY=/820x520/smart/3929358-39-83744161057e76cb48a.jpeg 820w"
          alt="W Series - RACE 5 - Spa-Francorchamps, Belgium" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/w-series/video/emma-kimilaeinen-captures-w-series-race-in-be/1741078" title="Emma Kimiläinen Captures W Series Race In Belgium" class="link-picto"
                               data-url="https://www.beinsports.com/us/w-series/video/emma-kimilaeinen-captures-w-series-race-in-be/1741078?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">9:13 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/w-series/video/emma-kimilaeinen-captures-w-series-race-in-be/1741078" title="Emma Kimiläinen Captures W Series Race In Belgium"
                                   data-url="https://www.beinsports.com/us/w-series/video/emma-kimilaeinen-captures-w-series-race-in-be/1741078?autoplay%5B0%5D=true">
                                    Emma Kimiläinen Captures W Series Race In Belgium
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/ligue-1/video/nice-sweep-past-bordeaux-in-win/1741065" title="Nice Sweep Past Bordeaux In Win"
                               data-url="https://www.beinsports.com/us/ligue-1/video/nice-sweep-past-bordeaux-in-win/1741065?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/xm0JqYsZ2SX6YF4bxUQ8yviYDzM=/410x260/smart/3929311-2021-08-28T164706Z_607812014_UP1EH8S1AMFTV_RTRMADP_3_SOCCER-FRANCE-NCE-BOR-REPORT.JPG" data-srcset="https://images.beinsports.com/9RqRBSJe7KfsStpEhZdUuT6pd24=/100x63/smart/3929311-2021-08-28T164706Z_607812014_UP1EH8S1AMFTV_RTRMADP_3_SOCCER-FRANCE-NCE-BOR-REPORT.JPG 100w, https://images.beinsports.com/wVJHiSqkbZITNTDi6WDUN7UHr1U=/214x135/smart/3929311-2021-08-28T164706Z_607812014_UP1EH8S1AMFTV_RTRMADP_3_SOCCER-FRANCE-NCE-BOR-REPORT.JPG 214w, https://images.beinsports.com/xm0JqYsZ2SX6YF4bxUQ8yviYDzM=/410x260/smart/3929311-2021-08-28T164706Z_607812014_UP1EH8S1AMFTV_RTRMADP_3_SOCCER-FRANCE-NCE-BOR-REPORT.JPG 410w, https://images.beinsports.com/GxOd5te_RS1pY5_MQJTILlF4scA=/200x126/smart/3929311-2021-08-28T164706Z_607812014_UP1EH8S1AMFTV_RTRMADP_3_SOCCER-FRANCE-NCE-BOR-REPORT.JPG 200w, https://images.beinsports.com/aVBNKs4KDyWuYFsGkZukPBb9RWo=/428x270/smart/3929311-2021-08-28T164706Z_607812014_UP1EH8S1AMFTV_RTRMADP_3_SOCCER-FRANCE-NCE-BOR-REPORT.JPG 428w, https://images.beinsports.com/aDi7KLgnKMORTPRQeAvBQM7MUnw=/820x520/smart/3929311-2021-08-28T164706Z_607812014_UP1EH8S1AMFTV_RTRMADP_3_SOCCER-FRANCE-NCE-BOR-REPORT.JPG 820w"
          alt="Highlights: Nice 4-0 Bordeaux (FT)" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/ligue-1/video/nice-sweep-past-bordeaux-in-win/1741065" title="Nice Sweep Past Bordeaux In Win" class="link-picto"
                               data-url="https://www.beinsports.com/us/ligue-1/video/nice-sweep-past-bordeaux-in-win/1741065?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">9:52 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/ligue-1/video/nice-sweep-past-bordeaux-in-win/1741065" title="Nice Sweep Past Bordeaux In Win"
                                   data-url="https://www.beinsports.com/us/ligue-1/video/nice-sweep-past-bordeaux-in-win/1741065?autoplay%5B0%5D=true">
                                    Nice Sweep Past Bordeaux In Win
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/ligue-1/video/thuram-strikes-nices-fourth-goal-of-the-game/1741051" title="Thuram Strikes Nice&#039;s Fourth Goal Of The Game"
                               data-url="https://www.beinsports.com/us/ligue-1/video/thuram-strikes-nices-fourth-goal-of-the-game/1741051?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/v8D-hFkM2MSMlJKBgFhigXxXehk=/410x260/smart/TDhGl1XAcWSvWIP1P" data-srcset="https://images.beinsports.com/cbyIg7hciDTVKRERD_qLUSyydzo=/100x63/smart/TDhGl1XAcWSvWIP1P 100w, https://images.beinsports.com/6FlNJtSvskMT5c3Yc8-5RAdN_-A=/214x135/smart/TDhGl1XAcWSvWIP1P 214w, https://images.beinsports.com/v8D-hFkM2MSMlJKBgFhigXxXehk=/410x260/smart/TDhGl1XAcWSvWIP1P 410w, https://images.beinsports.com/ollp0NpXmjXJlUqQDXIJzzlddIw=/200x126/smart/TDhGl1XAcWSvWIP1P 200w, https://images.beinsports.com/o-6NB5wzC59JAnwktzm9slTDTas=/428x270/smart/TDhGl1XAcWSvWIP1P 428w, https://images.beinsports.com/Yvnqk3WGM7Add5ijmWYnMYBcGLE=/820x520/smart/TDhGl1XAcWSvWIP1P 820w"
          alt="Nice 4-0 Bordeaux: Goal Khéphren Thuram" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/ligue-1/video/thuram-strikes-nices-fourth-goal-of-the-game/1741051" title="Thuram Strikes Nice&#039;s Fourth Goal Of The Game" class="link-picto"
                               data-url="https://www.beinsports.com/us/ligue-1/video/thuram-strikes-nices-fourth-goal-of-the-game/1741051?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">1:11 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/ligue-1/video/thuram-strikes-nices-fourth-goal-of-the-game/1741051" title="Thuram Strikes Nice&#039;s Fourth Goal Of The Game"
                                   data-url="https://www.beinsports.com/us/ligue-1/video/thuram-strikes-nices-fourth-goal-of-the-game/1741051?autoplay%5B0%5D=true">
                                    Thuram Strikes Nice&#039;s Fourth Goal Of The Game
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/serie-a/video/odriozola-joins-fiorentina-on-loan-from-real-/1741043" title="Odriozola Joins Fiorentina On Loan"
                               data-url="https://www.beinsports.com/us/serie-a/video/odriozola-joins-fiorentina-on-loan-from-real-/1741043?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/8bM72nCUAD8Uq-AqXqFHMjTYYYM=/410x260/smart/odriozola-cropped_12yfkrr731aqf1fnzh7iign4ml.jpg" data-srcset="https://images.beinsports.com/1QpzOKouIvnwjMnhej2l4uhv9Jo=/100x63/smart/odriozola-cropped_12yfkrr731aqf1fnzh7iign4ml.jpg 100w, https://images.beinsports.com/abCOodro-hYQrwQc9ABW1EaO5OI=/214x135/smart/odriozola-cropped_12yfkrr731aqf1fnzh7iign4ml.jpg 214w, https://images.beinsports.com/8bM72nCUAD8Uq-AqXqFHMjTYYYM=/410x260/smart/odriozola-cropped_12yfkrr731aqf1fnzh7iign4ml.jpg 410w, https://images.beinsports.com/RTvoHQwvoCR9cmw7ZzV9Dt8ewd0=/200x126/smart/odriozola-cropped_12yfkrr731aqf1fnzh7iign4ml.jpg 200w, https://images.beinsports.com/HM2zWHMTFRx4muYYqkEYV5v5fC4=/428x270/smart/odriozola-cropped_12yfkrr731aqf1fnzh7iign4ml.jpg 428w, https://images.beinsports.com/aavFpZShEty3l6SnaJCGL6fpg8I=/820x520/smart/odriozola-cropped_12yfkrr731aqf1fnzh7iign4ml.jpg 820w"
          alt="Ancelotti predicts great things for new Real Madrid signing David Alaba" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/serie-a/video/odriozola-joins-fiorentina-on-loan-from-real-/1741043" title="Odriozola Joins Fiorentina On Loan" class="link-picto"
                               data-url="https://www.beinsports.com/us/serie-a/video/odriozola-joins-fiorentina-on-loan-from-real-/1741043?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">1:08 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/serie-a/video/odriozola-joins-fiorentina-on-loan-from-real-/1741043" title="Odriozola Joins Fiorentina On Loan"
                                   data-url="https://www.beinsports.com/us/serie-a/video/odriozola-joins-fiorentina-on-loan-from-real-/1741043?autoplay%5B0%5D=true">
                                    Odriozola Joins Fiorentina On Loan
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/ligue-1/video/gouiri-scores-brace-to-score-nices-third-goal/1741019" title="Gouiri Scores Brace To Score Nice&#039;s Third Goal"
                               data-url="https://www.beinsports.com/us/ligue-1/video/gouiri-scores-brace-to-score-nices-third-goal/1741019?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/lvdwtXr_1ausY-esEuhLZ-DJnbw=/410x260/smart/TDgzR1XAbeBw6VSra" data-srcset="https://images.beinsports.com/L6sBVZlkFXfqJ8BJdkpqYuK1uxY=/100x63/smart/TDgzR1XAbeBw6VSra 100w, https://images.beinsports.com/eb964hiEZMMsKsJeDrwNBGIARDs=/214x135/smart/TDgzR1XAbeBw6VSra 214w, https://images.beinsports.com/lvdwtXr_1ausY-esEuhLZ-DJnbw=/410x260/smart/TDgzR1XAbeBw6VSra 410w, https://images.beinsports.com/kFyVa8bxDcIcAx2LsIA5JH5qUNQ=/200x126/smart/TDgzR1XAbeBw6VSra 200w, https://images.beinsports.com/nc0MsDtU_dhPuoE0RkMu3zd3kic=/428x270/smart/TDgzR1XAbeBw6VSra 428w, https://images.beinsports.com/hfHvfOSb06Eyc7cnDj-RMC4R-WI=/820x520/smart/TDgzR1XAbeBw6VSra 820w"
          alt="Nice 3-0 Bordeaux: Goal Amine Gouiri" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/ligue-1/video/gouiri-scores-brace-to-score-nices-third-goal/1741019" title="Gouiri Scores Brace To Score Nice&#039;s Third Goal" class="link-picto"
                               data-url="https://www.beinsports.com/us/ligue-1/video/gouiri-scores-brace-to-score-nices-third-goal/1741019?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:43 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/ligue-1/video/gouiri-scores-brace-to-score-nices-third-goal/1741019" title="Gouiri Scores Brace To Score Nice&#039;s Third Goal"
                                   data-url="https://www.beinsports.com/us/ligue-1/video/gouiri-scores-brace-to-score-nices-third-goal/1741019?autoplay%5B0%5D=true">
                                    Gouiri Scores Brace To Score Nice&#039;s Third Goal
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/premier-league/video/guardiola-applauds-vardy-like-performance-fro/1741012" title="Pep Compares Ferran Torres To Jamie Vardy"
                               data-url="https://www.beinsports.com/us/premier-league/video/guardiola-applauds-vardy-like-performance-fro/1741012?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/TCawzOrCTtsMrQ3REG28tkrSNk0=/410x260/smart/ferran_dggl0vywi2mu134ofwibuu12r.jpg" data-srcset="https://images.beinsports.com/LKxHQx0xARt6WyL47ILkUSN7Iz0=/100x63/smart/ferran_dggl0vywi2mu134ofwibuu12r.jpg 100w, https://images.beinsports.com/tibSejhHlt2c8ySS-Fbdd5tQfSM=/214x135/smart/ferran_dggl0vywi2mu134ofwibuu12r.jpg 214w, https://images.beinsports.com/TCawzOrCTtsMrQ3REG28tkrSNk0=/410x260/smart/ferran_dggl0vywi2mu134ofwibuu12r.jpg 410w, https://images.beinsports.com/JP9KSj4yZtjI4-WmWFBdVT7hrXk=/200x126/smart/ferran_dggl0vywi2mu134ofwibuu12r.jpg 200w, https://images.beinsports.com/LLr_N2fSp1UkyXEv5_uKvDTEi88=/428x270/smart/ferran_dggl0vywi2mu134ofwibuu12r.jpg 428w, https://images.beinsports.com/u315RkwZxPV41B9LR0fJUPR7L0E=/820x520/smart/ferran_dggl0vywi2mu134ofwibuu12r.jpg 820w"
          alt="&#039;Exceptional&#039; Torres scares defenders like Vardy - Guardiola" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/premier-league/video/guardiola-applauds-vardy-like-performance-fro/1741012" title="Pep Compares Ferran Torres To Jamie Vardy" class="link-picto"
                               data-url="https://www.beinsports.com/us/premier-league/video/guardiola-applauds-vardy-like-performance-fro/1741012?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">1:11 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/premier-league/video/guardiola-applauds-vardy-like-performance-fro/1741012" title="Pep Compares Ferran Torres To Jamie Vardy"
                                   data-url="https://www.beinsports.com/us/premier-league/video/guardiola-applauds-vardy-like-performance-fro/1741012?autoplay%5B0%5D=true">
                                    Pep Compares Ferran Torres To Jamie Vardy
                                </a>
                            </h3>
                        </div>
                    </article>
                
            </div>
        </div>

    </section>

                                            </div>
                                    </div>
                <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "VideoObject",
    "name": "Messi To Be Included In PSG Squad For Reims Trip",
    "description": "Lionel Messi has now been training for nearly two weeks and is set to be included in Paris Saint-Germain&#039;s squad for the first time.",
    "headline": "Messi To Be Included In PSG Squad For Reims Trip",
    "image": "https://images.beinsports.com/aiioRe95RmGRnMaNYe6uwjUtQ0Y=/410x260/smart/messi_1qhdn8zmywdhf1jlwuwhintb8q.jpg",
    "URL": "https://www.beinsports.com/us/ligue-1/video/messi-to-be-included-in-psg-squad-for-reims-t/1740965",
    "Publisher": "beIN Sports",
    "author": "",
    "dateCreated": "2021-08-28T13:01:32+00:00",
    "datePublished": "2021-08-28T14:28:01+00:00",
    "dateUpdated": "2021-08-28T19:04:52+00:00",
    "inLanguage": "en",
                        "caption": "Pochettino convocaría a Messi, Neymar y Mbappé ante Reims",
                            "thumbnail": "https://s2.dmcdn.net/v/TDgnU1XAbA8tQ0alw",
                "thumbnailUrl": "https://images.beinsports.com/aiioRe95RmGRnMaNYe6uwjUtQ0Y=/410x260/smart/messi_1qhdn8zmywdhf1jlwuwhintb8q.jpg",
                    "uploadDate": "2021-08-28T15:12:24+00:00",
                            "duration": "39"
        ,
        "width": "800",
    "height": "450",
    "productionCompany": "beIN Sports"
}
</script>
            </div>
        </div>
    </div>
</div>

                                    </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-24976">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24976");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-25015">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-25015");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="24" data-sport="football" data-season="2021" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2020" >
                        LaLiga
                        </option>
                                                                                <option class="optionstand-1" value="420" data-sport="football" data-season="2020" >
                        Copa Libertadores
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2020" >
                        Serie A
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2020" >
                        Premier League
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2020" >
                        UEFA Champions League
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2020" >
                        UEFA Europa League
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Results</a></li>
            <li><a href="#tabs-2-tab">Standings</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd MMMM d&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd MMMM d&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                    <div class="plugin_iframe">
    <iframe src="https://www.dailymotion.com/embed/video/x83hmxr?autoplay=1" height="175" style="width:100%;border:0;" scrolling="no" allowfullscreen></iframe>
</div>

                                                                        
<div class="ad ">
            <div id="ad-26681">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26681");
            });
        </script>
    </div>

</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Back to top">Back to top</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, the biggest show</p>
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5627564810&amp;iu=/68650393">
                Subscribe
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us/soccer/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/908','taxonomyName':'Soccer'});"
                >The Best Soccer Leagues</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/laliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/962','taxonomyName':'LaLiga'});"
                                >
                                    LaLiga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/ligue-1/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/964','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/copa-libertadores/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/934','taxonomyName':'Copa Libertadores'});"
                                >
                                    Copa Libertadores
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/copa-sudamericana/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/935','taxonomyName':'Copa Sudamericana'});"
                                >
                                    Copa Sudamericana
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/turkish-super-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/984','taxonomyName':'Turkish Super League'});"
                                >
                                    Turkish SüperLig
                                </a>
                            </li>
                                                                                                                                                                        <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/afcon/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/911','taxonomyName':'AFCON'});"
                                >
                                    African Cup Of Nations
                                </a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us/livescores"
                        
                                                onclick=""
                >Live Scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/us/">Home</option>
                                            <option value="https://www.beinsports.com/us/soccer/" >The Best Soccer Leagues</option>
                                            <option value="https://www.beinsports.com/us/livescores" >Live Scores</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=en-US"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=en-US'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/contact-us/"  >Contact Us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/faqs"  >FAQs</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/privacy-policy"  >Privacy &amp; Policy</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/terms-conditions"  >Terms &amp; Conditions</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us-es/"  >beIN SPORTS en Español</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/us"  >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://getbein.beinsports.com/us/"  >Get beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsportsxtra.com/"  >beIN SPORTS XTRA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/tv-guide"  >TV Guide</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://affiliate.beinsports.com/"  >Affiliates</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinmediagroup.com"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/us/">English</a></li>
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/us-es/">Español</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=en-US"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=en-US'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Follow us</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beinsportsusa" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsusa'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://twitter.com/beINSPORTSUSA" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'http:\/\/twitter.com\/beINSPORTSUSA'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/beinsportsusa" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/beinsportsusa'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://instagram.com/beinsportsusa" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsportsusa'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/us/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/us/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24508">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24508");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Advertisement</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>
            if(typeof(_optaParams) === 'undefined'){
                var _optaParams = {};
            }
            _optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];
        </script>
        <!-- us -->>

    </body>
</html>
