<!DOCTYPE html>
<html lang="en-us">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Jean Lucas Goal Against Brest Seals Lyon&#039;s Passage to Semis</title>
        <meta name="description" content="Jean Lucas scores in 90&#039; to give Lyon a 3-1 lead over Stade Brest in the quarter-final of the Coupe de la Ligue." />

                    <meta name="google-site-verification" content="xBby_ak0I1da8ZgcAyhABngXb6FCuS7WzhKG9qffO8g" />
                            <meta property="fb:app_id" content="1543374589294767"/>
                            <meta property="fb:pages" content="444741388899022"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/us/french-league-cup/video/jean-lucas-seals-lyons-passage-to-semis/1386684" />
        <meta property="og:description" content="Jean Lucas scores in 90&#039; to give Lyon a 3-1 lead over Stade Brest in the quarter-final of the Coupe de la Ligue." />
        <meta property="og:image" content="https://images.beinsports.com/6tlufimkRZ92QHqq3Tp90Y7UnTc=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/RspzP1U5Y-DxOMz-N" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Jean Lucas Goal Against Brest Seals Lyon&#039;s Passage to Semis"/>
        <meta property="og:site_name" content="beIN SPORTS USA"/>
        <meta property="og:locale" content="en_US"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="coupe de la ligue,Lyon,Brest,French League Cup">
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.4/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/us/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/us/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/us/french-league-cup/video/jean-lucas-seals-lyons-passage-to-semis/1386684/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/us/video?id=1386684"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/us/video?id=1386684"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/us/french-league-cup/video/jean-lucas-seals-lyons-passage-to-semis/1386684" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsportsusa">
<meta name="twitter:creator" content="@bein-sports-talent">
<meta name="twitter:title" content="Jean Lucas Seals Lyon&#039;s Passage to Semis">
<meta name="twitter:description" content="Jean Lucas scores in 90&#039; to give Lyon a 3-1 lead over Stade Brest in the quarter-final of the Coupe de">
<meta name="twitter:url" content="https://www.beinsports.com/us/french-league-cup/video/jean-lucas-seals-lyons-passage-to-semis/1386684">

<meta name="twitter:app:url:iphone" content="beinsports.content://us/video?id=1386684">
<meta name="twitter:app:url:googleplay" content="beinsports.content://us/video?id=1386684">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/6tlufimkRZ92QHqq3Tp90Y7UnTc=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/RspzP1U5Y-DxOMz-N">
    <meta name="twitter:player" content="https://www.dailymotion.com/embed/video/k5SKPlW32YdD1pvCXYB">
    <meta name="twitter:player:width" content="360">
    <meta name="twitter:player:height" content="360">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.4/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.4/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.4/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.4/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/951","taxonomyName":"French League Cup","contentId":"\/contents\/1386684","contentHeadline":"Jean Lucas Seals Lyon's Passage to Semis"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5BKVRMM');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'en',
            matchDetailText: 'Match\x20stats',
            siteSlug: 'us'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/68650393/website_usa_english/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/68650393/website_usa_english/superpin', [[416, 45], [330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[416,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/68650393/website_usa_english/superpin', [[416, 45], [330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[416,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/68650393/website_usa_english/superpin', [[416, 45], [330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24976] = googletag.defineSlot('/68650393/website_usa_english/french-league-cup', [[300,250]], 'ad-24976').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = desktopSizeMapping([[300,600]]);
    
                googletag.defineSlot[25015] = googletag.defineSlot('/68650393/website_usa_english/french-league-cup', [[300,600]], 'ad-25015').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24975] = googletag.defineSlot('/68650393/website_usa_english/french-league-cup', [[300,250]], 'ad-24975').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24973] = googletag.defineSlot('/68650393/website_usa_english/french-league-cup', [[300,250]], 'ad-24973').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/68650393/website_usa_english/french-league-cup', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/68650393/website_usa_english/french-league-cup/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/68650393/website_usa_english/french-league-cup/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    <meta http-equiv="content-language" content="en-us" />
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS USA",
  "url" : "https://www.beinsports.com/us/",
   "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beinsportsusa",
"https://plus.google.com/u/0/+BeinsportTv",
 "https://twitter.com/beINSPORTSUSA",
  "https://www.instagram.com/beinsportsusa/",
 "https://www.youtube.com/user/beINsportUSA",
 "https://en.wikipedia.org/wiki/BeIN_Sports_United_States",
"https://www.wikidata.org/wiki/Q13473"],
"location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress", 
    "addressLocality": "Medley",
"addressRegion": "FL",
    "addressCountry": "United States",
        "streetAddress": "7291 NW 74th St",
        "postalCode": "33166",
       "telephone": "+1 (305) 777 1900"}
} 
}
</script>

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5cf92935f60c35129fac6b8e")
</script>

<meta name="geo.region" content="US-FL" />
<meta name="geo.placename" content="Medley" />
<meta name="geo.position" content="25.841166;-80.316316" />
<meta name="ICBM" content="25.841166, -80.316316" />

<meta name="google-site-verification" content="s9QGYlbi5Gfolg1hb7gPvkeZ3nEoSTqSC3AviKHXw88" />

                <link rel="prev" href="https://www.beinsports.com/us/french-league-cup/video/grandsir-narrows-brests-deficit-against-lyon/1386683"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1386683','contentHeadline':'Grandsir Narrows Brest\u0027s Deficit Against Lyon'});">
    
            <link rel="next" href="https://www.beinsports.com/us/french-league-cup/video/lyon-beat-brest-3-1-to-reach-semi-finals/1386693"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1386693','contentHeadline':'Lyon Beat Brest 3-1 to Reach Semi-Finals'});">
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'ffac3cd125857e3a5ee0',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.2.4/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.4/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.2.4/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'us-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'french-league-cup';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BKVRMM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
body.wc-2018 {
        background-image: none !important;
  }
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}
</style>

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/us/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.4/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.4/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.4/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/us/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="search" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/us/soccer/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/us/_components/_megamenu/soccer/325"
                                                                            >
                                    Soccer
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/us/motorsports/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/us/_components/_megamenu/motorsports/326"
                                                                            >
                                    Motorsports
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/us/other-sports/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/us/_components/_megamenu/other-sports/329"
                                                                            >
                                    More Sports
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beingoaldenticket.com/en" itemprop="url"
                                                                        >
                                    GOALden Ticket
                                </a>
                            </li>
                                                                                                            <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>Watch Live</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Change language</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/us/">English</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/us-es/">Español</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://getbein.beinsports.com/us/subscribe/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'link','link':'https:\/\/getbein.beinsports.com\/us\/subscribe\/'});">
        <span>
            Get beIN SPORTS USA
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://getbein.beinsports.com/us/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/us/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>TV Guide</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/us/livescores" itemprop="url">Live Scores</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/us/videos" itemprop="url">
                        <span>Videos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                                                            
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="https://www.beinsports.com/us-es/">
                    <i class="icon-globe"></i><span class="language">Español</span>
                </a>
            </div>
        </div>
                                                        </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beinsportsusa" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsusa'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://twitter.com/beINSPORTSUSA" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'http:\/\/twitter.com\/beINSPORTSUSA'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/beinsportsusa" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/beinsportsusa'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://instagram.com/beinsportsusa" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsportsusa'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/us/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="SEARCH"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/us/" title="">
                    <img src="//assets.beinsports.com/3.2.4/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.4/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.4/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/us/livescores"
                       itemprop="url">Live Scores</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/us/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>TV Guide</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="More"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/us/_components/_megamenu/soccer/325"
                                                                                                href="https://www.beinsports.com/us/soccer/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/908','taxonomyName':'Soccer'});">Soccer</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/us/_components/_megamenu/motorsports/326"
                                                                                                href="https://www.beinsports.com/us/motorsports/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1006','taxonomyName':'Motorsports'});">Motorsports</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/us/_components/_megamenu/other-sports/329"
                                                                                                href="https://www.beinsports.com/us/other-sports/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/889','taxonomyName':'Other Sports'});">More Sports</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beingoaldenticket.com/en" target="blank" >GOALden Ticket</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/us/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Videos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>Watch Live </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/us/tv-guide" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>TV Guide</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://getbein.beinsports.com/us/subscribe/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'link','link':'https:\/\/getbein.beinsports.com\/us\/subscribe\/'});">
        <span>
            Get beIN SPORTS USA
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="More">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/us/podcasts/" itemprop="url"  >Podcasts</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/us/tag/magisterial/" itemprop="url"  >Magisterial</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/us/sports-burst/" itemprop="url"  >Sports Burst</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://bemagisterial.com/" itemprop="url" target="blank" >Ray’s Magisterial Buzzer</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/us/transfer-tracker/" itemprop="url"  >Transfer Tracker</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/us/born-on-bein/" itemprop="url"  >BORN ON beIN</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/us/el-clasico/" itemprop="url"  >El Clasico</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://getbein.beinsports.com/us/" title="" target="_blank">
                                Get beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24510">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24510");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/" itemprop="url">
                        <span itemprop="title" content="USA">
                            Home
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/soccer/" itemprop="url">
                        <span itemprop="title" >
                            Soccer
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/french-league-cup/" itemprop="url">
                        <span itemprop="title" >
                            French League Cup
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/french-league-cup/videos" itemprop="url">
                        <span itemprop="title" >
                            Video
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/us/french-league-cup/">
                                French League Cup
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="More">
        <li class="menu_item ">
            <a style="padding: 0 17px;" href="/us/french-league-cup/videos" title="">
                Videos
            </a>
        </li>

        
        
        
                
        
                


            </ul>
</nav>

                    </div>
                                            
                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                    <div id="main_gallery" class="main_gallery">
    <div class="main_gallery">
        <div class="main-block">
            <div class="block-video ">
                <div class="main_article_wysiwig wysiwig">
                    <article itemscope itemtype="https://schema.org/NewsArticle">
                        <meta itemprop="Publisher Author" content="beIN SPORTS USA">
                        <header class="video">
                                                            <h1 itemprop="name headline">Jean Lucas Seals Lyon&#039;s Passage to Semis</h1>
                                <div class="main_article__author">
                                                                        <time itemprop="datePublished" datetime="2020-01-08T19:37:15+00:00" pubdate="pubdate" class="article__time">
                                        January 8, 2020 20:37
                                    </time>

                                                                            <div><span class="movie_time">1:10 min </span></div>
                                    
                                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/us/french-league-cup/video/jean-lucas-seals-lyons-passage-to-semis/1386684" content="" >
                                    <hr />
                                    <h2 itemprop="description" class="main_article__title2">
                                        Jean Lucas scores in 90&#039; to give Lyon a 3-1 lead over Stade Brest in the quarter-final of the Coupe de la Ligue.
                                    </h2>
                                </div>
                                                                                                                                                <p itemprop="video" itemscope itemtype="https://schema.org/VideoObject" class="lecteur_dailymotion">
                                            <meta itemprop="name" content="Jean Lucas Seals Lyon&#039;s Passage to Semis"/>
                                            <meta itemprop="Description" content="Jean Lucas scores in 90&#039; to give Lyon a 3-1 lead over Stade Brest in the quarter-final of the Coupe de la Ligue."/>
                                            <meta itemprop="thumbnailUrl" content="https://s1.dmcdn.net/v/RspzP1U5Y-DxOMz-N" />
                                            <meta itemprop="embedURL" content="http://www.dailymotion.com/swf/video/k5SKPlW32YdD1pvCXYB" />
                                            <meta itemprop="uploadDate" content="2020-01-08T19:37:51+00:00" />
                                            <div id="dailymotion-player"></div>
<script class="ajaxy">
    var player;

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-66225144-1' , 'auto');

    ga(function(tracker) {
        player = DM.player(document.getElementById('dailymotion-player'),
            {
                'video': 'k5SKPlW32YdD1pvCXYB',
                'params': {
                    'autoplay': false,
                    'ui-logo': false,
                    'ga_client_id': tracker.get('clientId')
                }
            }
        );
        
player.addEventListener('ad_start', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad start'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3090532','videoCaption':'Lyon 3-1 Stade Brest - GOAL: Jean Lucas'}) );
});
player.addEventListener('ad_play', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad play'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3090532','videoCaption':'Lyon 3-1 Stade Brest - GOAL: Jean Lucas'}) );
});
player.addEventListener('ad_pause', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad pause'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3090532','videoCaption':'Lyon 3-1 Stade Brest - GOAL: Jean Lucas'}) );
});
player.addEventListener('ad_end', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad end'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3090532','videoCaption':'Lyon 3-1 Stade Brest - GOAL: Jean Lucas'}) );
});

    });
</script>
                                        </p>
                                                                                                                        </header>

                        <section>
                                                            <div itemprop="articleBody">
                                    
                                </div>
                                <hr />
                                                    <a class="article-tag" href="https://www.beinsports.com/us/tag/coupe-de-la-ligue/">coupe de la ligue</a>
                <a class="article-tag" href="https://www.beinsports.com/us/tag/lyon/">Lyon</a>
                <a class="article-tag" href="https://www.beinsports.com/us/tag/brest/">Brest</a>
                                    <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/us/french-league-cup/video/jean-lucas-seals-lyons-passage-to-semis/1386684" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=Jean%20Lucas%20Seals%20Lyon%27s%20Passage%20to...%20https://www.beinsports.com/us/french-league-cup/video/jean-lucas-seals-lyons-passage-to-semis/1386684" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Jean%20Lucas%20Seals%20Lyon%27s%20Passage%20to%20Semis%20https://www.beinsports.com/us/french-league-cup/video/jean-lucas-seals-lyons-passage-to-semis/1386684" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                                                                                    </section>
                    </article>
                                        <div class="plrm related_articles_container">
                                                            <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1543374589294767";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/us/french-league-cup/video/jean-lucas-seals-lyons-passage-to-semis/1386684"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                            




    <section>
        -<h2 class="cluster_video__title2">Latest Videos</h2>

        <div class="scroll-block">
            <div class="flex-container-h">
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/french-league-cup/video/lyon-beat-brest-3-1-to-reach-semi-finals/1386693" title="Lyon Beat Brest to Reach Last Four"
                               data-url="https://www.beinsports.com/us/french-league-cup/video/lyon-beat-brest-3-1-to-reach-semi-finals/1386693?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Vr_zkf00Oj5M5Mqh7JcMRsH_Yeo=/410x260/smart/3090550-2020-01-08T193735Z_462494678_RC2VBE96UM8O_RTRMADP_3_SOCCER-FRANCE-LYO-B29-REPORT.JPG" data-srcset="https://images.beinsports.com/DpDenafD6mjpJ5-GqFFcZz0xf8g=/100x63/smart/3090550-2020-01-08T193735Z_462494678_RC2VBE96UM8O_RTRMADP_3_SOCCER-FRANCE-LYO-B29-REPORT.JPG 100w, https://images.beinsports.com/Z24pOMROBNTTDueGEJ8HGcT8lJI=/214x135/smart/3090550-2020-01-08T193735Z_462494678_RC2VBE96UM8O_RTRMADP_3_SOCCER-FRANCE-LYO-B29-REPORT.JPG 214w, https://images.beinsports.com/Vr_zkf00Oj5M5Mqh7JcMRsH_Yeo=/410x260/smart/3090550-2020-01-08T193735Z_462494678_RC2VBE96UM8O_RTRMADP_3_SOCCER-FRANCE-LYO-B29-REPORT.JPG 410w, https://images.beinsports.com/xXrGLmJLu9rWrY1DQO4V5SqgNlQ=/200x126/smart/3090550-2020-01-08T193735Z_462494678_RC2VBE96UM8O_RTRMADP_3_SOCCER-FRANCE-LYO-B29-REPORT.JPG 200w, https://images.beinsports.com/KJixBxyZXTD62wcNRBYLWLQNA48=/428x270/smart/3090550-2020-01-08T193735Z_462494678_RC2VBE96UM8O_RTRMADP_3_SOCCER-FRANCE-LYO-B29-REPORT.JPG 428w, https://images.beinsports.com/pvVd6GwYRN6Cq7iIOW1BQmfOWwI=/820x520/smart/3090550-2020-01-08T193735Z_462494678_RC2VBE96UM8O_RTRMADP_3_SOCCER-FRANCE-LYO-B29-REPORT.JPG 820w"
          alt="Highlights: Lyon 3-1 Stade Brest (FT)" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/french-league-cup/video/lyon-beat-brest-3-1-to-reach-semi-finals/1386693" title="Lyon Beat Brest to Reach Last Four" class="link-picto"
                               data-url="https://www.beinsports.com/us/french-league-cup/video/lyon-beat-brest-3-1-to-reach-semi-finals/1386693?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">4:42 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/french-league-cup/video/lyon-beat-brest-3-1-to-reach-semi-finals/1386693" title="Lyon Beat Brest to Reach Last Four"
                                   data-url="https://www.beinsports.com/us/french-league-cup/video/lyon-beat-brest-3-1-to-reach-semi-finals/1386693?autoplay%5B0%5D=true">
                                    Lyon Beat Brest to Reach Last Four
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/french-league-cup/video/jean-lucas-seals-lyons-passage-to-semis/1386684" title="Jean Lucas Seals Lyon&#039;s Passage to Semis"
                               data-url="https://www.beinsports.com/us/french-league-cup/video/jean-lucas-seals-lyons-passage-to-semis/1386684?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/_YWkdvfXw8aqzI3GcMhsSwXLY8E=/410x260/smart/RspzP1U5Y-DxOMz-N" data-srcset="https://images.beinsports.com/XVRQTsW66VvEROz-YEt4ERNElgc=/100x63/smart/RspzP1U5Y-DxOMz-N 100w, https://images.beinsports.com/jB49hAwfwUq-hr55RwUIHO33GJs=/214x135/smart/RspzP1U5Y-DxOMz-N 214w, https://images.beinsports.com/_YWkdvfXw8aqzI3GcMhsSwXLY8E=/410x260/smart/RspzP1U5Y-DxOMz-N 410w, https://images.beinsports.com/cOEegJUXJ6ytR0mszDt66ZePFko=/200x126/smart/RspzP1U5Y-DxOMz-N 200w, https://images.beinsports.com/oMwUayh6nEgaejYp5HmxGtosRfU=/428x270/smart/RspzP1U5Y-DxOMz-N 428w, https://images.beinsports.com/8hsjqTLBj6m-xlgbhRHA9iu9KFU=/820x520/smart/RspzP1U5Y-DxOMz-N 820w"
          alt="Lyon 3-1 Stade Brest - GOAL: Jean Lucas" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/french-league-cup/video/jean-lucas-seals-lyons-passage-to-semis/1386684" title="Jean Lucas Seals Lyon&#039;s Passage to Semis" class="link-picto"
                               data-url="https://www.beinsports.com/us/french-league-cup/video/jean-lucas-seals-lyons-passage-to-semis/1386684?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">1:10 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/french-league-cup/video/jean-lucas-seals-lyons-passage-to-semis/1386684" title="Jean Lucas Seals Lyon&#039;s Passage to Semis"
                                   data-url="https://www.beinsports.com/us/french-league-cup/video/jean-lucas-seals-lyons-passage-to-semis/1386684?autoplay%5B0%5D=true">
                                    Jean Lucas Seals Lyon&#039;s Passage to Semis
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/french-league-cup/video/grandsir-narrows-brests-deficit-against-lyon/1386683" title="Grandsir Narrows Brest&#039;s Deficit Against Lyon"
                               data-url="https://www.beinsports.com/us/french-league-cup/video/grandsir-narrows-brests-deficit-against-lyon/1386683?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/vdw8hWzSjVWVLNEaz_cXxXqOtfQ=/410x260/smart/RspuJ1U5YtX7sEOwO" data-srcset="https://images.beinsports.com/LUSakIRl-jFUzfj_NE7gBYm1-KQ=/100x63/smart/RspuJ1U5YtX7sEOwO 100w, https://images.beinsports.com/lik6fhQSyWgoU1PAXRrkdnpe_C0=/214x135/smart/RspuJ1U5YtX7sEOwO 214w, https://images.beinsports.com/vdw8hWzSjVWVLNEaz_cXxXqOtfQ=/410x260/smart/RspuJ1U5YtX7sEOwO 410w, https://images.beinsports.com/3PVjRw5T7PWdO8sAnCTPEnpw1mc=/200x126/smart/RspuJ1U5YtX7sEOwO 200w, https://images.beinsports.com/YtjFz0mzpx_-92Fw6Yxqsr2dD8Q=/428x270/smart/RspuJ1U5YtX7sEOwO 428w, https://images.beinsports.com/1AqWslW6SKww8O8MEVgyX7jzt8s=/820x520/smart/RspuJ1U5YtX7sEOwO 820w"
          alt="Lyon 2-1 Stade Brest - GOAL: Grandsir" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/french-league-cup/video/grandsir-narrows-brests-deficit-against-lyon/1386683" title="Grandsir Narrows Brest&#039;s Deficit Against Lyon" class="link-picto"
                               data-url="https://www.beinsports.com/us/french-league-cup/video/grandsir-narrows-brests-deficit-against-lyon/1386683?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:43 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/french-league-cup/video/grandsir-narrows-brests-deficit-against-lyon/1386683" title="Grandsir Narrows Brest&#039;s Deficit Against Lyon"
                                   data-url="https://www.beinsports.com/us/french-league-cup/video/grandsir-narrows-brests-deficit-against-lyon/1386683?autoplay%5B0%5D=true">
                                    Grandsir Narrows Brest&#039;s Deficit Against Lyon
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/sports-burst/video/sports-burst-psgs-300-million-dollar-baby/1386688" title="Sports Burst - PSG&#039;s 300 Million Dollar Baby"
                               data-url="https://www.beinsports.com/us/sports-burst/video/sports-burst-psgs-300-million-dollar-baby/1386688?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/X3_W_gWECgG5LHZlXd5NlsVD8os=/410x260/smart/3090528-1-8-2020.png" data-srcset="https://images.beinsports.com/VruZspUhBxLqYukxeSsQEXAN0o4=/100x63/smart/3090528-1-8-2020.png 100w, https://images.beinsports.com/LLSoNlNcjAR24ter3CAzWhKBKiY=/214x135/smart/3090528-1-8-2020.png 214w, https://images.beinsports.com/X3_W_gWECgG5LHZlXd5NlsVD8os=/410x260/smart/3090528-1-8-2020.png 410w, https://images.beinsports.com/l5G2nksppLLyAtVs7eZGtY5AtXA=/200x126/smart/3090528-1-8-2020.png 200w, https://images.beinsports.com/eR_nSOM9JhuGi472AhKxhZ-8ViY=/428x270/smart/3090528-1-8-2020.png 428w, https://images.beinsports.com/fKdFAYvP3-RmuA_pUIrz2Wopx8E=/820x520/smart/3090528-1-8-2020.png 820w"
          alt="Sports Burst - 1/8/2020" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/sports-burst/video/sports-burst-psgs-300-million-dollar-baby/1386688" title="Sports Burst - PSG&#039;s 300 Million Dollar Baby" class="link-picto"
                               data-url="https://www.beinsports.com/us/sports-burst/video/sports-burst-psgs-300-million-dollar-baby/1386688?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">25:26 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/sports-burst/video/sports-burst-psgs-300-million-dollar-baby/1386688" title="Sports Burst - PSG&#039;s 300 Million Dollar Baby"
                                   data-url="https://www.beinsports.com/us/sports-burst/video/sports-burst-psgs-300-million-dollar-baby/1386688?autoplay%5B0%5D=true">
                                    Sports Burst - PSG&#039;s 300 Million Dollar Baby
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/spanish-super-cup/video/valverde-i-prefer-previous-supercopa-format/1386667" title="Valverde: I Prefer Previous Supercopa Format"
                               data-url="https://www.beinsports.com/us/spanish-super-cup/video/valverde-i-prefer-previous-supercopa-format/1386667?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/3NDJZZyf0oWsxAbp-l5W3xkTIyk=/410x260/smart/valverdecropped_3xz530sf4h7y1c6cv89q3ofo9.jpg" data-srcset="https://images.beinsports.com/3o2eS9PFAOTAJ1sB3zNvPcHn9F0=/100x63/smart/valverdecropped_3xz530sf4h7y1c6cv89q3ofo9.jpg 100w, https://images.beinsports.com/-_wVhReI78YhLsyu9GZd0MiHXPo=/214x135/smart/valverdecropped_3xz530sf4h7y1c6cv89q3ofo9.jpg 214w, https://images.beinsports.com/3NDJZZyf0oWsxAbp-l5W3xkTIyk=/410x260/smart/valverdecropped_3xz530sf4h7y1c6cv89q3ofo9.jpg 410w, https://images.beinsports.com/DZM_OxClMwdJBZp5YG7QVmhPk7U=/200x126/smart/valverdecropped_3xz530sf4h7y1c6cv89q3ofo9.jpg 200w, https://images.beinsports.com/YKkP4yq3JRvJR3VgxwLg19yUBlY=/428x270/smart/valverdecropped_3xz530sf4h7y1c6cv89q3ofo9.jpg 428w, https://images.beinsports.com/kWXAtugzaZGE3Qa66PWCWr5DgUg=/820x520/smart/valverdecropped_3xz530sf4h7y1c6cv89q3ofo9.jpg 820w"
          alt="The Soccer XTRA: &quot;[Valverde] is a coward&quot;" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/spanish-super-cup/video/valverde-i-prefer-previous-supercopa-format/1386667" title="Valverde: I Prefer Previous Supercopa Format" class="link-picto"
                               data-url="https://www.beinsports.com/us/spanish-super-cup/video/valverde-i-prefer-previous-supercopa-format/1386667?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">2:41 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/spanish-super-cup/video/valverde-i-prefer-previous-supercopa-format/1386667" title="Valverde: I Prefer Previous Supercopa Format"
                                   data-url="https://www.beinsports.com/us/spanish-super-cup/video/valverde-i-prefer-previous-supercopa-format/1386667?autoplay%5B0%5D=true">
                                    Valverde: I Prefer Previous Supercopa Format
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/french-league-cup/video/aouar-doubles-lyons-lead-over-brest/1386663" title="Aouar Doubles Lyon&#039;s Lead Over Brest"
                               data-url="https://www.beinsports.com/us/french-league-cup/video/aouar-doubles-lyons-lead-over-brest/1386663?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/WRNGsdHutXuy8qt52Yh-oqLRpio=/410x260/smart/RspWA1U5YQKDZB2KX" data-srcset="https://images.beinsports.com/INISr02nJ0pQuf5oL79ekc43sKA=/100x63/smart/RspWA1U5YQKDZB2KX 100w, https://images.beinsports.com/XhGDbePOq3s10Ws7onZOrxDI1Rg=/214x135/smart/RspWA1U5YQKDZB2KX 214w, https://images.beinsports.com/WRNGsdHutXuy8qt52Yh-oqLRpio=/410x260/smart/RspWA1U5YQKDZB2KX 410w, https://images.beinsports.com/zQSG6vpvNW-oJink251cOeppH6I=/200x126/smart/RspWA1U5YQKDZB2KX 200w, https://images.beinsports.com/XrDr8vwYlYsw-m-sfsH05AvotFk=/428x270/smart/RspWA1U5YQKDZB2KX 428w, https://images.beinsports.com/nGcFSoTTcXW_-33qv0ltX03mfh8=/820x520/smart/RspWA1U5YQKDZB2KX 820w"
          alt="Lyon 2-0 Stade Brest - GOAL: Aouar" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/french-league-cup/video/aouar-doubles-lyons-lead-over-brest/1386663" title="Aouar Doubles Lyon&#039;s Lead Over Brest" class="link-picto"
                               data-url="https://www.beinsports.com/us/french-league-cup/video/aouar-doubles-lyons-lead-over-brest/1386663?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:59 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/french-league-cup/video/aouar-doubles-lyons-lead-over-brest/1386663" title="Aouar Doubles Lyon&#039;s Lead Over Brest"
                                   data-url="https://www.beinsports.com/us/french-league-cup/video/aouar-doubles-lyons-lead-over-brest/1386663?autoplay%5B0%5D=true">
                                    Aouar Doubles Lyon&#039;s Lead Over Brest
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/french-league-cup/video/dembele-fires-lyon-into-lead-over-brest/1386636" title="Dembele Fires Lyon Into Lead Over Brest"
                               data-url="https://www.beinsports.com/us/french-league-cup/video/dembele-fires-lyon-into-lead-over-brest/1386636?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/kIG5t8B1KjtK1Um6PLEik6bq3Zw=/410x260/smart/Rsowo1U5Xjv-pjbKO" data-srcset="https://images.beinsports.com/PuVLAHfHqxCslSUDfLD2hdAsAPY=/100x63/smart/Rsowo1U5Xjv-pjbKO 100w, https://images.beinsports.com/_ckgX_wTtVADCXi1bxik1ORrdh8=/214x135/smart/Rsowo1U5Xjv-pjbKO 214w, https://images.beinsports.com/kIG5t8B1KjtK1Um6PLEik6bq3Zw=/410x260/smart/Rsowo1U5Xjv-pjbKO 410w, https://images.beinsports.com/3ZPbzZj9V8XXMyPScn_XHhlXNe8=/200x126/smart/Rsowo1U5Xjv-pjbKO 200w, https://images.beinsports.com/SynCmWJSBq7eCaHmZkEDobT3SPE=/428x270/smart/Rsowo1U5Xjv-pjbKO 428w, https://images.beinsports.com/_GPJNVvfpu5U9-SiyY-6DSq3_jA=/820x520/smart/Rsowo1U5Xjv-pjbKO 820w"
          alt="Lyon 1-0 Stade Brest - GOAL: Moussa Dembele" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/french-league-cup/video/dembele-fires-lyon-into-lead-over-brest/1386636" title="Dembele Fires Lyon Into Lead Over Brest" class="link-picto"
                               data-url="https://www.beinsports.com/us/french-league-cup/video/dembele-fires-lyon-into-lead-over-brest/1386636?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">1:01 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/french-league-cup/video/dembele-fires-lyon-into-lead-over-brest/1386636" title="Dembele Fires Lyon Into Lead Over Brest"
                                   data-url="https://www.beinsports.com/us/french-league-cup/video/dembele-fires-lyon-into-lead-over-brest/1386636?autoplay%5B0%5D=true">
                                    Dembele Fires Lyon Into Lead Over Brest
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/ligue-1/video/aulas-dembele-will-not-leave-lyon-in-january/1386545" title="Aulas: Dembele &quot;Will Not Leave&quot; Lyon In January"
                               data-url="https://www.beinsports.com/us/ligue-1/video/aulas-dembele-will-not-leave-lyon-in-january/1386545?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/4Cuq1X4OvDjF7MYQtPJN0Vfnsws=/410x260/smart/moussa-dembele-cropped_1eizf1vaicera1vnddd32432w0.jpg" data-srcset="https://images.beinsports.com/xl8VLLPs7k1kSjO3xEKqFXodEzk=/100x63/smart/moussa-dembele-cropped_1eizf1vaicera1vnddd32432w0.jpg 100w, https://images.beinsports.com/5f8wthxa1iOB7x8rXvNLf8D8Adc=/214x135/smart/moussa-dembele-cropped_1eizf1vaicera1vnddd32432w0.jpg 214w, https://images.beinsports.com/4Cuq1X4OvDjF7MYQtPJN0Vfnsws=/410x260/smart/moussa-dembele-cropped_1eizf1vaicera1vnddd32432w0.jpg 410w, https://images.beinsports.com/cDuM3rKPsML5A6zkKnYZpF4J5Iw=/200x126/smart/moussa-dembele-cropped_1eizf1vaicera1vnddd32432w0.jpg 200w, https://images.beinsports.com/Kav3oZg89OFOQOf1l_vhqEeLaZA=/428x270/smart/moussa-dembele-cropped_1eizf1vaicera1vnddd32432w0.jpg 428w, https://images.beinsports.com/0ruteWoj5wI7ve1PgrPEvdjZe5Y=/820x520/smart/moussa-dembele-cropped_1eizf1vaicera1vnddd32432w0.jpg 820w"
          alt="Lyon-FBBP: Goal Moussa Dembele 1-0" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/ligue-1/video/aulas-dembele-will-not-leave-lyon-in-january/1386545" title="Aulas: Dembele &quot;Will Not Leave&quot; Lyon In January" class="link-picto"
                               data-url="https://www.beinsports.com/us/ligue-1/video/aulas-dembele-will-not-leave-lyon-in-january/1386545?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:55 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/ligue-1/video/aulas-dembele-will-not-leave-lyon-in-january/1386545" title="Aulas: Dembele &quot;Will Not Leave&quot; Lyon In January"
                                   data-url="https://www.beinsports.com/us/ligue-1/video/aulas-dembele-will-not-leave-lyon-in-january/1386545?autoplay%5B0%5D=true">
                                    Aulas: Dembele &quot;Will Not Leave&quot; Lyon In January
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/premier-league/video/report-chelsea-submit-bid-for-metz-striker-di/1386530" title="Report: Chelsea Submit Bid For Metz Striker Diallo"
                               data-url="https://www.beinsports.com/us/premier-league/video/report-chelsea-submit-bid-for-metz-striker-di/1386530?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/2BkvQwVfuEgEDQ2Hd4mkD1VlIE8=/410x260/smart/3090175-GettyImages-1176886881-copy.jpg" data-srcset="https://images.beinsports.com/HSES-hu6mOaLMC6UxIeDrq6GOwI=/100x63/smart/3090175-GettyImages-1176886881-copy.jpg 100w, https://images.beinsports.com/ej9qUWddUV_6oSzWbxuLkJlEy8c=/214x135/smart/3090175-GettyImages-1176886881-copy.jpg 214w, https://images.beinsports.com/2BkvQwVfuEgEDQ2Hd4mkD1VlIE8=/410x260/smart/3090175-GettyImages-1176886881-copy.jpg 410w, https://images.beinsports.com/wKZ4noTIRSwIg3sS6BlLlaZOXAY=/200x126/smart/3090175-GettyImages-1176886881-copy.jpg 200w, https://images.beinsports.com/EdCPlVo09O9OBPJrgMlq6wnhu5E=/428x270/smart/3090175-GettyImages-1176886881-copy.jpg 428w, https://images.beinsports.com/QJHjvAgkPkn8VsPAuW9eT4C0IGs=/820x520/smart/3090175-GettyImages-1176886881-copy.jpg 820w"
          alt="Ligue 1 Highlights: Strasbourg 1-1 Metz - Goal Diallo" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/premier-league/video/report-chelsea-submit-bid-for-metz-striker-di/1386530" title="Report: Chelsea Submit Bid For Metz Striker Diallo" class="link-picto"
                               data-url="https://www.beinsports.com/us/premier-league/video/report-chelsea-submit-bid-for-metz-striker-di/1386530?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">1:28 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/premier-league/video/report-chelsea-submit-bid-for-metz-striker-di/1386530" title="Report: Chelsea Submit Bid For Metz Striker Diallo"
                                   data-url="https://www.beinsports.com/us/premier-league/video/report-chelsea-submit-bid-for-metz-striker-di/1386530?autoplay%5B0%5D=true">
                                    Report: Chelsea Submit Bid For Metz Striker Diallo
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us/transfer-tracker/video/report-inter-in-talks-with-man-utd-for-young/1386519" title="Report: Inter In Talks With Man Utd For Young"
                               data-url="https://www.beinsports.com/us/transfer-tracker/video/report-inter-in-talks-with-man-utd-for-young/1386519?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/rlfiEihr193Q2tGs1g8nsiKwqnM=/410x260/smart/3090176-young.jpg" data-srcset="https://images.beinsports.com/PRkaSvABNsIPxhnvzZqys5lSJWY=/100x63/smart/3090176-young.jpg 100w, https://images.beinsports.com/EDOCnDCYZFJIofDNWqvUE9EOfG8=/214x135/smart/3090176-young.jpg 214w, https://images.beinsports.com/rlfiEihr193Q2tGs1g8nsiKwqnM=/410x260/smart/3090176-young.jpg 410w, https://images.beinsports.com/da7m-r694kL5WXeg0mMOGOhwzfk=/200x126/smart/3090176-young.jpg 200w, https://images.beinsports.com/UXqQ5lvS6z4KSb7B3bfBFNFgZ8E=/428x270/smart/3090176-young.jpg 428w, https://images.beinsports.com/hYuqPyWmkQYvsH75C_YZgs-sJac=/820x520/smart/3090176-young.jpg 820w"
          alt="Man Utd &amp; Inter in talks over Ashley Young - reports" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us/transfer-tracker/video/report-inter-in-talks-with-man-utd-for-young/1386519" title="Report: Inter In Talks With Man Utd For Young" class="link-picto"
                               data-url="https://www.beinsports.com/us/transfer-tracker/video/report-inter-in-talks-with-man-utd-for-young/1386519?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:29 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us/transfer-tracker/video/report-inter-in-talks-with-man-utd-for-young/1386519" title="Report: Inter In Talks With Man Utd For Young"
                                   data-url="https://www.beinsports.com/us/transfer-tracker/video/report-inter-in-talks-with-man-utd-for-young/1386519?autoplay%5B0%5D=true">
                                    Report: Inter In Talks With Man Utd For Young
                                </a>
                            </h3>
                        </div>
                    </article>
                
            </div>
        </div>

    </section>

                                            </div>
                                    </div>
                <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "VideoObject",
    "name": "Jean Lucas Seals Lyon&#039;s Passage to Semis",
    "description": "Jean Lucas scores in 90&#039; to give Lyon a 3-1 lead over Stade Brest in the quarter-final of the Coupe de la Ligue.",
    "headline": "Jean Lucas Seals Lyon&#039;s Passage to Semis",
    "image": "https://images.beinsports.com/_YWkdvfXw8aqzI3GcMhsSwXLY8E=/410x260/smart/RspzP1U5Y-DxOMz-N",
    "URL": "https://www.beinsports.com/us/french-league-cup/video/jean-lucas-seals-lyons-passage-to-semis/1386684",
    "Publisher": "beIN Sports",
    "author": "",
    "dateCreated": "2020-01-08T19:43:29+00:00",
    "datePublished": "2020-01-08T19:37:15+00:00",
    "dateUpdated": "2020-01-08T20:16:22+00:00",
    "inLanguage": "en",
                        "caption": "Lyon 3-1 Stade Brest - GOAL: Jean Lucas",
                            "thumbnail": "https://s1.dmcdn.net/v/RspzP1U5Y-DxOMz-N",
                "thumbnailUrl": "https://images.beinsports.com/_YWkdvfXw8aqzI3GcMhsSwXLY8E=/410x260/smart/RspzP1U5Y-DxOMz-N",
                    "uploadDate": "2020-01-08T19:37:51+00:00",
                            "duration": "70"
        ,
        "width": "800",
    "height": "450",
    "productionCompany": "beIN Sports"
}
</script>
            </div>
        </div>
    </div>
</div>

                                    </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-24976">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24976");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-25015">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-25015");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="420" data-sport="football" data-season="2020" >
                        Copa Libertadores
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2019" >
                        LaLiga
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2019" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2019" >
                        Serie A
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2019" >
                        Premier League
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2019" >
                        UEFA Champions League
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2019" >
                        UEFA Europa League
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2019" >
                        Bundesliga
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Results</a></li>
            <li><a href="#tabs-2-tab">Standings</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd MMMM d&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd MMMM d&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                        
<div class="ad ">
            <div id="ad-24973">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24973");
            });
        </script>
    </div>

</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Back to top">Back to top</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, the biggest show</p>
            <a href="https://getbein.beinsports.com/us/">
                Subscribe
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us/soccer/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/908','taxonomyName':'Soccer'});"
                >Soccer</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/laliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/962','taxonomyName':'LaLiga'});"
                                >
                                    LaLiga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/serie-a/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/979','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/ligue-1/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/964','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/uefa-champions-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/985','taxonomyName':'UEFA Champions League'});"
                                >
                                    UEFA Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/premier-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/970','taxonomyName':'Premier League'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/conmebol-world-cup-qualifiers/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/928','taxonomyName':'CONMEBOL WCQ'});"
                                >
                                    CONMEBOL WCQ
                                </a>
                            </li>
                                                                                                                                                                        <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/concacaf-world-cup-qualifiers/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/927','taxonomyName':'CONCACAF WCQ'});"
                                >
                                    CONCACAF WCQ
                                </a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us/motorsports"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1006','taxonomyName':'Motorsports'});"
                >Motorsports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/motoamerica"
                                        
                                                                                onclick=""
                                >
                                    MotoAmerica
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/motogp/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1009','taxonomyName':'MotoGP'});"
                                >
                                    MotoGP
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/worldsbk/"
                                        
                                                                                onclick=""
                                >
                                    WorldSBK
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us/tennis"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1032','taxonomyName':'Tennis'});"
                >Tennis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/atp-tour"
                                        
                                                                                onclick=""
                                >
                                    ATP World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/wta-tour"
                                        
                                                                                onclick=""
                                >
                                    WTA World Tour
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us/college-sports/"
                        
                                                onclick=""
                >College Sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/college-football/"
                                        
                                                                                onclick=""
                                >
                                    College Football
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/college-basketball/"
                                        
                                                                                onclick=""
                                >
                                    College Basketball
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us/other-sports"
                        
                                                onclick=""
                >More Sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                                                                <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/mma"
                                        
                                                                                onclick=""
                                >
                                    MMA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/boxing"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/899','taxonomyName':'Boxing'});"
                                >
                                    Boxing
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/basketball"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/893','taxonomyName':'Basketball'});"
                                >
                                    Basketball
                                </a>
                            </li>
                                                                                                                                                                        <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us/rugby"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1011','taxonomyName':'Rugby'});"
                                >
                                    Rugby
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us/livescores"
                        
                                                onclick=""
                >Live Scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/us/">Home</option>
                                            <option value="https://www.beinsports.com/us/soccer/" >Soccer</option>
                                            <option value="https://www.beinsports.com/us/motorsports" >Motorsports</option>
                                            <option value="https://www.beinsports.com/us/tennis" >Tennis</option>
                                            <option value="https://www.beinsports.com/us/college-sports/" >College Sports</option>
                                            <option value="https://www.beinsports.com/us/other-sports" >More Sports</option>
                                            <option value="https://www.beinsports.com/us/livescores" >Live Scores</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.4/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.4/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=en-US"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=en-US'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.4/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.4/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.4/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.4/images/google-play__en.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/contact-us/"  >Contact Us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/faqs"  >FAQs</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/us/"  >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinmediagroup.com"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/tv-guide"  >TV Guide</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/privacy-policy"  >Privacy &amp; Policy</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/terms-conditions"  >Terms &amp; Conditions</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/"  >beIN SPORTS AUSTRALIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://getbein.beinsports.com/us/"  >Get beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us-es/"  >beIN SPORTS en Español</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://getbein.beinsports.com/ca/"  >Get beIN SPORTS Canada</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/"  >beIN SPORTS FRANCE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/en/"  >beIN SPORTS MENA</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/us/">English</a></li>
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/us-es/">Español</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.4/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.4/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=en-US"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=en-US'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.4/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.4/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.4/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.4/images/google-play__en.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Follow us</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beinsportsusa" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsusa'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://twitter.com/beINSPORTSUSA" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'http:\/\/twitter.com\/beINSPORTSUSA'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/beinsportsusa" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/beinsportsusa'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://instagram.com/beinsportsusa" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsportsusa'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/us/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/us/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24508">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24508");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Advertisement</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.4/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.4/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
    </body>
</html>
