<!DOCTYPE html>
<html lang="es-us">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>¿Es Papu Gómez el mejor argentino en Europa después de Messi?</title>
        <meta name="description" content="El argentino hizo una gran temporada con el Atalanta y es considerado uno de los mejores, pero ¿por qué no es considerado importante en su selección?" />

                    <meta name="google-site-verification" content="xBby_ak0I1da8ZgcAyhABngXb6FCuS7WzhKG9qffO8g" />
                            <meta property="fb:app_id" content="550110771835757"/>
                            <meta property="fb:pages" content="212032962324528"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/es-papu-gomez-el-mejor-argentino-en-europa-de/1516031" />
        <meta property="og:description" content="El argentino hizo una gran temporada con el Atalanta y es considerado uno de los mejores, pero ¿por qué no es considerado importante en su selección?" />
        <meta property="og:image" content="https://images.beinsports.com/xR40Ydnxk2MtfPu9dOvxVV3Ub9I=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/alejandro-papu-gomez-atalanta_mqeehmh9yhim10h9guh1zw69a.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="¿Es Papu Gómez el mejor argentino en Europa después de Messi?"/>
        <meta property="og:site_name" content="beIN SPORTS Español‏"/>
        <meta property="og:locale" content="es_US"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="Serie A,The Locker Room,Argentina,Lionel Messi,Atalanta,Paulo Dybala,Papu Gómez">
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/us-es/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/us-es/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/es-papu-gomez-el-mejor-argentino-en-europa-de/1516031/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/us-es/video?id=1516031"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/us-es/video?id=1516031"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/es-papu-gomez-el-mejor-argentino-en-europa-de/1516031" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@esbeinsports">
<meta name="twitter:creator" content="@">
<meta name="twitter:title" content="¿Es Papu Gómez el mejor argentino en Europa después de Messi?">
<meta name="twitter:description" content="El argentino hizo una gran temporada con el Atalanta y es considerado uno de los mejores, pero ¿por qué">
<meta name="twitter:url" content="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/es-papu-gomez-el-mejor-argentino-en-europa-de/1516031">

<meta name="twitter:app:url:iphone" content="beinsports.content://us-es/video?id=1516031">
<meta name="twitter:app:url:googleplay" content="beinsports.content://us-es/video?id=1516031">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/xR40Ydnxk2MtfPu9dOvxVV3Ub9I=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/alejandro-papu-gomez-atalanta_mqeehmh9yhim10h9guh1zw69a.jpg">
    <meta name="twitter:player" content="https://www.dailymotion.com/embed/video/k3joPo9XOpZVC7wcRWX">
    <meta name="twitter:player:width" content="360">
    <meta name="twitter:player:height" content="360">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/44036","taxonomyName":"The Locker Room","contentId":"\/contents\/1516031","contentHeadline":"\u00bfEs Papu G\u00f3mez el mejor argentino en Europa despu\u00e9s de Messi?"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5BKVRMM');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'es',
            matchDetailText: 'Ficha\x20del\x20partido',
            siteSlug: 'us-es'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/68650393/website_usa_spanish/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/68650393/website_usa_spanish/superpin', [[416, 45], [330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[416,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/68650393/website_usa_spanish/superpin', [[416, 45], [330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[416,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/68650393/website_usa_spanish/superpin', [[416, 45], [330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24982] = googletag.defineSlot('/68650393/website_usa_spanish/the-locker-room', [[300,250]], 'ad-24982').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,250]]);
    
                googletag.defineSlot[24985] = googletag.defineSlot('/68650393/website_usa_spanish/the-locker-room', [[300,250]], 'ad-24985').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/68650393/website_usa_spanish/the-locker-room', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/68650393/website_usa_spanish/the-locker-room/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/68650393/website_usa_spanish/the-locker-room/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    <meta http-equiv="content-language" content="es" />
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS Espanol",
  "url" : "https://www.beinsports.com/us-es/",
   "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beinsportsenespanol",
"https://plus.google.com/u/0/+BeinsportTv",
 "https://twitter.com/esbeinsports",
  "https://www.instagram.com/beinsportsusa/",
 "https://www.youtube.com/beinsportsenespanol",
"http://beinsportsusa.tumblr.com/",
 "https://en.wikipedia.org/wiki/BeIN_Sports",
"https://www.wikidata.org/wiki/Q13473"]}
</script>

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5cf92935f60c35129fac6b8e")
</script>

<meta name="google-site-verification" content="s9QGYlbi5Gfolg1hb7gPvkeZ3nEoSTqSC3AviKHXw88" />

                <link rel="prev" href="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/que-se-impondra-la-defensa-del-madrid-o-el-at/1515710"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1515710','contentHeadline':'\u00bfQu\u00e9 se impondr\u00e1, la defensa del Madrid o el ataque del City?'});">
    
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'ffac3cd125857e3a5ee0',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'us-es-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'the-locker-room';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BKVRMM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
body.wc-2018 {
    background-image: none !important;
  }
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}
</style>

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/us-es/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/us-es/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="Buscar" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/us-es/futbol/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/us-es/_components/_megamenu/futbol/394"
                                                                            >
                                    Fútbol
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/us-es/otros-deportes/" itemprop="url"
                                                                        >
                                    Más Deportes
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beingoaldenticket.com/es" itemprop="url"
                                    rel="nofollow"                                    >
                                    GOALden Ticket
                                </a>
                            </li>
                                                                                                            <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>Ver en Vivo</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Cambiar idioma</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/us/">English</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/us-es/">Español</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5312378308&amp;iu=/68650393"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'link','link':'http:\/\/pubads.g.doubleclick.net\/gampad\/clk?id=5312378308&iu=\/68650393'});">
        <span>
            Watch beIN SPORTS XTRA
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="http://getbein.com/us/"> Pide beIN SPORTS <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/us-es/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>Programación</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/us-es/livescores" itemprop="url">Resultados</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/us-es/videos" itemprop="url">
                        <span>Video</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                        
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="https://www.beinsports.com/us/">
                    <i class="icon-globe"></i><span class="language">English</span>
                </a>
            </div>
        </div>
                                                                                            </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beinsportsenespanol" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsenespanol'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/esbeinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/esbeinsports'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/beinsportsenespanol" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/beinsportsenespanol'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.instagram.com/beinsportsenespanol" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/www.instagram.com\/beinsportsenespanol'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/us-es/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="BUSCAR"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/us-es/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/us-es/livescores"
                       itemprop="url">Resultados</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/us-es/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>Programación</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="Más"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/us-es/_components/_megamenu/futbol/394"
                                                                                                href="https://www.beinsports.com/us-es/futbol/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1089','taxonomyName':'F\u00fatbol'});">Fútbol</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/us-es/otros-deportes/"  >Más Deportes</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beingoaldenticket.com/es"  rel="nofollow">GOALden Ticket</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/us-es/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Video</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>Ver en Vivo </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/us-es/tv-guide" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>Programación</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5312378308&amp;iu=/68650393"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'link','link':'http:\/\/pubads.g.doubleclick.net\/gampad\/clk?id=5312378308&iu=\/68650393'});">
        <span>
            Watch beIN SPORTS XTRA
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="Más">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/us-es/opinion/" itemprop="url"  >Opinión</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/us-es/el-clasico/" itemprop="url"  >El Clásico</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us-es/laliga/" itemprop="url"  >La Liga</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="http://getbein.com/us/" title="" target="_blank">
                                Pide beIN SPORTS<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24495">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24495");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us-es/" itemprop="url">
                        <span itemprop="title" content="USA-ES">
                            Inicio
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us-es/the-locker-room/" itemprop="url">
                        <span itemprop="title" >
                            The Locker Room
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us-es/the-locker-room/v%C3%ADdeos" itemprop="url">
                        <span itemprop="title" >
                            Vídeos
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/us-es/the-locker-room/">
                                The Locker Room
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="Más">
        <li class="menu_item ">
            <a style="padding: 0 17px;" href="/us-es/the-locker-room/v%C3%ADdeos" title="">
                Videos
            </a>
        </li>

        
                    <li class="menu_item ">
                <a style="padding: 0 17px;" href="/us-es/the-locker-room/galer%C3%ADas" title="">
                    Galerías
                </a>
            </li>
        
        
                
        
                


            </ul>
</nav>

                    </div>
                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                    <div id="main_gallery" class="main_gallery">
    <div class="main_gallery">
        <div class="main-block">
            <div class="block-video ">
                <div class="main_article_wysiwig wysiwig">
                    <article itemscope itemtype="https://schema.org/NewsArticle">
                        <meta itemprop="Publisher Author" content="beIN SPORTS">
                        <header class="video">
                                                            <h1 itemprop="name headline">¿Es Papu Gómez el mejor argentino en Europa después de Messi?</h1>
                                <div class="main_article__author">
                                                                        <time itemprop="datePublished" datetime="2020-08-02T12:51:45+00:00" pubdate="pubdate" class="article__time">
                                        August 2, 2020 14:51
                                    </time>

                                                                            <div><span class="movie_time">2:05 min </span></div>
                                    
                                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/es-papu-gomez-el-mejor-argentino-en-europa-de/1516031" content="" >
                                    <hr />
                                    <h2 itemprop="description" class="main_article__title2">
                                        El argentino hizo una gran temporada con el Atalanta y es considerado uno de los mejores, pero ¿por qué no es considerado importante en su selección?
                                    </h2>
                                </div>
                                                                                                                                                <p itemprop="video" itemscope itemtype="https://schema.org/VideoObject" class="lecteur_dailymotion">
                                            <meta itemprop="name" content="¿Es Papu Gómez el mejor argentino en Europa después de Messi?"/>
                                            <meta itemprop="Description" content="El argentino hizo una gran temporada con el Atalanta y es considerado uno de los mejores, pero ¿por qué no es considerado importante en su selección?"/>
                                            <meta itemprop="thumbnailUrl" content="https://s1.dmcdn.net/v/SNS-x1V9U61Txjgdj" />
                                            <meta itemprop="embedURL" content="http://www.dailymotion.com/swf/video/k3joPo9XOpZVC7wcRWX" />
                                            <meta itemprop="uploadDate" content="2020-08-01T21:41:24+00:00" />
                                            <div id="dailymotion-player"></div>
<script class="ajaxy">
    // Delete previous instance of the player, especially when loading content in ajax
    delete DM.Player._INSTANCES['dailymotion-player'];
    var player;

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-66225144-1' , 'auto');

    ga(function(tracker) {
        player = DM.player(document.getElementById('dailymotion-player'),
            {
                'video': 'k3joPo9XOpZVC7wcRWX',
                'params': {
                    'autoplay': false,
                    'ui-logo': false,
                    'ga_client_id': tracker.get('clientId')
                }
            }
        );
        
player.addEventListener('ad_start', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad start'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3360256','videoCaption':'OK \u00bfEs Papu G\u00f3mez el mejor argentino en Europa despu\u00e9s de Messi?'}) );
});
player.addEventListener('ad_play', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad play'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3360256','videoCaption':'OK \u00bfEs Papu G\u00f3mez el mejor argentino en Europa despu\u00e9s de Messi?'}) );
});
player.addEventListener('ad_pause', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad pause'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3360256','videoCaption':'OK \u00bfEs Papu G\u00f3mez el mejor argentino en Europa despu\u00e9s de Messi?'}) );
});
player.addEventListener('ad_end', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad end'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3360256','videoCaption':'OK \u00bfEs Papu G\u00f3mez el mejor argentino en Europa despu\u00e9s de Messi?'}) );
});

    });
</script>
                                        </p>
                                                                                                                        </header>

                        <section>
                                                            <div itemprop="articleBody">
                                    
                                </div>
                                <hr />
                                            <a class="article-tag" href="https://www.beinsports.com/us-es/tag/serie-a/">Serie A</a>
                <a class="article-tag" href="https://www.beinsports.com/us-es/tag/the-locker-room/">The Locker Room</a>
                <a class="article-tag" href="https://www.beinsports.com/us-es/tag/argentina/">Argentina</a>
                <a class="article-tag" href="https://www.beinsports.com/us-es/tag/lionel-messi-1/">Lionel Messi</a>
                    <a class="article-tag" href="https://www.beinsports.com/us-es/tag/atalanta/">Atalanta</a>
                <a class="article-tag" href="https://www.beinsports.com/us-es/tag/paulo-dybala/">Paulo Dybala</a>
                <a class="article-tag" href="https://www.beinsports.com/us-es/tag/papu-gomez/">Papu Gómez</a>
                                    <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/es-papu-gomez-el-mejor-argentino-en-europa-de/1516031" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=%C2%BFEs%20Papu%20G%C3%B3mez%20el%20mejo...%20https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/es-papu-gomez-el-mejor-argentino-en-europa-de/1516031" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=%C2%BFEs%20Papu%20G%C3%B3mez%20el%20mejor%20argentino%20en%20Europa%20despu%C3%A9s%20de%20Messi%3F%20https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/es-papu-gomez-el-mejor-argentino-en-europa-de/1516031" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                                                                                    </section>
                    </article>
                                        <div class="plrm related_articles_container">
                                                            <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.3&appId=550110771835757";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/es-papu-gomez-el-mejor-argentino-en-europa-de/1516031"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                            




    <section>
        -<h2 class="cluster_video__title2">Últimos Vídeos</h2>

        <div class="scroll-block">
            <div class="flex-container-h">
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/a-messi-le-quedan-3-o-4-anos-de-futbol-y-acab/1516054" title="&quot;A Messi le quedan 3 o 4 años y acabará aquí&quot;"
                               data-url="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/a-messi-le-quedan-3-o-4-anos-de-futbol-y-acab/1516054?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/rQS-umOXgdjs1XKDSmnkuUpbpOg=/410x260/smart/messi-barcelona-2020_1ijgq7r6oacsv1kdnl1ov3rwgy.jpg" data-srcset="https://images.beinsports.com/1mLkhWBxKPAydadnD9MEbY1oy0k=/100x63/smart/messi-barcelona-2020_1ijgq7r6oacsv1kdnl1ov3rwgy.jpg 100w, https://images.beinsports.com/Ye3NsMk7AN9blbgJCl4RSrZ4Iik=/214x135/smart/messi-barcelona-2020_1ijgq7r6oacsv1kdnl1ov3rwgy.jpg 214w, https://images.beinsports.com/rQS-umOXgdjs1XKDSmnkuUpbpOg=/410x260/smart/messi-barcelona-2020_1ijgq7r6oacsv1kdnl1ov3rwgy.jpg 410w, https://images.beinsports.com/UgIkBQZI_OgW2n56o1BVJZqm8-E=/200x126/smart/messi-barcelona-2020_1ijgq7r6oacsv1kdnl1ov3rwgy.jpg 200w, https://images.beinsports.com/0tz6oA2GYCEQNS2hKBkUJWc5_qs=/428x270/smart/messi-barcelona-2020_1ijgq7r6oacsv1kdnl1ov3rwgy.jpg 428w, https://images.beinsports.com/9P0V2FuqQEAPk9tsRmWFwNCGRUk=/820x520/smart/messi-barcelona-2020_1ijgq7r6oacsv1kdnl1ov3rwgy.jpg 820w"
          alt="¿Podrán Messi y el Barcelona salvar la temporada con la Champions?" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/a-messi-le-quedan-3-o-4-anos-de-futbol-y-acab/1516054" title="&quot;A Messi le quedan 3 o 4 años y acabará aquí&quot;" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/a-messi-le-quedan-3-o-4-anos-de-futbol-y-acab/1516054?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">3:36 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/a-messi-le-quedan-3-o-4-anos-de-futbol-y-acab/1516054" title="&quot;A Messi le quedan 3 o 4 años y acabará aquí&quot;"
                                   data-url="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/a-messi-le-quedan-3-o-4-anos-de-futbol-y-acab/1516054?autoplay%5B0%5D=true">
                                    &quot;A Messi le quedan 3 o 4 años y acabará aquí&quot;
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/bartomeu-no-hay-intento-por-neymar-ni-convers/1516034" title="Bartomeu: &quot;Ni Neymar ni Lautaro&quot;"
                               data-url="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/bartomeu-no-hay-intento-por-neymar-ni-convers/1516034?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ek5UOXBkfD-OaKCvH1YAMGomBao=/410x260/smart/neymar-psg-lautaro-martinez-inter_wuf8xd18cnrb140j3k8q86wea.jpg" data-srcset="https://images.beinsports.com/sgY0fuGIa3o3gS_ZtTjPNzlMDf8=/100x63/smart/neymar-psg-lautaro-martinez-inter_wuf8xd18cnrb140j3k8q86wea.jpg 100w, https://images.beinsports.com/Id0kNdB0caYhO8bc-iS5e_U5GuY=/214x135/smart/neymar-psg-lautaro-martinez-inter_wuf8xd18cnrb140j3k8q86wea.jpg 214w, https://images.beinsports.com/ek5UOXBkfD-OaKCvH1YAMGomBao=/410x260/smart/neymar-psg-lautaro-martinez-inter_wuf8xd18cnrb140j3k8q86wea.jpg 410w, https://images.beinsports.com/nekNQf_t8U3t-GD0HVw6QlrPfRA=/200x126/smart/neymar-psg-lautaro-martinez-inter_wuf8xd18cnrb140j3k8q86wea.jpg 200w, https://images.beinsports.com/p-AsyPUQFxhTv4XohHSK02Cxyx4=/428x270/smart/neymar-psg-lautaro-martinez-inter_wuf8xd18cnrb140j3k8q86wea.jpg 428w, https://images.beinsports.com/G-YHnW9VsdyKc0p-phph1OU2XZA=/820x520/smart/neymar-psg-lautaro-martinez-inter_wuf8xd18cnrb140j3k8q86wea.jpg 820w"
          alt="¿Hasta cuándo seguirá Luis Suárez en el Barcelona?" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/bartomeu-no-hay-intento-por-neymar-ni-convers/1516034" title="Bartomeu: &quot;Ni Neymar ni Lautaro&quot;" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/bartomeu-no-hay-intento-por-neymar-ni-convers/1516034?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">5:50 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/bartomeu-no-hay-intento-por-neymar-ni-convers/1516034" title="Bartomeu: &quot;Ni Neymar ni Lautaro&quot;"
                                   data-url="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/bartomeu-no-hay-intento-por-neymar-ni-convers/1516034?autoplay%5B0%5D=true">
                                    Bartomeu: &quot;Ni Neymar ni Lautaro&quot;
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/es-papu-gomez-el-mejor-argentino-en-europa-de/1516031" title="¿Es Papu Gómez el mejor argentino en Europa?"
                               data-url="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/es-papu-gomez-el-mejor-argentino-en-europa-de/1516031?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ld73xzfdhcldilfqN_jgaFfg6-Q=/410x260/smart/alejandro-papu-gomez-atalanta_mqeehmh9yhim10h9guh1zw69a.jpg" data-srcset="https://images.beinsports.com/UMJozXSVnAgjJEZzT6C5cBzNBUs=/100x63/smart/alejandro-papu-gomez-atalanta_mqeehmh9yhim10h9guh1zw69a.jpg 100w, https://images.beinsports.com/8o8u41ZTReksm1TCVj6Y2gn3JWw=/214x135/smart/alejandro-papu-gomez-atalanta_mqeehmh9yhim10h9guh1zw69a.jpg 214w, https://images.beinsports.com/ld73xzfdhcldilfqN_jgaFfg6-Q=/410x260/smart/alejandro-papu-gomez-atalanta_mqeehmh9yhim10h9guh1zw69a.jpg 410w, https://images.beinsports.com/MG9cWEG9FzIR7evRFVZ7cUOHHcU=/200x126/smart/alejandro-papu-gomez-atalanta_mqeehmh9yhim10h9guh1zw69a.jpg 200w, https://images.beinsports.com/xG89ise9v57yIZKu7DOMO88Q5mM=/428x270/smart/alejandro-papu-gomez-atalanta_mqeehmh9yhim10h9guh1zw69a.jpg 428w, https://images.beinsports.com/58Kz38yBWBdXi3CZv4fJnJpZtZY=/820x520/smart/alejandro-papu-gomez-atalanta_mqeehmh9yhim10h9guh1zw69a.jpg 820w"
          alt="OK ¿Es Papu Gómez el mejor argentino en Europa después de Messi?" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/es-papu-gomez-el-mejor-argentino-en-europa-de/1516031" title="¿Es Papu Gómez el mejor argentino en Europa?" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/es-papu-gomez-el-mejor-argentino-en-europa-de/1516031?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">2:05 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/es-papu-gomez-el-mejor-argentino-en-europa-de/1516031" title="¿Es Papu Gómez el mejor argentino en Europa?"
                                   data-url="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/es-papu-gomez-el-mejor-argentino-en-europa-de/1516031?autoplay%5B0%5D=true">
                                    ¿Es Papu Gómez el mejor argentino en Europa?
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/que-se-impondra-la-defensa-del-madrid-o-el-at/1515710" title="¿Podrá remontar el Madrid sin Ramos ante el City?"
                               data-url="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/que-se-impondra-la-defensa-del-madrid-o-el-at/1515710?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/hmMvtYH23yaPcsXgc8TsW7wMEtY=/410x260/smart/SNSy71V9TqEbKR_JP" data-srcset="https://images.beinsports.com/dVr2cqY7tZ3IPqQYI7omowzBMWs=/100x63/smart/SNSy71V9TqEbKR_JP 100w, https://images.beinsports.com/9SUR5vYI1n4jhRbnC-vSJB7TfTI=/214x135/smart/SNSy71V9TqEbKR_JP 214w, https://images.beinsports.com/hmMvtYH23yaPcsXgc8TsW7wMEtY=/410x260/smart/SNSy71V9TqEbKR_JP 410w, https://images.beinsports.com/6kTQEDODE19GLvnqA1ls1vikHpw=/200x126/smart/SNSy71V9TqEbKR_JP 200w, https://images.beinsports.com/NZqB_Z74fPmPhvAzw4vA3GT301M=/428x270/smart/SNSy71V9TqEbKR_JP 428w, https://images.beinsports.com/195n2f7hXfdxIuAK8oofl48Kj5o=/820x520/smart/SNSy71V9TqEbKR_JP 820w"
          alt="¿Qué se impondrá, la defensa del Madrid o el ataque del City?" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/que-se-impondra-la-defensa-del-madrid-o-el-at/1515710" title="¿Podrá remontar el Madrid sin Ramos ante el City?" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/que-se-impondra-la-defensa-del-madrid-o-el-at/1515710?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">4:21 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/que-se-impondra-la-defensa-del-madrid-o-el-at/1515710" title="¿Podrá remontar el Madrid sin Ramos ante el City?"
                                   data-url="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/que-se-impondra-la-defensa-del-madrid-o-el-at/1515710?autoplay%5B0%5D=true">
                                    ¿Podrá remontar el Madrid sin Ramos ante el City?
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/arthur-ha-faltado-al-respeto-a-sus-companeros/1515594" title="Arthur le ha faltado el respeto al club: Bartomeu"
                               data-url="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/arthur-ha-faltado-al-respeto-a-sus-companeros/1515594?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/I9HN5HIXFH_3N6OPhDPisbNelIE=/410x260/smart/3360049-2018-07-12T113801Z_1163249478_RC14EDD2F640_RTRMADP_3_SOCCER-SPAIN-FCB-ARTHUR.JPG" data-srcset="https://images.beinsports.com/q8bT5TRX_Z0zDh79cMHL1rtDT7o=/100x63/smart/3360049-2018-07-12T113801Z_1163249478_RC14EDD2F640_RTRMADP_3_SOCCER-SPAIN-FCB-ARTHUR.JPG 100w, https://images.beinsports.com/xdnFPB58H9rMjq1cv5gBLCWhj-g=/214x135/smart/3360049-2018-07-12T113801Z_1163249478_RC14EDD2F640_RTRMADP_3_SOCCER-SPAIN-FCB-ARTHUR.JPG 214w, https://images.beinsports.com/I9HN5HIXFH_3N6OPhDPisbNelIE=/410x260/smart/3360049-2018-07-12T113801Z_1163249478_RC14EDD2F640_RTRMADP_3_SOCCER-SPAIN-FCB-ARTHUR.JPG 410w, https://images.beinsports.com/4J4BUY9JiP6txr9bXg7QaSx81dY=/200x126/smart/3360049-2018-07-12T113801Z_1163249478_RC14EDD2F640_RTRMADP_3_SOCCER-SPAIN-FCB-ARTHUR.JPG 200w, https://images.beinsports.com/Hi98srkLXAUpKaEZ1B1n9_fBAa4=/428x270/smart/3360049-2018-07-12T113801Z_1163249478_RC14EDD2F640_RTRMADP_3_SOCCER-SPAIN-FCB-ARTHUR.JPG 428w, https://images.beinsports.com/4nQuqls8neW_NIucO7mz-XckI-4=/820x520/smart/3360049-2018-07-12T113801Z_1163249478_RC14EDD2F640_RTRMADP_3_SOCCER-SPAIN-FCB-ARTHUR.JPG 820w"
          alt="beIN al Día: La rebeldía de Arthur contra el Barcelona" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/arthur-ha-faltado-al-respeto-a-sus-companeros/1515594" title="Arthur le ha faltado el respeto al club: Bartomeu" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/arthur-ha-faltado-al-respeto-a-sus-companeros/1515594?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">4:04 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/arthur-ha-faltado-al-respeto-a-sus-companeros/1515594" title="Arthur le ha faltado el respeto al club: Bartomeu"
                                   data-url="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/arthur-ha-faltado-al-respeto-a-sus-companeros/1515594?autoplay%5B0%5D=true">
                                    Arthur le ha faltado el respeto al club: Bartomeu
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/top-10-goles-en-laliga-19-20/1515532" title="Top 10 goles en LaLiga 19-20"
                               data-url="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/top-10-goles-en-laliga-19-20/1515532?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/4LWrSwSAb12gB5jspNmtMLp_S7M=/410x260/smart/SNS6d1V9QKko05S31" data-srcset="https://images.beinsports.com/gh4Rs2_wnIZujUHdLUnQHtdhzug=/100x63/smart/SNS6d1V9QKko05S31 100w, https://images.beinsports.com/6ZmGroqvvnJ-WIPNDRCy-qSBKYs=/214x135/smart/SNS6d1V9QKko05S31 214w, https://images.beinsports.com/4LWrSwSAb12gB5jspNmtMLp_S7M=/410x260/smart/SNS6d1V9QKko05S31 410w, https://images.beinsports.com/sVhqaOhk7HjqbnCsU466AQlKTUE=/200x126/smart/SNS6d1V9QKko05S31 200w, https://images.beinsports.com/k-W80WMNH9aWPmouo8RRxQAbzSk=/428x270/smart/SNS6d1V9QKko05S31 428w, https://images.beinsports.com/TYEhBgzSBxQB93pOGk-DCHbe7IQ=/820x520/smart/SNS6d1V9QKko05S31 820w"
          alt="Top 10 goles en LaLiga 19-20" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/top-10-goles-en-laliga-19-20/1515532" title="Top 10 goles en LaLiga 19-20" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/top-10-goles-en-laliga-19-20/1515532?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">7:27 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/top-10-goles-en-laliga-19-20/1515532" title="Top 10 goles en LaLiga 19-20"
                                   data-url="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/top-10-goles-en-laliga-19-20/1515532?autoplay%5B0%5D=true">
                                    Top 10 goles en LaLiga 19-20
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/top-10-goles-athletic-club-en-laliga-1920/1515521" title="Top 10 Goles Athletic Club en LaLiga 19/20"
                               data-url="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/top-10-goles-athletic-club-en-laliga-1920/1515521?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/WXx1XyNlmSf4SaqbXp8rvo_XOvs=/410x260/smart/SNRoz1V9Pd2CjyH4y" data-srcset="https://images.beinsports.com/87gMWtFq9idbmK9F--kpGF0woMU=/100x63/smart/SNRoz1V9Pd2CjyH4y 100w, https://images.beinsports.com/l4HRBq2_Qy0rPxXB4V_086KHQDI=/214x135/smart/SNRoz1V9Pd2CjyH4y 214w, https://images.beinsports.com/WXx1XyNlmSf4SaqbXp8rvo_XOvs=/410x260/smart/SNRoz1V9Pd2CjyH4y 410w, https://images.beinsports.com/40GWMOPOSTUA0SB7uT1Oek5zLiE=/200x126/smart/SNRoz1V9Pd2CjyH4y 200w, https://images.beinsports.com/S_tzt0GCjyzKgFjga8Ba3xpcNfY=/428x270/smart/SNRoz1V9Pd2CjyH4y 428w, https://images.beinsports.com/pwWeWcEhCbRe_v1xCipz6mEM0hw=/820x520/smart/SNRoz1V9Pd2CjyH4y 820w"
          alt="Top 10 Goles Athletic Club" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/top-10-goles-athletic-club-en-laliga-1920/1515521" title="Top 10 Goles Athletic Club en LaLiga 19/20" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/top-10-goles-athletic-club-en-laliga-1920/1515521?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">5:30 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/top-10-goles-athletic-club-en-laliga-1920/1515521" title="Top 10 Goles Athletic Club en LaLiga 19/20"
                                   data-url="https://www.beinsports.com/us-es/laliga/v%C3%ADdeos/top-10-goles-athletic-club-en-laliga-1920/1515521?autoplay%5B0%5D=true">
                                    Top 10 Goles Athletic Club en LaLiga 19/20
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/transfer-tracker/v%C3%ADdeos/layun-quiere-ver-al-tecatito-corona-en-el-sev/1515515" title="Layún quiere ver al Tecatito Corona en el Sevilla"
                               data-url="https://www.beinsports.com/us-es/transfer-tracker/v%C3%ADdeos/layun-quiere-ver-al-tecatito-corona-en-el-sev/1515515?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/LGHMXhyZyWo6E0qMrwvAa3pFzWk=/410x260/smart/3359806-2018-11-28T211755Z_994091911_RC1B4787B560_RTRMADP_3_SOCCER-CHAMPIONS-POR-S04.JPG" data-srcset="https://images.beinsports.com/LcpL9ULo6UeNe98Nncc6GZSzrdM=/100x63/smart/3359806-2018-11-28T211755Z_994091911_RC1B4787B560_RTRMADP_3_SOCCER-CHAMPIONS-POR-S04.JPG 100w, https://images.beinsports.com/Jaj482woJVvZIA9FkuMqmdZE64k=/214x135/smart/3359806-2018-11-28T211755Z_994091911_RC1B4787B560_RTRMADP_3_SOCCER-CHAMPIONS-POR-S04.JPG 214w, https://images.beinsports.com/LGHMXhyZyWo6E0qMrwvAa3pFzWk=/410x260/smart/3359806-2018-11-28T211755Z_994091911_RC1B4787B560_RTRMADP_3_SOCCER-CHAMPIONS-POR-S04.JPG 410w, https://images.beinsports.com/bLab-d1GmwGY5u69KKLBWN2cfR4=/200x126/smart/3359806-2018-11-28T211755Z_994091911_RC1B4787B560_RTRMADP_3_SOCCER-CHAMPIONS-POR-S04.JPG 200w, https://images.beinsports.com/zfHwC5wkTRqXHtscYW5xil9rcvg=/428x270/smart/3359806-2018-11-28T211755Z_994091911_RC1B4787B560_RTRMADP_3_SOCCER-CHAMPIONS-POR-S04.JPG 428w, https://images.beinsports.com/-AcmVOHkv2GO9hhsQ91_HZKFf4M=/820x520/smart/3359806-2018-11-28T211755Z_994091911_RC1B4787B560_RTRMADP_3_SOCCER-CHAMPIONS-POR-S04.JPG 820w"
          alt="Exclusiva con Miguel Layún" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/transfer-tracker/v%C3%ADdeos/layun-quiere-ver-al-tecatito-corona-en-el-sev/1515515" title="Layún quiere ver al Tecatito Corona en el Sevilla" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/transfer-tracker/v%C3%ADdeos/layun-quiere-ver-al-tecatito-corona-en-el-sev/1515515?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">3:10 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/transfer-tracker/v%C3%ADdeos/layun-quiere-ver-al-tecatito-corona-en-el-sev/1515515" title="Layún quiere ver al Tecatito Corona en el Sevilla"
                                   data-url="https://www.beinsports.com/us-es/transfer-tracker/v%C3%ADdeos/layun-quiere-ver-al-tecatito-corona-en-el-sev/1515515?autoplay%5B0%5D=true">
                                    Layún quiere ver al Tecatito Corona en el Sevilla
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/ligue-1/v%C3%ADdeos/oficial-lille-anuncia-llegada-de-mexicano-piz/1515470" title="Oficial: Lille anuncia llegada de mexicano Pizzuto"
                               data-url="https://www.beinsports.com/us-es/ligue-1/v%C3%ADdeos/oficial-lille-anuncia-llegada-de-mexicano-piz/1515470?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/RMZmqy4OghL2cBqXPLdgnwwJEJg=/410x260/smart/3359759-download-%2835%29.jpg" data-srcset="https://images.beinsports.com/AS5Ouc71pAbmahkfHKQOb1a_TZU=/100x63/smart/3359759-download-%2835%29.jpg 100w, https://images.beinsports.com/6eG9rlJWviyt13MVU3jDpUase9w=/214x135/smart/3359759-download-%2835%29.jpg 214w, https://images.beinsports.com/RMZmqy4OghL2cBqXPLdgnwwJEJg=/410x260/smart/3359759-download-%2835%29.jpg 410w, https://images.beinsports.com/1jcPk9-zshf2nowdzn84JAVjaro=/200x126/smart/3359759-download-%2835%29.jpg 200w, https://images.beinsports.com/6c-6rSSFRYpPWKh9i7ngFKvEta4=/428x270/smart/3359759-download-%2835%29.jpg 428w, https://images.beinsports.com/1DndrEwCHxWmK_lnXNNthOeT-pA=/820x520/smart/3359759-download-%2835%29.jpg 820w"
          alt="Hecho en México - ¿Chicharito a Chivas?" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/ligue-1/v%C3%ADdeos/oficial-lille-anuncia-llegada-de-mexicano-piz/1515470" title="Oficial: Lille anuncia llegada de mexicano Pizzuto" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/ligue-1/v%C3%ADdeos/oficial-lille-anuncia-llegada-de-mexicano-piz/1515470?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">10:46 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/ligue-1/v%C3%ADdeos/oficial-lille-anuncia-llegada-de-mexicano-piz/1515470" title="Oficial: Lille anuncia llegada de mexicano Pizzuto"
                                   data-url="https://www.beinsports.com/us-es/ligue-1/v%C3%ADdeos/oficial-lille-anuncia-llegada-de-mexicano-piz/1515470?autoplay%5B0%5D=true">
                                    Oficial: Lille anuncia llegada de mexicano Pizzuto
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/cristiano-se-despide-oficialmente-de-la-bota-/1515402" title="Cristiano se despide de la Bota de Oro"
                               data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/cristiano-se-despide-oficialmente-de-la-bota-/1515402?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/adJS9uAxnmww9Yf2xQ6BaR1Lz9A=/410x260/smart/cristiano-ronaldo-juventus-torino-serie-a_1802ngsgv0cfr1clvz15yp6zm0.jpg" data-srcset="https://images.beinsports.com/9JEtxviXiX3yt0qQZ3cQPoQMsWA=/100x63/smart/cristiano-ronaldo-juventus-torino-serie-a_1802ngsgv0cfr1clvz15yp6zm0.jpg 100w, https://images.beinsports.com/VccHARQ97LUVtVkzseTmOyGoYzE=/214x135/smart/cristiano-ronaldo-juventus-torino-serie-a_1802ngsgv0cfr1clvz15yp6zm0.jpg 214w, https://images.beinsports.com/adJS9uAxnmww9Yf2xQ6BaR1Lz9A=/410x260/smart/cristiano-ronaldo-juventus-torino-serie-a_1802ngsgv0cfr1clvz15yp6zm0.jpg 410w, https://images.beinsports.com/2suyEB9h6eQDa80x_9ygOrRwvRw=/200x126/smart/cristiano-ronaldo-juventus-torino-serie-a_1802ngsgv0cfr1clvz15yp6zm0.jpg 200w, https://images.beinsports.com/Suv7Yjy5Eb3eIHPULjW3oASOVn0=/428x270/smart/cristiano-ronaldo-juventus-torino-serie-a_1802ngsgv0cfr1clvz15yp6zm0.jpg 428w, https://images.beinsports.com/5qTseZpYIZHR5AlDhpkSVnULe0s=/820x520/smart/cristiano-ronaldo-juventus-torino-serie-a_1802ngsgv0cfr1clvz15yp6zm0.jpg 820w"
          alt="JUEGO ABIERTO 073120FINAL.mp4" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/cristiano-se-despide-oficialmente-de-la-bota-/1515402" title="Cristiano se despide de la Bota de Oro" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/cristiano-se-despide-oficialmente-de-la-bota-/1515402?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">20:57 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/cristiano-se-despide-oficialmente-de-la-bota-/1515402" title="Cristiano se despide de la Bota de Oro"
                                   data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/cristiano-se-despide-oficialmente-de-la-bota-/1515402?autoplay%5B0%5D=true">
                                    Cristiano se despide de la Bota de Oro
                                </a>
                            </h3>
                        </div>
                    </article>
                
            </div>
        </div>

    </section>

                                            </div>
                                    </div>
                <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "VideoObject",
    "name": "¿Es Papu Gómez el mejor argentino en Europa después de Messi?",
    "description": "El argentino hizo una gran temporada con el Atalanta y es considerado uno de los mejores, pero ¿por qué no es considerado importante en su selección?",
    "headline": "¿Es Papu Gómez el mejor argentino en Europa después de Messi?",
    "image": "https://images.beinsports.com/ld73xzfdhcldilfqN_jgaFfg6-Q=/410x260/smart/alejandro-papu-gomez-atalanta_mqeehmh9yhim10h9guh1zw69a.jpg",
    "URL": "https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/es-papu-gomez-el-mejor-argentino-en-europa-de/1516031",
    "Publisher": "beIN Sports",
    "author": "",
    "dateCreated": "2020-08-02T12:54:21+00:00",
    "datePublished": "2020-08-02T12:51:45+00:00",
    "dateUpdated": "2020-08-02T12:57:47+00:00",
    "inLanguage": "es",
                        "caption": "OK ¿Es Papu Gómez el mejor argentino en Europa después de Messi?",
                            "thumbnail": "https://s1.dmcdn.net/v/SNS-x1V9U61Txjgdj",
                "thumbnailUrl": "https://images.beinsports.com/ld73xzfdhcldilfqN_jgaFfg6-Q=/410x260/smart/alejandro-papu-gomez-atalanta_mqeehmh9yhim10h9guh1zw69a.jpg",
                    "uploadDate": "2020-08-01T21:41:24+00:00",
                            "duration": "125"
        ,
        "width": "800",
    "height": "450",
    "productionCompany": "beIN Sports"
}
</script>
            </div>
        </div>
    </div>
</div>

                                    </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-24982">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24982");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-24985">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24985");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="23" data-sport="football" data-season="2019" >
                        LaLiga
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2018" >
                        Serie A
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2019" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2018" >
                        Premier League
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2019" >
                        Bundesliga
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2019" >
                        UEFA Champions League
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2019" >
                        UEFA Europa League
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Resultados</a></li>
            <li><a href="#tabs-2-tab">Posiciones</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Volver arriba">Volver arriba</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, the biggest shows</p>
            <a href="http://getbein.com/us/">
                Suscríbete
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us-es/futbol"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1089','taxonomyName':'F\u00fatbol'});"
                >Fútbol</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                                                                <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/laliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1143','taxonomyName':'LaLiga'});"
                                >
                                    LaLiga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/serie-a/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1160','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/ligue-1/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1145','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/premier-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1151','taxonomyName':'Premier League'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/uefa-champions-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1166','taxonomyName':'UEFA Champions League'});"
                                >
                                    UEFA Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/uefa-europa-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1167','taxonomyName':'UEFA Europa League'});"
                                >
                                    UEFA Europa League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/copa-mundial-2018/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/55044','taxonomyName':'Copa Mundial Rusia 2018'});"
                                >
                                    Copa Mundial Rusia 2018
                                </a>
                            </li>
                                                                                                                                                                        <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/liga-mx"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1147','taxonomyName':'Liga MX'});"
                                >
                                    Liga MX
                                </a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us-es/boxeo"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1080','taxonomyName':'Boxeo'});"
                >Boxeo</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us-es/tenis"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1213','taxonomyName':'Tenis'});"
                >Tenis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/atp/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1215','taxonomyName':'Tour de la ATP'});"
                                >
                                    ATP
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/wta/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1225','taxonomyName':'WTA Tenis'});"
                                >
                                    WTA
                                </a>
                            </li>
                                                                                                                                                                </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us-es/beisbol/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1073','taxonomyName':'B\u00e9isbol'});"
                >Béisbol</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us-es/baloncesto"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1074','taxonomyName':'Baloncesto'});"
                >Baloncesto</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/nba/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1077','taxonomyName':'NBA'});"
                                >
                                    NBA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/fiba/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1076','taxonomyName':'FIBA'});"
                                >
                                    FIBA
                                </a>
                            </li>
                                                                        </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/us-es/">Inicio</option>
                                            <option value="https://www.beinsports.com/us-es/futbol" >Fútbol</option>
                                            <option value="https://www.beinsports.com/us-es/boxeo" >Boxeo</option>
                                            <option value="https://www.beinsports.com/us-es/tenis" >Tenis</option>
                                            <option value="https://www.beinsports.com/us-es/beisbol/" >Béisbol</option>
                                            <option value="https://www.beinsports.com/us-es/baloncesto" >Baloncesto</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__es.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__es.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__es.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__es.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us-es/contact-us/"  >Contáctanos</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/faqs/"  >Preguntas Frecuentes</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/us/"  >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://adsales.beinsports.tv/about/"  >Sobre beINSPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us-es/tv-guide"  >Guía de TV</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us-es/privacy-policy"  >Políticas y Privacidad</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us-es/terms-conditions"  >Términos y Condiciones</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/us/">English</a></li>
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/us-es/">Español</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__es.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__es.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__es.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__es.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Síguenos en</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beinsportsenespanol" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsenespanol'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/esbeinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/esbeinsports'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/beinsportsenespanol" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/beinsportsenespanol'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.instagram.com/beinsportsenespanol" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/www.instagram.com\/beinsportsenespanol'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/us-es/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/us-es/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24490">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24490");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Anuncio</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
    </body>
</html>
