<!DOCTYPE html>
<html lang="es-us">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Nadal recupera el #1 del mundo</title>
        <meta name="description" content="Rafael Nadal recupera el primer lugar en el ranking de la ATP" />

                    <meta name="google-site-verification" content="xBby_ak0I1da8ZgcAyhABngXb6FCuS7WzhKG9qffO8g" />
                            <meta property="fb:app_id" content="550110771835757"/>
                            <meta property="fb:pages" content="212032962324528"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/us-es/tenis/v%C3%ADdeos/nadal-recupera-el-1-del-mundo/1317773" />
        <meta property="og:description" content="Rafael Nadal recupera el primer lugar en el ranking de la ATP" />
        <meta property="og:image" content="https://images.beinsports.com/LZaXrXtCh4wnoM4Juji9SlizMI4=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/2946357-2019-09-21T193728Z_352482694_RC1BC3099D70_RTRMADP_3_TENNIS-LAVERCUP.JPG" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Nadal recupera el #1 del mundo"/>
        <meta property="og:site_name" content="beIN SPORTS Español‏"/>
        <meta property="og:locale" content="es_US"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="Nadal,Rafael Nadal,Tenis">
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.1/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/us-es/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/us-es/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/us-es/tenis/v%C3%ADdeos/nadal-recupera-el-1-del-mundo/1317773/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/us-es/video?id=1317773"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/us-es/video?id=1317773"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/us-es/tenis/v%C3%ADdeos/nadal-recupera-el-1-del-mundo/1317773" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@esbeinsports">
<meta name="twitter:creator" content="@">
<meta name="twitter:title" content="Nadal recupera el #1 del mundo">
<meta name="twitter:description" content="Rafael Nadal recupera el primer lugar en el ranking de la ATP">
<meta name="twitter:url" content="https://www.beinsports.com/us-es/tenis/v%C3%ADdeos/nadal-recupera-el-1-del-mundo/1317773">

<meta name="twitter:app:url:iphone" content="beinsports.content://us-es/video?id=1317773">
<meta name="twitter:app:url:googleplay" content="beinsports.content://us-es/video?id=1317773">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/LZaXrXtCh4wnoM4Juji9SlizMI4=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/2946357-2019-09-21T193728Z_352482694_RC1BC3099D70_RTRMADP_3_TENNIS-LAVERCUP.JPG">
    <meta name="twitter:player" content="https://www.dailymotion.com/embed/video/k3pOV50O8IVpWovcOy3">
    <meta name="twitter:player:width" content="360">
    <meta name="twitter:player:height" content="360">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.1/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.1/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.1/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.1/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/1213","taxonomyName":"Tenis","contentId":"\/contents\/1317773","contentHeadline":"Nadal recupera el #1 del mundo"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5BKVRMM');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'es',
            matchDetailText: 'Ficha\x20del\x20partido',
            siteSlug: 'us-es'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/68650393/website_usa_spanish/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/68650393/website_usa_spanish/superpin', [[416, 45], [330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[416,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/68650393/website_usa_spanish/superpin', [[416, 45], [330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[416,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/68650393/website_usa_spanish/superpin', [[416, 45], [330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24982] = googletag.defineSlot('/68650393/website_usa_spanish/tennis', [[300,250]], 'ad-24982').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,250]]);
    
                googletag.defineSlot[24985] = googletag.defineSlot('/68650393/website_usa_spanish/tennis', [[300,250]], 'ad-24985').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/68650393/website_usa_spanish/tennis', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/68650393/website_usa_spanish/tennis/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/68650393/website_usa_spanish/tennis/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    <meta http-equiv="content-language" content="es" />
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS Espanol",
  "url" : "https://www.beinsports.com/us-es/",
   "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beinsportsenespanol",
"https://plus.google.com/u/0/+BeinsportTv",
 "https://twitter.com/esbeinsports",
  "https://www.instagram.com/beinsportsusa/",
 "https://www.youtube.com/beinsportsenespanol",
"http://beinsportsusa.tumblr.com/",
 "https://en.wikipedia.org/wiki/BeIN_Sports",
"https://www.wikidata.org/wiki/Q13473"]}
</script>

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5cf92935f60c35129fac6b8e")
</script>

<meta name="google-site-verification" content="s9QGYlbi5Gfolg1hb7gPvkeZ3nEoSTqSC3AviKHXw88" />

                <link rel="prev" href="https://www.beinsports.com/us-es/tenis/noticias/federer-responde-a-pique-sobre-la-copa-davis/1316381"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1316381','contentHeadline':'Federer responde a Piqu\u00e9 sobre la Copa Davis'});">
    
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'ffac3cd125857e3a5ee0',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.2.1/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.1/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.2.1/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'us-es-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'tenis';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BKVRMM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
body.wc-2018 {
    background-image: none !important;
  }
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}
</style>

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/us-es/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.1/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.1/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.1/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/us-es/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="Buscar" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/us-es/futbol" itemprop="url"
                                                                            data-url="https://www.beinsports.com/us-es/_components/_megamenu/futbol/394" >
                                    Fútbol
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/us-es/deporte-motor" itemprop="url"
                                                                            data-url="https://www.beinsports.com/us-es/_components/_megamenu/deporte-motor/395" >
                                    Motor
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/us-es/boxeo" itemprop="url"
                                                                            >
                                    Boxeo
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/us-es/tenis/" itemprop="url"
                                                                            data-url="https://www.beinsports.com/us-es/_components/_megamenu/tenis/997" >
                                    Tenis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/us-es/other-sports" itemprop="url"
                                                                            data-url="https://www.beinsports.com/us-es/_components/_megamenu/other-sports/398" >
                                    Más Deportes
                                </a>
                            </li>
                                                                                                                                    <li class="top_menu__item">
                            <a class="more">Más</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/us-es/hinchaswanted/" itemprop="url" >#HinchasWanted</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>Ver en Vivo</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Cambiar idioma</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/us/">English</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/us-es/">Español</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://keepbein.com/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'link','link':'https:\/\/keepbein.com\/'});">
        <span>
            Keep beIN on Xfinity
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://getbein.beinsports.com/us/"> Pide beIN SPORTS <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/us-es/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>Programación</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/us-es/livescores" itemprop="url">Resultados</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/us-es/videos" itemprop="url">
                        <span>Video</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                        
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="https://www.beinsports.com/us/">
                    <i class="icon-globe"></i><span class="language">English</span>
                </a>
            </div>
        </div>
                                                                                            </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beinsportsenespanol" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsenespanol'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/esbeinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/esbeinsports'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/beinsportsenespanol" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/beinsportsenespanol'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.instagram.com/beinsportsenespanol" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/www.instagram.com\/beinsportsenespanol'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/us-es/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="BUSCAR"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/us-es/" title="">
                    <img src="//assets.beinsports.com/3.2.1/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.1/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.1/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/us-es/livescores"
                       itemprop="url">Resultados</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/us-es/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>Programación</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="Más"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/us-es/_components/_megamenu/futbol/394"
                                                              href="https://www.beinsports.com/us-es/futbol"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1089','taxonomyName':'F\u00fatbol'});">Fútbol</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/us-es/_components/_megamenu/deporte-motor/395"
                                                              href="https://www.beinsports.com/us-es/deporte-motor"
                                
                                onclick="">Motor</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/us-es/boxeo"  >Boxeo</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/us-es/_components/_megamenu/tenis/997"
                                                              href="https://www.beinsports.com/us-es/tenis/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1213','taxonomyName':'Tenis'});">Tenis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/us-es/_components/_megamenu/other-sports/398"
                                                              href="https://www.beinsports.com/us-es/other-sports"
                                
                                onclick="">Más Deportes</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/us-es/hinchaswanted/"  >#HinchasWanted</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/us-es/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Video</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>Ver en Vivo </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/us-es/tv-guide" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>Programación</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://keepbein.com/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'link','link':'https:\/\/keepbein.com\/'});">
        <span>
            Keep beIN on Xfinity
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="Más">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/us-es/transfer-tracker" itemprop="url"  >Transfer Tracker</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us-es/photo-galleries" itemprop="url"  >Galerías</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/us-es/opinion/" itemprop="url"  >Opinión</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us-es/top-5/" itemprop="url"  >Top 5 Goles</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/us-es/el-clasico/" itemprop="url"  >El Clásico</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://getbein.beinsports.com/us/" title="" target="_blank">
                                Pide beIN SPORTS<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24495">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24495");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us-es/" itemprop="url">
                        <span itemprop="title" content="USA-ES">
                            Inicio
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us-es/tenis/" itemprop="url">
                        <span itemprop="title" >
                            Tenis
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us-es/tenis/v%C3%ADdeos" itemprop="url">
                        <span itemprop="title" >
                            Vídeos
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/us-es/tenis/">
                                Tenis
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="Más">
        <li class="menu_item ">
            <a style="padding: 0 17px;" href="/us-es/tenis/v%C3%ADdeos" title="">
                Videos
            </a>
        </li>

        
                    <li class="menu_item ">
                <a style="padding: 0 17px;" href="/us-es/tenis/galer%C3%ADas" title="">
                    Galerías
                </a>
            </li>
        
        
                
                    <li class="menu_item ">
                <a style="padding: 0 17px;"
                   href="/us-es/tenis/calendario"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/1213','taxonomyName':'Tenis'});"
                >
                    Calendario
                </a>
            </li>
                    <li class="menu_item ">
                <a style="padding: 0 17px;"
                   href="/us-es/tenis/resultados"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/1213','taxonomyName':'Tenis'});"
                >
                    Resultados
                </a>
            </li>
                    <li class="menu_item ">
                <a style="padding: 0 17px;"
                   href="/us-es/tenis/ranking"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'ranking','taxonomyId':'\/taxonomies\/1213','taxonomyName':'Tenis'});"
                >
                    Clasificación
                </a>
            </li>
        
                


            </ul>
</nav>

                    </div>
                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                    <div id="main_gallery" class="main_gallery">
    <div class="main_gallery">
        <div class="main-block">
            <div class="block-video ">
                <div class="main_article_wysiwig wysiwig">
                    <article itemscope itemtype="https://schema.org/NewsArticle">
                        <meta itemprop="Publisher Author" content="beIN SPORTS">
                        <header class="video">
                                                            <h1 itemprop="name headline">Nadal recupera el #1 del mundo</h1>
                                <div class="main_article__author">
                                                                        <time itemprop="datePublished" datetime="2019-10-12T17:11:26+00:00" pubdate="pubdate" class="article__time">
                                        October 12, 2019 19:11
                                    </time>

                                                                            <div><span class="movie_time">2:09 min </span></div>
                                    
                                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/us-es/tenis/v%C3%ADdeos/nadal-recupera-el-1-del-mundo/1317773" content="" >
                                    <hr />
                                    <h2 itemprop="description" class="main_article__title2">
                                        Rafael Nadal recupera el primer lugar en el ranking de la ATP
                                    </h2>
                                </div>
                                                                                                                                                <p itemprop="video" itemscope itemtype="https://schema.org/VideoObject" class="lecteur_dailymotion">
                                            <meta itemprop="name" content="Nadal recupera el #1 del mundo"/>
                                            <meta itemprop="Description" content="Rafael Nadal recupera el primer lugar en el ranking de la ATP"/>
                                            <meta itemprop="thumbnailUrl" content="https://s1.dmcdn.net/v/RV2IN1TeDqvpi9k7t" />
                                            <meta itemprop="embedURL" content="http://www.dailymotion.com/swf/video/k3pOV50O8IVpWovcOy3" />
                                            <meta itemprop="uploadDate" content="2019-10-11T19:51:24+00:00" />
                                            <div id="dailymotion-player"></div>
<script class="ajaxy">
    var player;

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-66225144-1' , 'auto');

    ga(function(tracker) {
        player = DM.player(document.getElementById('dailymotion-player'),
            {
                'video': 'k3pOV50O8IVpWovcOy3',
                'params': {
                    'autoplay': false,
                    'ui-logo': false,
                    'ga_client_id': tracker.get('clientId')
                }
            }
        );
        
player.addEventListener('ad_start', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad start'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/2945299','videoCaption':'Nadal ser\u00e1 el N\u00b0. 1'}) );
});
player.addEventListener('ad_play', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad play'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/2945299','videoCaption':'Nadal ser\u00e1 el N\u00b0. 1'}) );
});
player.addEventListener('ad_pause', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad pause'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/2945299','videoCaption':'Nadal ser\u00e1 el N\u00b0. 1'}) );
});
player.addEventListener('ad_end', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad end'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/2945299','videoCaption':'Nadal ser\u00e1 el N\u00b0. 1'}) );
});

    });
</script>
                                        </p>
                                                                                                                        </header>

                        <section>
                                                            <div itemprop="articleBody">
                                    
                                </div>
                                <hr />
                                                <a class="article-tag" href="https://www.beinsports.com/us-es/tag/nadal/">Nadal</a>
                <a class="article-tag" href="https://www.beinsports.com/us-es/tag/rafael-nadal/">Rafael Nadal</a>
                                    <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/us-es/tenis/v%C3%ADdeos/nadal-recupera-el-1-del-mundo/1317773" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=Nadal%20recupera%20el%20%231%20del%20mundo%20https://www.beinsports.com/us-es/tenis/v%C3%ADdeos/nadal-recupera-el-1-del-mundo/1317773" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Nadal%20recupera%20el%20%231%20del%20mundo%20https://www.beinsports.com/us-es/tenis/v%C3%ADdeos/nadal-recupera-el-1-del-mundo/1317773" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                                                                                    </section>
                    </article>
                                        <div class="plrm related_articles_container">
                                                            <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.3&appId=550110771835757";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/us-es/tenis/v%C3%ADdeos/nadal-recupera-el-1-del-mundo/1317773"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                            




    <section>
        -<h2 class="cluster_video__title2">Últimos Vídeos</h2>

        <div class="scroll-block">
            <div class="flex-container-h">
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/tabarez-creo-que-fue-justo-el-resultado/1317749" title="Tabárez: “Creo que fue justo el resultado”"
                               data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/tabarez-creo-que-fue-justo-el-resultado/1317749?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/FRQVFBvgvVzHsGDkNjFAivP7X6o=/410x260/smart/RV8zt1TeL9hkIuGlQ" data-srcset="https://images.beinsports.com/LScpijUG5Cp7gt-I6zXPwYqOBL4=/100x63/smart/RV8zt1TeL9hkIuGlQ 100w, https://images.beinsports.com/_SriUR9JqpzJq_MM57qWLQndiz8=/214x135/smart/RV8zt1TeL9hkIuGlQ 214w, https://images.beinsports.com/FRQVFBvgvVzHsGDkNjFAivP7X6o=/410x260/smart/RV8zt1TeL9hkIuGlQ 410w, https://images.beinsports.com/O9IINaV_CldG7T1Rswx5GjUNqxg=/200x126/smart/RV8zt1TeL9hkIuGlQ 200w, https://images.beinsports.com/whgjRmhdH2-byZq-TqhYzXZafWE=/428x270/smart/RV8zt1TeL9hkIuGlQ 428w, https://images.beinsports.com/c7UHXiBqmZufzUgaGZsSYMkVM6c=/820x520/smart/RV8zt1TeL9hkIuGlQ 820w"
          alt="Tabárez: “Creo que fue justo el resultado”" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/tabarez-creo-que-fue-justo-el-resultado/1317749" title="Tabárez: “Creo que fue justo el resultado”" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/tabarez-creo-que-fue-justo-el-resultado/1317749?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">1:33 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/tabarez-creo-que-fue-justo-el-resultado/1317749" title="Tabárez: “Creo que fue justo el resultado”"
                                   data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/tabarez-creo-que-fue-justo-el-resultado/1317749?autoplay%5B0%5D=true">
                                    Tabárez: “Creo que fue justo el resultado”
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/elche-da-la-sorpresa-en-girona/1317817" title="Elche da la sorpresa en Girona"
                               data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/elche-da-la-sorpresa-en-girona/1317817?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/uPgnub4WxSYgSO431ne5duGd3bA=/410x260/smart/2946411-Elche.jpeg" data-srcset="https://images.beinsports.com/YJ_j9CrPmAjGmj1yNvrRh2imnoE=/100x63/smart/2946411-Elche.jpeg 100w, https://images.beinsports.com/HWykFMv10zf8z1MssQxUUZZIRiw=/214x135/smart/2946411-Elche.jpeg 214w, https://images.beinsports.com/uPgnub4WxSYgSO431ne5duGd3bA=/410x260/smart/2946411-Elche.jpeg 410w, https://images.beinsports.com/DtArBUH8PJ2PwFidYhd-iX91ucY=/200x126/smart/2946411-Elche.jpeg 200w, https://images.beinsports.com/sWQ93o8OARWtA982bevIxWnrJcw=/428x270/smart/2946411-Elche.jpeg 428w, https://images.beinsports.com/aGvvZtS2vX_jAgYrX0oIVMx5fNo=/820x520/smart/2946411-Elche.jpeg 820w"
          alt="HIGHLIGHTS: Girona 0-0 Elche" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/elche-da-la-sorpresa-en-girona/1317817" title="Elche da la sorpresa en Girona" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/elche-da-la-sorpresa-en-girona/1317817?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">1:25 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/elche-da-la-sorpresa-en-girona/1317817" title="Elche da la sorpresa en Girona"
                                   data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/elche-da-la-sorpresa-en-girona/1317817?autoplay%5B0%5D=true">
                                    Elche da la sorpresa en Girona
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/atletismo/v%C3%ADdeos/eliud-kipchoge-corre-maraton-en-menos-de-2-ho/1317736" title="Eliud Kipchoge corre maratón en menos de 2 horas"
                               data-url="https://www.beinsports.com/us-es/atletismo/v%C3%ADdeos/eliud-kipchoge-corre-maraton-en-menos-de-2-ho/1317736?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/55hIlm_6kvXxRHcuvbQbhFrjeZM=/410x260/smart/2946290-2019-10-12T132051Z_304089484_RC157174B5F0_RTRMADP_3_ATHLETICS-KIPCHOGE.JPG" data-srcset="https://images.beinsports.com/XkZA5IBsfCkS__GOIguhIfglNbE=/100x63/smart/2946290-2019-10-12T132051Z_304089484_RC157174B5F0_RTRMADP_3_ATHLETICS-KIPCHOGE.JPG 100w, https://images.beinsports.com/PYlgcuD9NY5VlUjCJ8Vutj94Ja0=/214x135/smart/2946290-2019-10-12T132051Z_304089484_RC157174B5F0_RTRMADP_3_ATHLETICS-KIPCHOGE.JPG 214w, https://images.beinsports.com/55hIlm_6kvXxRHcuvbQbhFrjeZM=/410x260/smart/2946290-2019-10-12T132051Z_304089484_RC157174B5F0_RTRMADP_3_ATHLETICS-KIPCHOGE.JPG 410w, https://images.beinsports.com/QwFkTacTRKdYHPtSQhJFCgt8oNQ=/200x126/smart/2946290-2019-10-12T132051Z_304089484_RC157174B5F0_RTRMADP_3_ATHLETICS-KIPCHOGE.JPG 200w, https://images.beinsports.com/4qf_2eFh_4cksGbEhD3OTDNjGn0=/428x270/smart/2946290-2019-10-12T132051Z_304089484_RC157174B5F0_RTRMADP_3_ATHLETICS-KIPCHOGE.JPG 428w, https://images.beinsports.com/ybPfUzL3G4-3beskR2FTyaY1F80=/820x520/smart/2946290-2019-10-12T132051Z_304089484_RC157174B5F0_RTRMADP_3_ATHLETICS-KIPCHOGE.JPG 820w"
          alt="Eliud Kipchoge corre maratón en menos de 2 horas" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/atletismo/v%C3%ADdeos/eliud-kipchoge-corre-maraton-en-menos-de-2-ho/1317736" title="Eliud Kipchoge corre maratón en menos de 2 horas" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/atletismo/v%C3%ADdeos/eliud-kipchoge-corre-maraton-en-menos-de-2-ho/1317736?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">1:25 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/atletismo/v%C3%ADdeos/eliud-kipchoge-corre-maraton-en-menos-de-2-ho/1317736" title="Eliud Kipchoge corre maratón en menos de 2 horas"
                                   data-url="https://www.beinsports.com/us-es/atletismo/v%C3%ADdeos/eliud-kipchoge-corre-maraton-en-menos-de-2-ho/1317736?autoplay%5B0%5D=true">
                                    Eliud Kipchoge corre maratón en menos de 2 horas
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/ricardo-gareca-uruguay-no-es-solo-suarez-o-ca/1317732" title="Gareca: “Uruguay no es solo Suárez o Cavani”"
                               data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/ricardo-gareca-uruguay-no-es-solo-suarez-o-ca/1317732?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/H5BrFqCOoYPq0o54Y2nY4RJ0M94=/410x260/smart/RV9rK1TeLyyzqgt2G" data-srcset="https://images.beinsports.com/D5pSsZV6H8lCCHUVs8l-dWdBVLw=/100x63/smart/RV9rK1TeLyyzqgt2G 100w, https://images.beinsports.com/s5D0Ayz9Fu2EEyrRTrk4FrCW6oM=/214x135/smart/RV9rK1TeLyyzqgt2G 214w, https://images.beinsports.com/H5BrFqCOoYPq0o54Y2nY4RJ0M94=/410x260/smart/RV9rK1TeLyyzqgt2G 410w, https://images.beinsports.com/DXPtTEKJBd50J-9udlS2_FlScwM=/200x126/smart/RV9rK1TeLyyzqgt2G 200w, https://images.beinsports.com/SV7Ekap7DcMRyvzygh9ANfOZPi4=/428x270/smart/RV9rK1TeLyyzqgt2G 428w, https://images.beinsports.com/Igd0aNqQ4y44zY13Pm3zGHC446k=/820x520/smart/RV9rK1TeLyyzqgt2G 820w"
          alt="Gareca: “Uruguay no es solo Suárez o Cavani”" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/ricardo-gareca-uruguay-no-es-solo-suarez-o-ca/1317732" title="Gareca: “Uruguay no es solo Suárez o Cavani”" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/ricardo-gareca-uruguay-no-es-solo-suarez-o-ca/1317732?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">1:26 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/ricardo-gareca-uruguay-no-es-solo-suarez-o-ca/1317732" title="Gareca: “Uruguay no es solo Suárez o Cavani”"
                                   data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/ricardo-gareca-uruguay-no-es-solo-suarez-o-ca/1317732?autoplay%5B0%5D=true">
                                    Gareca: “Uruguay no es solo Suárez o Cavani”
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/berhalter-espera-que-goleada-a-cuba-de-confia/1317711" title="Berhalter espera que goleada a Cuba de confianza"
                               data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/berhalter-espera-que-goleada-a-cuba-de-confia/1317711?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/noGHRflKjrzS4_Y6QA17s6vax5E=/410x260/smart/2946234-2019-07-04T021617Z_1479221329_NOCID_RTRMADP_3_SOCCER-CONCACAF-GOLD-CUP-JAMAICA-AT-USA.JPG" data-srcset="https://images.beinsports.com/gCSN5V8u-hR24x_enEtKh4fD31U=/100x63/smart/2946234-2019-07-04T021617Z_1479221329_NOCID_RTRMADP_3_SOCCER-CONCACAF-GOLD-CUP-JAMAICA-AT-USA.JPG 100w, https://images.beinsports.com/8z1nsDDEVVgI1PaBnUFyju6ZMJs=/214x135/smart/2946234-2019-07-04T021617Z_1479221329_NOCID_RTRMADP_3_SOCCER-CONCACAF-GOLD-CUP-JAMAICA-AT-USA.JPG 214w, https://images.beinsports.com/noGHRflKjrzS4_Y6QA17s6vax5E=/410x260/smart/2946234-2019-07-04T021617Z_1479221329_NOCID_RTRMADP_3_SOCCER-CONCACAF-GOLD-CUP-JAMAICA-AT-USA.JPG 410w, https://images.beinsports.com/ZNczbFcI5k91FZoaqsJZ6E5ulJw=/200x126/smart/2946234-2019-07-04T021617Z_1479221329_NOCID_RTRMADP_3_SOCCER-CONCACAF-GOLD-CUP-JAMAICA-AT-USA.JPG 200w, https://images.beinsports.com/-aJwIc3cyffQ_lV25woqmyrUFMg=/428x270/smart/2946234-2019-07-04T021617Z_1479221329_NOCID_RTRMADP_3_SOCCER-CONCACAF-GOLD-CUP-JAMAICA-AT-USA.JPG 428w, https://images.beinsports.com/YuQzNCkLwLl87hyeiBLtJTy0Zlw=/820x520/smart/2946234-2019-07-04T021617Z_1479221329_NOCID_RTRMADP_3_SOCCER-CONCACAF-GOLD-CUP-JAMAICA-AT-USA.JPG 820w"
          alt="Sebastian Lletget y la USMNT" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/berhalter-espera-que-goleada-a-cuba-de-confia/1317711" title="Berhalter espera que goleada a Cuba de confianza" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/berhalter-espera-que-goleada-a-cuba-de-confia/1317711?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">2:02 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/berhalter-espera-que-goleada-a-cuba-de-confia/1317711" title="Berhalter espera que goleada a Cuba de confianza"
                                   data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/berhalter-espera-que-goleada-a-cuba-de-confia/1317711?autoplay%5B0%5D=true">
                                    Berhalter espera que goleada a Cuba de confianza
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/leonardo-bonucci-nos-hemos-ganado-al-hincha-d/1317712" title="Bonucci: “Nos hemos ganado al hincha de nuevo”"
                               data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/leonardo-bonucci-nos-hemos-ganado-al-hincha-d/1317712?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/uIv2s-99Pm6wN8TrYa3UxlRhtM8=/410x260/smart/RVB4a1TeNCXJqU7XZ" data-srcset="https://images.beinsports.com/-IHAJeVB-_j0uuUvldnnoe2MuTg=/100x63/smart/RVB4a1TeNCXJqU7XZ 100w, https://images.beinsports.com/-Kvl0gCbKqcSCnTlFKF_wNY2oS8=/214x135/smart/RVB4a1TeNCXJqU7XZ 214w, https://images.beinsports.com/uIv2s-99Pm6wN8TrYa3UxlRhtM8=/410x260/smart/RVB4a1TeNCXJqU7XZ 410w, https://images.beinsports.com/mKrDpptvQQiZj65QC9qzojvDWoM=/200x126/smart/RVB4a1TeNCXJqU7XZ 200w, https://images.beinsports.com/apeVot1VKXh50ewDRtuoJWEVn0w=/428x270/smart/RVB4a1TeNCXJqU7XZ 428w, https://images.beinsports.com/7bryLpbJaPymlx6AakokiCgaIrA=/820x520/smart/RVB4a1TeNCXJqU7XZ 820w"
          alt="Bonucci: “Nos hemos ganado al hincha de nuevo”" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/leonardo-bonucci-nos-hemos-ganado-al-hincha-d/1317712" title="Bonucci: “Nos hemos ganado al hincha de nuevo”" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/leonardo-bonucci-nos-hemos-ganado-al-hincha-d/1317712?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:55 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/leonardo-bonucci-nos-hemos-ganado-al-hincha-d/1317712" title="Bonucci: “Nos hemos ganado al hincha de nuevo”"
                                   data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/leonardo-bonucci-nos-hemos-ganado-al-hincha-d/1317712?autoplay%5B0%5D=true">
                                    Bonucci: “Nos hemos ganado al hincha de nuevo”
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/river-derrota-a-almagro-y-se-clasifica-para-s/1317484" title="River avanza a semifinales de la Copa Argentina"
                               data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/river-derrota-a-almagro-y-se-clasifica-para-s/1317484?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/_xqOpHjqrrYVNwTw8xKdR7pBEzc=/410x260/smart/2945770-river-plate.jpeg" data-srcset="https://images.beinsports.com/Lc51FsSxYxX_FiQXpYGyJwYR31k=/100x63/smart/2945770-river-plate.jpeg 100w, https://images.beinsports.com/nXiF3Lm5K4RgivJChTmDoTVDtmE=/214x135/smart/2945770-river-plate.jpeg 214w, https://images.beinsports.com/_xqOpHjqrrYVNwTw8xKdR7pBEzc=/410x260/smart/2945770-river-plate.jpeg 410w, https://images.beinsports.com/tmeZsjAmAgTyfvsjNzWXTryS0sM=/200x126/smart/2945770-river-plate.jpeg 200w, https://images.beinsports.com/vP5r1c6fO9ISw6ktgyFcHWkGTZ4=/428x270/smart/2945770-river-plate.jpeg 428w, https://images.beinsports.com/tH-W7xJBNvzEyRZBIvqOX7ZS9cA=/820x520/smart/2945770-river-plate.jpeg 820w"
          alt="¡oGol de penal Rafael Santos Borré!" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/river-derrota-a-almagro-y-se-clasifica-para-s/1317484" title="River avanza a semifinales de la Copa Argentina" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/river-derrota-a-almagro-y-se-clasifica-para-s/1317484?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">3:30 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/river-derrota-a-almagro-y-se-clasifica-para-s/1317484" title="River avanza a semifinales de la Copa Argentina"
                                   data-url="https://www.beinsports.com/us-es/futbol/v%C3%ADdeos/river-derrota-a-almagro-y-se-clasifica-para-s/1317484?autoplay%5B0%5D=true">
                                    River avanza a semifinales de la Copa Argentina
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/boxeo/v%C3%ADdeos/spence-en-condicion-estable-sigue-recuperacio/1317483" title="Errol Spence Jr. en condición estable"
                               data-url="https://www.beinsports.com/us-es/boxeo/v%C3%ADdeos/spence-en-condicion-estable-sigue-recuperacio/1317483?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Dc72QMVDgzBhfOIoDiBtcDMGT3w=/410x260/smart/1869286-4BF0AE3E-95C6-4401-8D0B-831DC139FA6C.jpeg" data-srcset="https://images.beinsports.com/sPhwVjm5Esc2Iza78OOvNPWvBqw=/100x63/smart/1869286-4BF0AE3E-95C6-4401-8D0B-831DC139FA6C.jpeg 100w, https://images.beinsports.com/ux6xyu2mJPU_gKAliM4H2GNlD_o=/214x135/smart/1869286-4BF0AE3E-95C6-4401-8D0B-831DC139FA6C.jpeg 214w, https://images.beinsports.com/Dc72QMVDgzBhfOIoDiBtcDMGT3w=/410x260/smart/1869286-4BF0AE3E-95C6-4401-8D0B-831DC139FA6C.jpeg 410w, https://images.beinsports.com/R0LBLLdn3_uTVxw1xiaTn4WPmBQ=/200x126/smart/1869286-4BF0AE3E-95C6-4401-8D0B-831DC139FA6C.jpeg 200w, https://images.beinsports.com/okgOivKuhmzOlU_Ouypb4cb65og=/428x270/smart/1869286-4BF0AE3E-95C6-4401-8D0B-831DC139FA6C.jpeg 428w, https://images.beinsports.com/D3kxsvxwhFOcYGP9weh5vo6B2OA=/820x520/smart/1869286-4BF0AE3E-95C6-4401-8D0B-831DC139FA6C.jpeg 820w"
          alt="Uppercut: El debut de Oleksandr Usyk en la máxima categoria" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/boxeo/v%C3%ADdeos/spence-en-condicion-estable-sigue-recuperacio/1317483" title="Errol Spence Jr. en condición estable" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/boxeo/v%C3%ADdeos/spence-en-condicion-estable-sigue-recuperacio/1317483?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">16:48 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/boxeo/v%C3%ADdeos/spence-en-condicion-estable-sigue-recuperacio/1317483" title="Errol Spence Jr. en condición estable"
                                   data-url="https://www.beinsports.com/us-es/boxeo/v%C3%ADdeos/spence-en-condicion-estable-sigue-recuperacio/1317483?autoplay%5B0%5D=true">
                                    Errol Spence Jr. en condición estable
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/el-recambio-en-argentina/1317270" title="El recambio en Argentina"
                               data-url="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/el-recambio-en-argentina/1317270?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/gvSYUcH_kEbH2mY_jZQLO75QDFM=/410x260/smart/2945410-2019-06-28T201245Z_1376207354_RC1415B6F5D0_RTRMADP_3_SOCCER-COPA-VEN-ARG.JPG" data-srcset="https://images.beinsports.com/C4XKct-1J479VvS3H2gDRTb1URE=/100x63/smart/2945410-2019-06-28T201245Z_1376207354_RC1415B6F5D0_RTRMADP_3_SOCCER-COPA-VEN-ARG.JPG 100w, https://images.beinsports.com/GN2OthAZSDARtnoBAtgLsiTjXkI=/214x135/smart/2945410-2019-06-28T201245Z_1376207354_RC1415B6F5D0_RTRMADP_3_SOCCER-COPA-VEN-ARG.JPG 214w, https://images.beinsports.com/gvSYUcH_kEbH2mY_jZQLO75QDFM=/410x260/smart/2945410-2019-06-28T201245Z_1376207354_RC1415B6F5D0_RTRMADP_3_SOCCER-COPA-VEN-ARG.JPG 410w, https://images.beinsports.com/D9bYF1YLS1WeAYeLob8yhSzkuyY=/200x126/smart/2945410-2019-06-28T201245Z_1376207354_RC1415B6F5D0_RTRMADP_3_SOCCER-COPA-VEN-ARG.JPG 200w, https://images.beinsports.com/h8YPoZIYRyWnld24osKiTViBUe0=/428x270/smart/2945410-2019-06-28T201245Z_1376207354_RC1415B6F5D0_RTRMADP_3_SOCCER-COPA-VEN-ARG.JPG 428w, https://images.beinsports.com/tiOVa8mYx2QHgsfQX5SXcQ_aoMY=/820x520/smart/2945410-2019-06-28T201245Z_1376207354_RC1415B6F5D0_RTRMADP_3_SOCCER-COPA-VEN-ARG.JPG 820w"
          alt="El recambio en Argentina" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/el-recambio-en-argentina/1317270" title="El recambio en Argentina" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/el-recambio-en-argentina/1317270?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">2:30 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/el-recambio-en-argentina/1317270" title="El recambio en Argentina"
                                   data-url="https://www.beinsports.com/us-es/the-locker-room/v%C3%ADdeos/el-recambio-en-argentina/1317270?autoplay%5B0%5D=true">
                                    El recambio en Argentina
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/us-es/juego-abierto/v%C3%ADdeos/juegoabiertoenbein-la-persecucion-contra-dieg/1317321" title="La persecución contra Diego Costa"
                               data-url="https://www.beinsports.com/us-es/juego-abierto/v%C3%ADdeos/juegoabiertoenbein-la-persecucion-contra-dieg/1317321?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/4qx6uWo9nYZYNh8nzXWaExhdQhs=/410x260/smart/2945497-2019-09-18T204245Z_909781008_RC1FD6BFCA00_RTRMADP_3_SOCCER-CHAMPIONS-ATM-JUV-REPORT.JPG" data-srcset="https://images.beinsports.com/KSDOTo1Z0uR5_0Q6Y6pDbuHGWVw=/100x63/smart/2945497-2019-09-18T204245Z_909781008_RC1FD6BFCA00_RTRMADP_3_SOCCER-CHAMPIONS-ATM-JUV-REPORT.JPG 100w, https://images.beinsports.com/waygEigZevPBD91KGaZBPR9e7XQ=/214x135/smart/2945497-2019-09-18T204245Z_909781008_RC1FD6BFCA00_RTRMADP_3_SOCCER-CHAMPIONS-ATM-JUV-REPORT.JPG 214w, https://images.beinsports.com/4qx6uWo9nYZYNh8nzXWaExhdQhs=/410x260/smart/2945497-2019-09-18T204245Z_909781008_RC1FD6BFCA00_RTRMADP_3_SOCCER-CHAMPIONS-ATM-JUV-REPORT.JPG 410w, https://images.beinsports.com/IBEfWxBee4eWOD0fdAypsmMIqCM=/200x126/smart/2945497-2019-09-18T204245Z_909781008_RC1FD6BFCA00_RTRMADP_3_SOCCER-CHAMPIONS-ATM-JUV-REPORT.JPG 200w, https://images.beinsports.com/n42IZpJXyUPye0yJ8cYu-gW13vY=/428x270/smart/2945497-2019-09-18T204245Z_909781008_RC1FD6BFCA00_RTRMADP_3_SOCCER-CHAMPIONS-ATM-JUV-REPORT.JPG 428w, https://images.beinsports.com/Bv4mkbYXPUiUEdcLg50CMriOoJQ=/820x520/smart/2945497-2019-09-18T204245Z_909781008_RC1FD6BFCA00_RTRMADP_3_SOCCER-CHAMPIONS-ATM-JUV-REPORT.JPG 820w"
          alt="#JuegoAbiertoenbeIN - Ansu Fati listo para ponerse La Roja" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/us-es/juego-abierto/v%C3%ADdeos/juegoabiertoenbein-la-persecucion-contra-dieg/1317321" title="La persecución contra Diego Costa" class="link-picto"
                               data-url="https://www.beinsports.com/us-es/juego-abierto/v%C3%ADdeos/juegoabiertoenbein-la-persecucion-contra-dieg/1317321?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">21:34 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/us-es/juego-abierto/v%C3%ADdeos/juegoabiertoenbein-la-persecucion-contra-dieg/1317321" title="La persecución contra Diego Costa"
                                   data-url="https://www.beinsports.com/us-es/juego-abierto/v%C3%ADdeos/juegoabiertoenbein-la-persecucion-contra-dieg/1317321?autoplay%5B0%5D=true">
                                    La persecución contra Diego Costa
                                </a>
                            </h3>
                        </div>
                    </article>
                
            </div>
        </div>

    </section>

                                            </div>
                                    </div>
                <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "VideoObject",
    "name": "Nadal recupera el #1 del mundo",
    "description": "Rafael Nadal recupera el primer lugar en el ranking de la ATP",
    "headline": "Nadal recupera el #1 del mundo",
    "image": "https://images.beinsports.com/hrOkdkilNmRhAWlyXareMzipchk=/410x260/smart/2946357-2019-09-21T193728Z_352482694_RC1BC3099D70_RTRMADP_3_TENNIS-LAVERCUP.JPG",
    "URL": "https://www.beinsports.com/us-es/tenis/v%C3%ADdeos/nadal-recupera-el-1-del-mundo/1317773",
    "Publisher": "beIN Sports",
    "author": "",
    "dateCreated": "2019-10-12T15:13:23+00:00",
    "datePublished": "2019-10-12T17:11:26+00:00",
    "dateUpdated": "2019-10-12T17:12:37+00:00",
    "inLanguage": "es",
                        "caption": "Nadal será el N°. 1",
                            "thumbnail": "https://s1.dmcdn.net/v/RV2IN1TeDqvpi9k7t",
                "thumbnailUrl": "https://images.beinsports.com/hrOkdkilNmRhAWlyXareMzipchk=/410x260/smart/2946357-2019-09-21T193728Z_352482694_RC1BC3099D70_RTRMADP_3_TENNIS-LAVERCUP.JPG",
                    "uploadDate": "2019-10-11T19:51:24+00:00",
                            "duration": "129"
        ,
        "width": "800",
    "height": "450",
    "productionCompany": "beIN Sports"
}
</script>
            </div>
        </div>
    </div>
</div>

                                    </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-24982">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24982");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-24985">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24985");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="23" data-sport="football" data-season="2018" >
                        LaLiga
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2018" >
                        Serie A
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2018" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2018" >
                        Premier League
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2017" >
                        Bundesliga
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2019" >
                        UEFA Champions League
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2017" >
                        UEFA Europa League
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Resultados</a></li>
            <li><a href="#tabs-2-tab">Posiciones</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Volver arriba">Volver arriba</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, the biggest shows</p>
            <a href="https://getbein.beinsports.com/us/">
                Suscríbete
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us-es/futbol"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1089','taxonomyName':'F\u00fatbol'});"
                >Fútbol</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                                                                <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/laliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1143','taxonomyName':'LaLiga'});"
                                >
                                    LaLiga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/serie-a/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1160','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/ligue-1/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1145','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/premier-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1151','taxonomyName':'Premier League'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/uefa-champions-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1166','taxonomyName':'UEFA Champions League'});"
                                >
                                    UEFA Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/uefa-europa-league/"
                                        
                                                                                onclick=""
                                >
                                    UEFA Europa League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/copa-mundial-2018/"
                                        
                                                                                onclick=""
                                >
                                    Copa Mundial Rusia 2018
                                </a>
                            </li>
                                                                                                                                                                        <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/liga-mx"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1147','taxonomyName':'Liga MX'});"
                                >
                                    Liga MX
                                </a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us-es/deporte-motor"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1187','taxonomyName':'Deporte Motor'});"
                >Deporte Motor</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/worldsbk/"
                                        
                                                                                onclick=""
                                >
                                    WorldSBK
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/motogp/"
                                        
                                                                                onclick=""
                                >
                                    MotoGP
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/us-esmotoamerica/"
                                        
                                                                                onclick=""
                                >
                                    MotoAmerica
                                </a>
                            </li>
                                                                                                                                                                </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us-es/boxeo"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1080','taxonomyName':'Boxeo'});"
                >Boxeo</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us-es/tenis"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1213','taxonomyName':'Tenis'});"
                >Tenis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/atp/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1215','taxonomyName':'Tour de la ATP'});"
                                >
                                    ATP
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/wta/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1225','taxonomyName':'WTA Tenis'});"
                                >
                                    WTA
                                </a>
                            </li>
                                                                                                                                                                </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us-es/beisbol/"
                        
                                                onclick=""
                >Béisbol</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/us-es/baloncesto"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1074','taxonomyName':'Baloncesto'});"
                >Baloncesto</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/nba/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1077','taxonomyName':'NBA'});"
                                >
                                    NBA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/us-es/fiba/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1076','taxonomyName':'FIBA'});"
                                >
                                    FIBA
                                </a>
                            </li>
                                                                        </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/us-es/">Inicio</option>
                                            <option value="https://www.beinsports.com/us-es/futbol" >Fútbol</option>
                                            <option value="https://www.beinsports.com/us-es/deporte-motor" >Deporte Motor</option>
                                            <option value="https://www.beinsports.com/us-es/boxeo" >Boxeo</option>
                                            <option value="https://www.beinsports.com/us-es/tenis" >Tenis</option>
                                            <option value="https://www.beinsports.com/us-es/beisbol/" >Béisbol</option>
                                            <option value="https://www.beinsports.com/us-es/baloncesto" >Baloncesto</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.1/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.1/images/appstore__es.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.1/images/google-play__es.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.1/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.1/images/appstore__es.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.1/images/google-play__es.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us-es/contact-us/"  >Contáctanos</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/faqs/"  >Preguntas Frecuentes</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://adsales.beinsports.tv/programming"  >Ofertas</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://adsales.beinsports.tv/"  >Socios</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/us/"  >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://adsales.beinsports.tv/about/"  >Sobre beINSPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us-es/tv-guide"  >Guía de TV</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us-es/privacy-policy"  >Políticas y Privacidad</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us-es/terms-conditions"  >Términos y Condiciones</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/us/">English</a></li>
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/us-es/">Español</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.1/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.1/images/appstore__es.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.1/images/google-play__es.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.1/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.1/images/appstore__es.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.1/images/google-play__es.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Síguenos en</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beinsportsenespanol" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsenespanol'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/esbeinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/esbeinsports'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/beinsportsenespanol" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/beinsportsenespanol'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.instagram.com/beinsportsenespanol" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/www.instagram.com\/beinsportsenespanol'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/us-es/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/us-es/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24490">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24490");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Anuncio</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.1/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.1/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
    </body>
</html>
