<!DOCTYPE html>
<html lang="en-th">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Lautaro Martinez will have to earn his place at Barcelona – Scaloni</title>
        <meta name="description" content="Lionel Scaloni discussed the future of Argentina international Lautaro Martinez." />

                                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/th-en/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-5/1472800" />
        <meta property="og:description" content="Lionel Scaloni discussed the future of Argentina international Lautaro Martinez." />
        <meta property="og:image" content="https://images.beinsports.com/EM_PUTfXye9I_K20EIzyq7W75vc=/670x424/smart/lautaromartinez-cropped_56iufw9i0mjm173s4pvm0u3km.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Lautaro Martinez will have to earn his place at Barcelona – Scaloni"/>
        <meta property="og:site_name" content="beinsports-th"/>
        <meta property="og:locale" content="th-en"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
        
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/th-en/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/th-en/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/th-en/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-5/1472800/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/th-en/news?id=1472800"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/th-en/news?id=1472800"/>
                                                <link rel="alternate" href="https://www.beinsports.com/th-en/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-5/1472800" hreflang="en-th" />
                            <link rel="alternate" href="https://www.beinsports.com/id-en/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-6/1472801" hreflang="en-id" />
                            <link rel="alternate" href="https://www.beinsports.com/my/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-7/1472802" hreflang="en-my" />
                            <link rel="alternate" href="https://www.beinsports.com/ph/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-4/1472799" hreflang="en-ph" />
                        
                            <link rel="canonical" href="https://www.beinsports.com/th-en/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-5/1472800" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@">
<meta name="twitter:creator" content="@">
<meta name="twitter:title" content="Lautaro Martinez will have to earn his place at Barcelona – Scaloni">
<meta name="twitter:description" content="Lionel Scaloni discussed the future of Argentina international Lautaro Martinez.">
<meta name="twitter:url" content="https://www.beinsports.com/th-en/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-5/1472800">

<meta name="twitter:app:url:iphone" content="beinsports.content://th-en/news?id=1472800">
<meta name="twitter:app:url:googleplay" content="beinsports.content://th-en/news?id=1472800">

<meta name="twitter:app:id:iphone" content="">
<meta name="twitter:app:id:googleplay" content="">

<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:name:googleplay" content="">


    <meta name="twitter:image" content="https://images.beinsports.com/4MA0OiuYXQqCbRgSUkwpA3bwoFg=/410x260/smart/lautaromartinez-cropped_56iufw9i0mjm173s4pvm0u3km.jpg">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/48073","taxonomyName":"La Liga Santander","contentId":"\/contents\/1472800","contentHeadline":"Lautaro Martinez will have to earn his place at Barcelona \u2013 Scaloni"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NXN6H5B');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'en',
            matchDetailText: 'Match\x20stats',
            siteSlug: 'th-en'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/21756956911/website_thailand_english/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .addService(googletag.pubads());

        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24907] = googletag.defineSlot('/21756956911/website_thailand_english/football/other_leagues', [[300,250]], 'ad-24907').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,250]]);
    
                googletag.defineSlot[24910] = googletag.defineSlot('/21756956911/website_thailand_english/football/other_leagues', [[300,250]], 'ad-24910').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/21756956911/website_thailand_english/football/other_leagues', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/21756956911/website_thailand_english/football/other_leagues/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/21756956911/website_thailand_english/football/other_leagues/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    

                <link rel="prev" href="https://www.beinsports.com/th-en/la-liga-santander/news/atletico-madrid-confirm-joao-felix-knee-inj-5/1472600"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1472600','contentHeadline':'Atletico Madrid confirm Joao Felix knee injury'});">
    
            <link rel="next" href="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-valverde-and-madrid-eager-to-fi-5/1472819"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1472819','contentHeadline':'Coronavirus: Valverde and Madrid eager to fight for title after COVID-19 crisis'});">
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: '7a1b140fa81f29d8cd7a',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'th-en-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'la-liga-santander';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXN6H5B"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/th-en/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/th-en/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="search" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/th-en/football" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/th-en/_components/_megamenu/1376"
                                                                            >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/th-en/supersaturdayandsupersunday" itemprop="url"
                                                                        >
                                    Super Saturday
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/th-en/english-premier-league/news/predict-the-score-contest-liverpool-vs-manche/662147" itemprop="url"
                                                                        >
                                    Contest
                                </a>
                            </li>
                                                                                                            <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://www.beinsports.com/connect" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>Watch Live</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Change language</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/th/">ไทย</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/th-en/">English</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/th-en/football/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/47984','taxonomyName':'Football'});">
        <span>
            Football
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://www.beinsports.com/th-en/subscribe/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/th-en/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>TV Guide</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/th-en/livescores" itemprop="url">Live Scores</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/th-en/videos" itemprop="url">
                        <span>Videos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                                                            
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="https://www.beinsports.com/th-en/">
                    <i class="icon-globe"></i><span class="language">English</span>
                </a>
            </div>
        </div>
                                                                                                
        <div class="country other-language">
            <div class="country-option other-language">
                <a href="https://www.beinsports.com/th/">
                    <i class="icon-globe"></i><span class="language">ไทย</span>
                </a>
            </div>
        </div>
                                                                        

                    </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beinsportsthailand" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsthailand'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/th-en/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="SEARCH"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/th-en/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/th-en/livescores"
                       itemprop="url">Live Scores</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/th-en/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>TV Guide</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="More"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/th-en/_components/_megamenu/1376"
                                                                                                href="https://www.beinsports.com/th-en/football"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47984','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/th-en/supersaturdayandsupersunday"  >Super Saturday</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="http://www.beinsports.com/th-en/english-premier-league/news/predict-the-score-contest-liverpool-vs-manche/662147"  >Contest</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/th-en/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Videos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/connect"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>Watch Live </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/th-en/tv-guide" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>TV Guide</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/th-en/football/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/47984','taxonomyName':'Football'});">
        <span>
            Football
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="More">
                                                            
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://www.beinsports.com/th-en/subscribe/" title="" >
                                Get beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24695">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24695");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/th-en/" itemprop="url">
                        <span itemprop="title" content="TH-EN">
                            Home
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/th-en/football/" itemprop="url">
                        <span itemprop="title" >
                            Football
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/th-en/la-liga-santander/" itemprop="url">
                        <span itemprop="title" >
                            La Liga Santander
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/th-en/la-liga-santander/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/th-en/la-liga-santander/">
                                La Liga Santander
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="More">
        <li class="menu_item ">
            <a style="" href="/th-en/la-liga-santander/videos" title="">
                Videos
            </a>
        </li>

        
        
        
                
                    <li class="menu_item ">
                <a style=""
                   href="/th-en/la-liga-santander/live"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/48073','taxonomyName':'La Liga Santander'});"
                >
                    Live
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/th-en/la-liga-santander/fixtures"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/48073','taxonomyName':'La Liga Santander'});"
                >
                    Fixtures
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/th-en/la-liga-santander/results"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/48073','taxonomyName':'La Liga Santander'});"
                >
                    Results
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/th-en/la-liga-santander/tables"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/48073','taxonomyName':'La Liga Santander'});"
                >
                    Tables
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/th-en/la-liga-santander/statistics"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/48073','taxonomyName':'La Liga Santander'});"
                >
                    Statistics
                </a>
            </li>
        
                


            </ul>
</nav>

                    </div>
                                                <nav class="nav-teams">
        <ul class="team-list  all-activated ">
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/173">
                        <span class="image"><img src="https://images.beinsports.com/wuazb-l9wf7Z_96zBE_EZE9dci8=/fit-in/26x26/1277729-Alaves_200x200px.png" alt="Alaves"></span>
                        <span class="name">Alaves</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/174">
                        <span class="image"><img src="https://images.beinsports.com/Pfawt0P1gLh5tgwjCpr-rrYpBgc=/fit-in/26x26/1290779-Club_Athletic_Bilbao_logo.svg.png" alt="Athlétic Bilbao"></span>
                        <span class="name">A. Bilbao</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/175">
                        <span class="image"><img src="https://images.beinsports.com/ysZmvlM_SDxn2ai3raVD0oPHPns=/fit-in/26x26/3142037-1200px-Atletico_Madrid_2017_logo.svg.png" alt="Atlético Madrid"></span>
                        <span class="name">Atlético M.</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/176">
                        <span class="image"><img src="https://images.beinsports.com/ynNQZIhra03hnFYdQtXO_IEyzds=/fit-in/26x26/1277747-Celta_200x200px.png" alt="Celta Vigo"></span>
                        <span class="name">Celta Vigo</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/953">
                        <span class="image"><img src="https://images.beinsports.com/cHeg6WjovCQ4GrsG2Igu3HGJ2eQ=/fit-in/26x26/1277751-Eibar_200x200px.png" alt="Eibar"></span>
                        <span class="name">Eibar</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/177">
                        <span class="image"><img src="https://images.beinsports.com/7bEvos4PYjVJZNHUecMuorC4Nv8=/fit-in/26x26/1277756-Espanyol_200x200px.png" alt="Espanyol"></span>
                        <span class="name">Espanyol</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/178">
                        <span class="image"><img src="https://images.beinsports.com/LXzL-lpbL1doLTprTbw7PTuGDZA=/fit-in/26x26/1277763-Barcelona_200x200px.png" alt="FC Barcelona"></span>
                        <span class="name">FC Barcelona</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/1450">
                        <span class="image"><img src="https://images.beinsports.com/UF846pSXtnqKzDIxPsD6t-5vSW8=/fit-in/26x26/1277795-Getafe_200x200px.png" alt="Getafe"></span>
                        <span class="name">Getafe</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/5683">
                        <span class="image"><img src="https://images.beinsports.com/YgYPj1PGXiJYi-Nd6eNxHu9q84s=/fit-in/26x26/3142039-Granada_CF_logo_logotipo.png" alt="Granada"></span>
                        <span class="name">Granada</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/957">
                        <span class="image"><img src="https://images.beinsports.com/hDJE6CitJIGUie3qT2YEtYaZG1I=/fit-in/26x26/1277767-Leganes_200x200px.png" alt="Leganés"></span>
                        <span class="name">Leganés</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/855">
                        <span class="image"><img src="https://images.beinsports.com/I53nldQuI9VEvOt0HPFyBm3xgo8=/fit-in/26x26/1277794-Levante_200x200px.png" alt="Levante"></span>
                        <span class="name">Levante</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/450">
                        <span class="image"><img src="https://images.beinsports.com/NNHu82JoLs8JNm22Lp1GmbCVSTs=/fit-in/26x26/3142038-CA-Osasuna-Logo.png" alt="Osasuna"></span>
                        <span class="name">Osasuna</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/185">
                        <span class="image"><img src="https://images.beinsports.com/6y2Sl64RzoU42JFIkktYONazVm0=/fit-in/26x26/1277770-R-Betis_200x200px.png" alt="Real Betis"></span>
                        <span class="name">Real Betis</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/186">
                        <span class="image"><img src="https://images.beinsports.com/_aEG6MpLMHx5rMXOhtpPmdhPkjg=/fit-in/26x26/1277779-Real-Madrid_200x200px.png" alt="Real Madrid"></span>
                        <span class="name">R. Madrid</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/181">
                        <span class="image"><img src="https://images.beinsports.com/-MTExHZhXYzH6R47_2_I1GHEZcU=/fit-in/26x26/3142040-Mallorca.png" alt="Real Mallorca"></span>
                        <span class="name">Real Mallorca</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/188">
                        <span class="image"><img src="https://images.beinsports.com/GUQMZ03wDvM8IVPmrhFBtEBX3qE=/fit-in/26x26/1290839-Sociedad.png" alt="Real Sociedad"></span>
                        <span class="name">R. Sociedad</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/179">
                        <span class="image"><img src="https://images.beinsports.com/wSqmUk7AtMWqVbNWZzF5LqJBGD8=/fit-in/26x26/1277788-Sevilla_200x200px.png" alt="Séville FC"></span>
                        <span class="name">Séville FC</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/191">
                        <span class="image"><img src="https://images.beinsports.com/HUAym1JbkQD49YfTYkzS3zDzZ3Y=/fit-in/26x26/1277789-Valencia_200x200px.png" alt="Valencia CF"></span>
                        <span class="name">Valencia CF</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/192">
                        <span class="image"><img src="https://images.beinsports.com/ivGUnlz_NsZjGFO_atcOwzJEARU=/fit-in/26x26/3142036-Real-Valladolid-png.png" alt="Valladolid"></span>
                        <span class="name">Valladolid</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/449">
                        <span class="image"><img src="https://images.beinsports.com/8GQz0CyyvR-VgqtxN9MkGwz0JKI=/fit-in/26x26/3142031-1277279-Villarreal_200x200px.png" alt="Villarreal"></span>
                        <span class="name">Villarreal</span>
                    </a>
                </li>
                    </ul>
    </nav>

                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                    
    <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS MENA Breaking News">
            <header class="plrm">
                                    <h1 itemprop="name headline">Lautaro Martinez will have to earn his place at Barcelona – Scaloni</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2020-05-26T00:01:10+00:00" pubdate="pubdate" class="article__time">
                            May 26, 2020 02:01
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/th-en/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-5/1472800" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            Lautaro Martinez will have to earn his place at Barcelona – Scaloni
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/-ec9yyXTzN4Fz3afIH0tGrsdPas=/full-fit-in/1000x0/lautaromartinez-cropped_56iufw9i0mjm173s4pvm0u3km.jpg" data-srcset=""
          alt="LautaroMartinez-cropped" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende">Getty Images</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/th-en/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-5/1472800">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=Lautaro Martinez will have... https://www.beinsports.com/th-en/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-5/1472800">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Lautaro Martinez will have to earn his place at Barcelona – Scaloni %20https://www.beinsports.com/th-en/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-5/1472800">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p>Lautaro Martinez will have to earn his place at Barcelona if he leaves Inter, according to Argentina head coach Lionel Scaloni.</p><p>Martinez has been tipped to swap Serie A side Inter for LaLiga champions Barca in the off-season following his exploits in Italy.</p><p>The Argentina international forward scored 16 goals in 31 matches across all competitions before the 2019-20 season was halted due to the coronavirus pandemic.</p><p>Scaloni was asked about Martinez's future amid the transfer speculation and the Argentina boss told Radio La Red: "If Lautaro gets to go to Barcelona, ​​I think the coach [Quique Setien] is going to look for a way to start him, he is going to have to sacrifice and earn his place."</p><p>"Taking Lautaro out of Inter is not going to be easy…&nbsp;I would like Lautaro Martinez to play, to have continuity," Scaloni added.</p><p>"Lautaro has one thing that he runs for him and for his team-mate. He will be the reference striker for the future."</p><p>Martinez swapped Racing Club for Inter in 2018 and he has quickly established himself as one of the most sought-after forwards in European football.</p><p>He has scored 25 goals in total since joining Inter from Racing Club.</p>
                        </div>
                        <hr />
                                                    <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/th-en/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-5/1472800" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=Lautaro%20Martinez%20will%20have...%20https://www.beinsports.com/th-en/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-5/1472800" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Lautaro%20Martinez%20will%20have%20to%20earn%20his%20place%20at%20Barcelona%20%E2%80%93%20Scaloni%20https://www.beinsports.com/th-en/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-5/1472800" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/th-en/la-liga-santander/news/atletico-madrid-confirm-joao-felix-knee-inj-5/1472600"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1472600','contentHeadline':'Atletico Madrid confirm Joao Felix knee injury'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        Atletico Madrid confirm Joao Felix knee injury
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/dNcpuQXQ_d8sr3Jn3G1btSceX2c=/155x145/smart/felix-cropped_1b0c14shlda551rmllnwg2enrl.jpg" data-srcset="https://images.beinsports.com/OFovOTioOK7B286vIDoazpA9nCU=/140x130/smart/felix-cropped_1b0c14shlda551rmllnwg2enrl.jpg 140w, https://images.beinsports.com/dNcpuQXQ_d8sr3Jn3G1btSceX2c=/155x145/smart/felix-cropped_1b0c14shlda551rmllnwg2enrl.jpg 155w, https://images.beinsports.com/dNcpuQXQ_d8sr3Jn3G1btSceX2c=/155x145/smart/felix-cropped_1b0c14shlda551rmllnwg2enrl.jpg 155w, https://images.beinsports.com/yyD-HZSTzPqEj8jW53KsKu8HCrw=/280x260/smart/felix-cropped_1b0c14shlda551rmllnwg2enrl.jpg 280w, https://images.beinsports.com/iPe0hqtfCkPB-EDmCZU3VSLic8g=/310x290/smart/felix-cropped_1b0c14shlda551rmllnwg2enrl.jpg 310w, https://images.beinsports.com/iPe0hqtfCkPB-EDmCZU3VSLic8g=/310x290/smart/felix-cropped_1b0c14shlda551rmllnwg2enrl.jpg 310w"
          alt="Atletico Madrid confirm Joao Felix knee injury" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
                            <a href="/th-en/la-liga-santander/news/coronavirus-valverde-and-madrid-eager-to-fi-5/1472819"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1472819','contentHeadline':'Coronavirus: Valverde and Madrid eager to fight for title after COVID-19 crisis'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                                    <span class="txt-story">
                        Coronavirus: Valverde and Madrid eager to fight fo
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/MeVX5lQwRrGybV_lUoyHS_PzedM=/155x145/smart/federicovalverde-cropped_q9oz6cv0pi6t1v3d8nzu5xv14.jpg" data-srcset="https://images.beinsports.com/VO5IYJxOALn9X5X0w0ZZOtDsnxM=/140x130/smart/federicovalverde-cropped_q9oz6cv0pi6t1v3d8nzu5xv14.jpg 140w, https://images.beinsports.com/MeVX5lQwRrGybV_lUoyHS_PzedM=/155x145/smart/federicovalverde-cropped_q9oz6cv0pi6t1v3d8nzu5xv14.jpg 155w, https://images.beinsports.com/MeVX5lQwRrGybV_lUoyHS_PzedM=/155x145/smart/federicovalverde-cropped_q9oz6cv0pi6t1v3d8nzu5xv14.jpg 155w, https://images.beinsports.com/-g-azqI7z7RgAtLCJpl7nPjoCLU=/280x260/smart/federicovalverde-cropped_q9oz6cv0pi6t1v3d8nzu5xv14.jpg 280w, https://images.beinsports.com/yMSfJrkeAlLQSa9qxkRPebobC60=/310x290/smart/federicovalverde-cropped_q9oz6cv0pi6t1v3d8nzu5xv14.jpg 310w, https://images.beinsports.com/yMSfJrkeAlLQSa9qxkRPebobC60=/310x290/smart/federicovalverde-cropped_q9oz6cv0pi6t1v3d8nzu5xv14.jpg 310w"
          alt="Coronavirus: Valverde and Madrid eager to fight for title after COVID-19 crisis" class="lazyload"    >
  
                </a>
                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                
                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Latest Stories</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/messi-can-have-his-last-dance-at-2022-world-5/1473185" title="&#039;WC can be Messi&#039;s &#039;Last Dance&#039;&#039;"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/messi-can-have-his-last-dance-at-2022-world-5/1473185?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ZMrNQmC04bQibCxYMuPAuEGk9Kg=/410x260/smart/lionel-messi_19h0uv4zgmu1q15p8pfvn1sjsj.jpg" data-srcset="https://images.beinsports.com/6xueJ--T8aj9DwCeaSRDWBk3XJU=/100x63/smart/lionel-messi_19h0uv4zgmu1q15p8pfvn1sjsj.jpg 100w, https://images.beinsports.com/3DJa-zsMlAdV-tIJDerZlcYxIWc=/214x135/smart/lionel-messi_19h0uv4zgmu1q15p8pfvn1sjsj.jpg 214w, https://images.beinsports.com/ZMrNQmC04bQibCxYMuPAuEGk9Kg=/410x260/smart/lionel-messi_19h0uv4zgmu1q15p8pfvn1sjsj.jpg 410w, https://images.beinsports.com/qAeQLSuy3wlvu1cX81RUl5CXlwI=/200x126/smart/lionel-messi_19h0uv4zgmu1q15p8pfvn1sjsj.jpg 200w, https://images.beinsports.com/8UkToPLCt83GFtVMHioZfmqEfxA=/428x270/smart/lionel-messi_19h0uv4zgmu1q15p8pfvn1sjsj.jpg 428w, https://images.beinsports.com/35ZBv-aE7d6Trjji23X1yIhRiRE=/820x520/smart/lionel-messi_19h0uv4zgmu1q15p8pfvn1sjsj.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/messi-can-have-his-last-dance-at-2022-world-5/1473185" title="&#039;WC can be Messi&#039;s &#039;Last Dance&#039;&#039;" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/messi-can-have-his-last-dance-at-2022-world-5/1473185?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-05-26T16:20:48+00:00" pubdate="pubdate">
                    May 26, 2020 18:20
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/messi-can-have-his-last-dance-at-2022-world-5/1473185" title="&#039;WC can be Messi&#039;s &#039;Last Dance&#039;&#039;"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/messi-can-have-his-last-dance-at-2022-world-5/1473185?autoplay%5B0%5D=true">
                    &#039;WC can be Messi&#039;s &#039;Last Dance&#039;&#039;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/sancho-risks-becoming-next-jovic-if-he-join-5/1473080" title="Sancho warned against leaving BVB"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/sancho-risks-becoming-next-jovic-if-he-join-5/1473080?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/STUMM-TvxzClimAS86VI4n1LjUQ=/410x260/smart/jadonsancho-cropped_vnj8cd2azkpu1whmm553tb6bd.jpg" data-srcset="https://images.beinsports.com/rdy2PH4TNiKRBrLvcCyunuIB_bo=/100x63/smart/jadonsancho-cropped_vnj8cd2azkpu1whmm553tb6bd.jpg 100w, https://images.beinsports.com/gW1O36xSX9gPcpqdf9ztS2GRKpI=/214x135/smart/jadonsancho-cropped_vnj8cd2azkpu1whmm553tb6bd.jpg 214w, https://images.beinsports.com/STUMM-TvxzClimAS86VI4n1LjUQ=/410x260/smart/jadonsancho-cropped_vnj8cd2azkpu1whmm553tb6bd.jpg 410w, https://images.beinsports.com/wN8E9meWulGV1ubOoAb2Ol1dGEA=/200x126/smart/jadonsancho-cropped_vnj8cd2azkpu1whmm553tb6bd.jpg 200w, https://images.beinsports.com/s7FnDq7t17i0a5_m7LQrLYqLyi0=/428x270/smart/jadonsancho-cropped_vnj8cd2azkpu1whmm553tb6bd.jpg 428w, https://images.beinsports.com/yYhLI8HHXrBkph5Q7aIT5wGDw-M=/820x520/smart/jadonsancho-cropped_vnj8cd2azkpu1whmm553tb6bd.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/sancho-risks-becoming-next-jovic-if-he-join-5/1473080" title="Sancho warned against leaving BVB" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/sancho-risks-becoming-next-jovic-if-he-join-5/1473080?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-05-26T14:13:30+00:00" pubdate="pubdate">
                    May 26, 2020 16:13
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/sancho-risks-becoming-next-jovic-if-he-join-5/1473080" title="Sancho warned against leaving BVB"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/sancho-risks-becoming-next-jovic-if-he-join-5/1473080?autoplay%5B0%5D=true">
                    Sancho warned against leaving BVB
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-valverde-and-madrid-eager-to-fi-5/1472819" title="Valverde hungry for success"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-valverde-and-madrid-eager-to-fi-5/1472819?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/QJ-H4cM_htTRemXubiJJkfZp2Yw=/410x260/smart/federicovalverde-cropped_q9oz6cv0pi6t1v3d8nzu5xv14.jpg" data-srcset="https://images.beinsports.com/SY3xK58HXAhLA292lXteShUUbt8=/100x63/smart/federicovalverde-cropped_q9oz6cv0pi6t1v3d8nzu5xv14.jpg 100w, https://images.beinsports.com/RfAA8wnW84ksFCdYb2lsv0OFCH8=/214x135/smart/federicovalverde-cropped_q9oz6cv0pi6t1v3d8nzu5xv14.jpg 214w, https://images.beinsports.com/QJ-H4cM_htTRemXubiJJkfZp2Yw=/410x260/smart/federicovalverde-cropped_q9oz6cv0pi6t1v3d8nzu5xv14.jpg 410w, https://images.beinsports.com/bEDsrwGv1l2zBzuCekCwxMrzFy0=/200x126/smart/federicovalverde-cropped_q9oz6cv0pi6t1v3d8nzu5xv14.jpg 200w, https://images.beinsports.com/da8RqenMYLcwqu9NTEpZFNXocfc=/428x270/smart/federicovalverde-cropped_q9oz6cv0pi6t1v3d8nzu5xv14.jpg 428w, https://images.beinsports.com/sMJLBKLD8ID0fT61EXqDor0Fy2Y=/820x520/smart/federicovalverde-cropped_q9oz6cv0pi6t1v3d8nzu5xv14.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-valverde-and-madrid-eager-to-fi-5/1472819" title="Valverde hungry for success" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-valverde-and-madrid-eager-to-fi-5/1472819?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-05-26T01:28:22+00:00" pubdate="pubdate">
                    May 26, 2020 03:28
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-valverde-and-madrid-eager-to-fi-5/1472819" title="Valverde hungry for success"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-valverde-and-madrid-eager-to-fi-5/1472819?autoplay%5B0%5D=true">
                    Valverde hungry for success
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-5/1472800" title="Scaloni on Martinez rumours"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-5/1472800?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/4MA0OiuYXQqCbRgSUkwpA3bwoFg=/410x260/smart/lautaromartinez-cropped_56iufw9i0mjm173s4pvm0u3km.jpg" data-srcset="https://images.beinsports.com/_b-t_EwP-veQcv9bd89vIW8CcjM=/100x63/smart/lautaromartinez-cropped_56iufw9i0mjm173s4pvm0u3km.jpg 100w, https://images.beinsports.com/iLpQtswoQlBYK47h2fwhfnzvmSY=/214x135/smart/lautaromartinez-cropped_56iufw9i0mjm173s4pvm0u3km.jpg 214w, https://images.beinsports.com/4MA0OiuYXQqCbRgSUkwpA3bwoFg=/410x260/smart/lautaromartinez-cropped_56iufw9i0mjm173s4pvm0u3km.jpg 410w, https://images.beinsports.com/qjcHyyMReVI78x2sdfJLnx-AKpg=/200x126/smart/lautaromartinez-cropped_56iufw9i0mjm173s4pvm0u3km.jpg 200w, https://images.beinsports.com/Vx22M2Wz2CVoRFC8fAkj0ZXothM=/428x270/smart/lautaromartinez-cropped_56iufw9i0mjm173s4pvm0u3km.jpg 428w, https://images.beinsports.com/kkF_EwPBuMTXG_1O_hxw9hojj-k=/820x520/smart/lautaromartinez-cropped_56iufw9i0mjm173s4pvm0u3km.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-5/1472800" title="Scaloni on Martinez rumours" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-5/1472800?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-05-26T00:01:10+00:00" pubdate="pubdate">
                    May 26, 2020 02:01
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-5/1472800" title="Scaloni on Martinez rumours"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/lautaro-martinez-will-have-to-earn-his-plac-5/1472800?autoplay%5B0%5D=true">
                    Scaloni on Martinez rumours
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/atletico-madrid-confirm-joao-felix-knee-inj-5/1472600" title="Joao Felix suffers knee sprain"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/atletico-madrid-confirm-joao-felix-knee-inj-5/1472600?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/EIcOwRGV1xVPNCPmyqZfP2ibGdU=/410x260/smart/felix-cropped_1b0c14shlda551rmllnwg2enrl.jpg" data-srcset="https://images.beinsports.com/RlATDYU6EScS5TlVkKCU4Gw6A2Y=/100x63/smart/felix-cropped_1b0c14shlda551rmllnwg2enrl.jpg 100w, https://images.beinsports.com/8CudugvEeh_Hv4ri7Q3ZyOFl86c=/214x135/smart/felix-cropped_1b0c14shlda551rmllnwg2enrl.jpg 214w, https://images.beinsports.com/EIcOwRGV1xVPNCPmyqZfP2ibGdU=/410x260/smart/felix-cropped_1b0c14shlda551rmllnwg2enrl.jpg 410w, https://images.beinsports.com/DMEgUeIunvhgl7hsEpqCCO8pobI=/200x126/smart/felix-cropped_1b0c14shlda551rmllnwg2enrl.jpg 200w, https://images.beinsports.com/delBNhml0xz8QttWFLxc4KYTwd0=/428x270/smart/felix-cropped_1b0c14shlda551rmllnwg2enrl.jpg 428w, https://images.beinsports.com/2R-2DoYtuWlOHWDr58ekW72asoc=/820x520/smart/felix-cropped_1b0c14shlda551rmllnwg2enrl.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/atletico-madrid-confirm-joao-felix-knee-inj-5/1472600" title="Joao Felix suffers knee sprain" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/atletico-madrid-confirm-joao-felix-knee-inj-5/1472600?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-05-25T14:44:45+00:00" pubdate="pubdate">
                    May 25, 2020 16:44
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/atletico-madrid-confirm-joao-felix-knee-inj-5/1472600" title="Joao Felix suffers knee sprain"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/atletico-madrid-confirm-joao-felix-knee-inj-5/1472600?autoplay%5B0%5D=true">
                    Joao Felix suffers knee sprain
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/joe-hart-eyeing-move-abroad-to-revive-caree-5/1472553" title="Hart eyeing move abroad"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/joe-hart-eyeing-move-abroad-to-revive-caree-5/1472553?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/y3_qwfHv0wHWoiAQjWdEhcMmmHU=/410x260/smart/hart-cropped_af4xoowvecgd1tercxtruhqmt.jpg" data-srcset="https://images.beinsports.com/hCn5C6NL46XzDxhrHq6gOn_MD18=/100x63/smart/hart-cropped_af4xoowvecgd1tercxtruhqmt.jpg 100w, https://images.beinsports.com/axoRm7-RRFWdI65OHkBJJ5MjUzs=/214x135/smart/hart-cropped_af4xoowvecgd1tercxtruhqmt.jpg 214w, https://images.beinsports.com/y3_qwfHv0wHWoiAQjWdEhcMmmHU=/410x260/smart/hart-cropped_af4xoowvecgd1tercxtruhqmt.jpg 410w, https://images.beinsports.com/SQ8lvoNc2GM0ZQZV8MbX0qUA8AM=/200x126/smart/hart-cropped_af4xoowvecgd1tercxtruhqmt.jpg 200w, https://images.beinsports.com/SQJbzu9scU8A-eDjXYlYMR77vHQ=/428x270/smart/hart-cropped_af4xoowvecgd1tercxtruhqmt.jpg 428w, https://images.beinsports.com/oteVvg7l-OJ8Tvu8Ul_vZQ6wEIA=/820x520/smart/hart-cropped_af4xoowvecgd1tercxtruhqmt.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/joe-hart-eyeing-move-abroad-to-revive-caree-5/1472553" title="Hart eyeing move abroad" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/joe-hart-eyeing-move-abroad-to-revive-caree-5/1472553?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-05-25T13:15:14+00:00" pubdate="pubdate">
                    May 25, 2020 15:15
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/joe-hart-eyeing-move-abroad-to-revive-caree-5/1472553" title="Hart eyeing move abroad"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/joe-hart-eyeing-move-abroad-to-revive-caree-5/1472553?autoplay%5B0%5D=true">
                    Hart eyeing move abroad
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/pogba-to-real-madrid-i-prefer-humble-player-5/1472320" title="Pogba? Stielike prefers humbleness"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/pogba-to-real-madrid-i-prefer-humble-player-5/1472320?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/TatFsbCFLnuBF4QmwQdXINCYS7Q=/410x260/smart/pogba-cropped_1ncr0m9h0ehbr1lfrhxf6pwz4f.jpg" data-srcset="https://images.beinsports.com/h46F0r6QNAbR5TRBNIz62DgKOLY=/100x63/smart/pogba-cropped_1ncr0m9h0ehbr1lfrhxf6pwz4f.jpg 100w, https://images.beinsports.com/YT43GOSpJJgr_REpkwV0O9gHAdM=/214x135/smart/pogba-cropped_1ncr0m9h0ehbr1lfrhxf6pwz4f.jpg 214w, https://images.beinsports.com/TatFsbCFLnuBF4QmwQdXINCYS7Q=/410x260/smart/pogba-cropped_1ncr0m9h0ehbr1lfrhxf6pwz4f.jpg 410w, https://images.beinsports.com/OSDcf9PDUwBPLeBXyUihAD5-LYU=/200x126/smart/pogba-cropped_1ncr0m9h0ehbr1lfrhxf6pwz4f.jpg 200w, https://images.beinsports.com/NI_uvXL-lnIHlS-dikwgvU3Uy28=/428x270/smart/pogba-cropped_1ncr0m9h0ehbr1lfrhxf6pwz4f.jpg 428w, https://images.beinsports.com/7-kPTx36yKdPHrCAxfPB05g1SZY=/820x520/smart/pogba-cropped_1ncr0m9h0ehbr1lfrhxf6pwz4f.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/pogba-to-real-madrid-i-prefer-humble-player-5/1472320" title="Pogba? Stielike prefers humbleness" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/pogba-to-real-madrid-i-prefer-humble-player-5/1472320?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-05-25T04:51:07+00:00" pubdate="pubdate">
                    May 25, 2020 06:51
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/pogba-to-real-madrid-i-prefer-humble-player-5/1472320" title="Pogba? Stielike prefers humbleness"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/pogba-to-real-madrid-i-prefer-humble-player-5/1472320?autoplay%5B0%5D=true">
                    Pogba? Stielike prefers humbleness
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-laliga-president-tebas-concerne-5/1472219" title="Tebas annoyed by Sevilla players"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-laliga-president-tebas-concerne-5/1472219?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/tiFufzvF0OaEqwyaAJOdzljaQjg=/410x260/smart/rspcropped_s7htl09l24021wdkdy9v3vg9w.jpg" data-srcset="https://images.beinsports.com/2vtJU6Dy3Gdn9dMxHQjp6rZ9wAk=/100x63/smart/rspcropped_s7htl09l24021wdkdy9v3vg9w.jpg 100w, https://images.beinsports.com/EOGp2eoW9ofhumg0p3WP7hxpFk4=/214x135/smart/rspcropped_s7htl09l24021wdkdy9v3vg9w.jpg 214w, https://images.beinsports.com/tiFufzvF0OaEqwyaAJOdzljaQjg=/410x260/smart/rspcropped_s7htl09l24021wdkdy9v3vg9w.jpg 410w, https://images.beinsports.com/hO86OYd_hmonkTKW42AyWR7esDc=/200x126/smart/rspcropped_s7htl09l24021wdkdy9v3vg9w.jpg 200w, https://images.beinsports.com/b1KiAjW8TSTA__e4SOyuooorMzY=/428x270/smart/rspcropped_s7htl09l24021wdkdy9v3vg9w.jpg 428w, https://images.beinsports.com/2CgI9Lg8R73Vp-AMxknIrBaEDD0=/820x520/smart/rspcropped_s7htl09l24021wdkdy9v3vg9w.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-laliga-president-tebas-concerne-5/1472219" title="Tebas annoyed by Sevilla players" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-laliga-president-tebas-concerne-5/1472219?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-05-24T22:21:26+00:00" pubdate="pubdate">
                    May 25, 2020 00:21
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-laliga-president-tebas-concerne-5/1472219" title="Tebas annoyed by Sevilla players"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-laliga-president-tebas-concerne-5/1472219?autoplay%5B0%5D=true">
                    Tebas annoyed by Sevilla players
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-laliga-chief-tebas-wants-to-res-5/1472203" title="Tebas wants June 11 LaLiga restart"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-laliga-chief-tebas-wants-to-res-5/1472203?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/n7mxoopZsKKxGvjt9F3w18C0Zhc=/410x260/smart/rspcropped_11nokpn5lzdl61h1wkysz9xu0h.jpg" data-srcset="https://images.beinsports.com/hQ8lGdlEHEwilCIuk0cRDm8dlIQ=/100x63/smart/rspcropped_11nokpn5lzdl61h1wkysz9xu0h.jpg 100w, https://images.beinsports.com/0Djux5Gaxdp8fi1L-8pnkstwjrs=/214x135/smart/rspcropped_11nokpn5lzdl61h1wkysz9xu0h.jpg 214w, https://images.beinsports.com/n7mxoopZsKKxGvjt9F3w18C0Zhc=/410x260/smart/rspcropped_11nokpn5lzdl61h1wkysz9xu0h.jpg 410w, https://images.beinsports.com/xgniPb2FLIHSGPtMvA_bCYNTXKw=/200x126/smart/rspcropped_11nokpn5lzdl61h1wkysz9xu0h.jpg 200w, https://images.beinsports.com/11c_HOXCzNSvWe_3vYOvNX6pKyc=/428x270/smart/rspcropped_11nokpn5lzdl61h1wkysz9xu0h.jpg 428w, https://images.beinsports.com/pdZxKkCetQ7TVeIbAE6dLHTjMJw=/820x520/smart/rspcropped_11nokpn5lzdl61h1wkysz9xu0h.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-laliga-chief-tebas-wants-to-res-5/1472203" title="Tebas wants June 11 LaLiga restart" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-laliga-chief-tebas-wants-to-res-5/1472203?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-05-24T21:30:57+00:00" pubdate="pubdate">
                    May 24, 2020 23:30
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-laliga-chief-tebas-wants-to-res-5/1472203" title="Tebas wants June 11 LaLiga restart"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-laliga-chief-tebas-wants-to-res-5/1472203?autoplay%5B0%5D=true">
                    Tebas wants June 11 LaLiga restart
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-we-have-failed-everyone-sevilla-5/1472156" title="Sevilla quartet issue apologies"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-we-have-failed-everyone-sevilla-5/1472156?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/i7FtD3rROO2ZXMz69Z3fdQnnw-8=/410x260/smart/ever-banega-cropped_17b03yk3fhoyd1uwa5e2cbc3sf.jpg" data-srcset="https://images.beinsports.com/rlJeIY5z8g_Wroy7eonM0i_7cY8=/100x63/smart/ever-banega-cropped_17b03yk3fhoyd1uwa5e2cbc3sf.jpg 100w, https://images.beinsports.com/emOEqeF4GvZ7RSZmneQnBpYLhcI=/214x135/smart/ever-banega-cropped_17b03yk3fhoyd1uwa5e2cbc3sf.jpg 214w, https://images.beinsports.com/i7FtD3rROO2ZXMz69Z3fdQnnw-8=/410x260/smart/ever-banega-cropped_17b03yk3fhoyd1uwa5e2cbc3sf.jpg 410w, https://images.beinsports.com/hYU0y9KbYPXyriSXrMFePZLdS9s=/200x126/smart/ever-banega-cropped_17b03yk3fhoyd1uwa5e2cbc3sf.jpg 200w, https://images.beinsports.com/PVnDCr2snzSGWxeJErAcOT1FdrY=/428x270/smart/ever-banega-cropped_17b03yk3fhoyd1uwa5e2cbc3sf.jpg 428w, https://images.beinsports.com/MrNXV2i8YOKEsijwyUR-Udl7NbU=/820x520/smart/ever-banega-cropped_17b03yk3fhoyd1uwa5e2cbc3sf.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-we-have-failed-everyone-sevilla-5/1472156" title="Sevilla quartet issue apologies" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-we-have-failed-everyone-sevilla-5/1472156?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-05-24T19:21:35+00:00" pubdate="pubdate">
                    May 24, 2020 21:21
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-we-have-failed-everyone-sevilla-5/1472156" title="Sevilla quartet issue apologies"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/coronavirus-we-have-failed-everyone-sevilla-5/1472156?autoplay%5B0%5D=true">
                    Sevilla quartet issue apologies
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                                        </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-24907">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24907");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-24910">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24910");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="8" data-sport="football" data-season="2017" >
                        English Premier League
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2017" >
                        La Liga Santander
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2017" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2017" >
                        Serie A
                        </option>
                                                                                                                        </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Results</a></li>
            <li><a href="#tabs-2-tab">Table</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Back to top">Back to top</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, the biggest show</p>
            <a href="https://www.beinsports.com/th-en/subscribe/">
                Subscribe
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/th-en/football"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47984','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/th-en/la-liga-santander"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48073','taxonomyName':'La Liga Santander'});"
                                >
                                    La Liga Santander
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/th-en/ligue-1"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48074','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/th-en/serie-a"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48076','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                                                                                                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/th-en/">Home</option>
                                            <option value="https://www.beinsports.com/th-en/football" >Football</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/app/bein-sports/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/app\/bein-sports\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/th-en/contact-us"  >Contact Us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/th-en/privacy-policy"  >Privacy Policy</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/th-en/terms-conditions"  >Terms &amp; Conditions</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/th-en/subscribe"  >How to get beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/" target="blank" >beIN SPORTS FRANCE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/" target="blank" >beIN SPORTS AUSTRALIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/hk/" target="blank" >beIN SPORTS HONG KONG</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/" target="blank" >beIN SPORTS PHILIPPINES</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/id-en/" target="blank" >beIN SPORTS INDONESIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/my/"  >beIN SPORTS MALAYSIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/my/"  >beIN SPORTS SINGAPORE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com/" target="blank" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/th-en/advertisewithus"  >Advertise with Us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect-th.beinsports.com/en"  >beIN SPORTS CONNECT Thailand</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/th/">ไทย</a></li>
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/th-en/">English</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/app/bein-sports/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/app\/bein-sports\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Follow us</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beinsportsthailand" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsthailand'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/th-en/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/th-en/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24692">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24692");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Advertisement</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
    </body>
</html>
