<!DOCTYPE html>
<html lang="en-th">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Barcelona 1-2 Osasuna: Blaugrana relinquish title after dismal defeat</title>
        <meta name="description" content="Not even Lionel Messi&#039;s free-kick heroics against Osasuna could prevent Real Madrid winning the LaLiga title." />

                                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/th-en/la-liga-santander/news/barcelona-1-2-osasuna-blaugrana-relinquish-5/1505190" />
        <meta property="og:description" content="Not even Lionel Messi&#039;s free-kick heroics against Osasuna could prevent Real Madrid winning the LaLiga title." />
        <meta property="og:image" content="https://images.beinsports.com/NC7eI8rLwP3QZwSAmCpHiDpKaEw=/670x424/smart/lionel-messi-cropped_b44t8tcj15xw13dm1l5076gsl.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Barcelona 1-2 Osasuna: Blaugrana relinquish title after dismal defeat"/>
        <meta property="og:site_name" content="beinsports-th"/>
        <meta property="og:locale" content="th-en"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
        
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/th-en/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/th-en/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/th-en/la-liga-santander/news/barcelona-1-2-osasuna-blaugrana-relinquish-5/1505190/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/th-en/news?id=1505190"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/th-en/news?id=1505190"/>
                                                <link rel="alternate" href="https://www.beinsports.com/th-en/la-liga-santander/news/barcelona-1-2-osasuna-blaugrana-relinquish-5/1505190" hreflang="en-th" />
                            <link rel="alternate" href="https://www.beinsports.com/id-en/la-liga-santander/news/barcelona-1-2-osasuna-blaugrana-relinquish-6/1505191" hreflang="en-id" />
                            <link rel="alternate" href="https://www.beinsports.com/my/la-liga-santander/news/barcelona-1-2-osasuna-blaugrana-relinquish-7/1505192" hreflang="en-my" />
                            <link rel="alternate" href="https://www.beinsports.com/ph/la-liga-santander/news/barcelona-1-2-osasuna-blaugrana-relinquish-4/1505189" hreflang="en-ph" />
                            <link rel="alternate" href="https://www.beinsports.com/hk/la-liga-santander/news/barcelona-1-2-osasuna-blaugrana-relinquish-3/1505188" hreflang="en-hk" />
                            <link rel="alternate" href="https://www.beinsports.com/us/la-liga-santander/video/osasuna-seal-barcelonas-laliga-title-fate/1505187" hreflang="en-us" />
                            <link rel="alternate" href="https://www.beinsports.com/en/la-liga-santander/video/barcelona-1-2-osasuna-blaugrana-relinquish-1/1505186" hreflang="en" />
                            <link rel="alternate" href="https://www.beinsports.com/au/la-liga-santander/video/barcelona-relinquishes-title-after-dismal-def/1505185" hreflang="en-au" />
                        
                            <link rel="canonical" href="https://www.beinsports.com/th-en/la-liga-santander/news/barcelona-1-2-osasuna-blaugrana-relinquish-5/1505190" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@">
<meta name="twitter:creator" content="@">
<meta name="twitter:title" content="Barcelona 1-2 Osasuna: Blaugrana relinquish title after dismal defeat">
<meta name="twitter:description" content="Not even Lionel Messi&#039;s free-kick heroics against Osasuna could prevent Real Madrid winning the LaLiga">
<meta name="twitter:url" content="https://www.beinsports.com/th-en/la-liga-santander/news/barcelona-1-2-osasuna-blaugrana-relinquish-5/1505190">

<meta name="twitter:app:url:iphone" content="beinsports.content://th-en/news?id=1505190">
<meta name="twitter:app:url:googleplay" content="beinsports.content://th-en/news?id=1505190">

<meta name="twitter:app:id:iphone" content="">
<meta name="twitter:app:id:googleplay" content="">

<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:name:googleplay" content="">


    <meta name="twitter:image" content="https://images.beinsports.com/jzEMPrQBOYlRjuHHvD50WRFnZpU=/410x260/smart/lionel-messi-cropped_b44t8tcj15xw13dm1l5076gsl.jpg">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/48073","taxonomyName":"La Liga Santander","contentId":"\/contents\/1505190","contentHeadline":"Barcelona 1-2 Osasuna: Blaugrana relinquish title after dismal defeat"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NXN6H5B');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'en',
            matchDetailText: 'Match\x20stats',
            siteSlug: 'th-en'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/21756956911/website_thailand_english/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .addService(googletag.pubads());

        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24907] = googletag.defineSlot('/21756956911/website_thailand_english/football/other_leagues', [[300,250]], 'ad-24907').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,250]]);
    
                googletag.defineSlot[24910] = googletag.defineSlot('/21756956911/website_thailand_english/football/other_leagues', [[300,250]], 'ad-24910').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/21756956911/website_thailand_english/football/other_leagues', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/21756956911/website_thailand_english/football/other_leagues/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/21756956911/website_thailand_english/football/other_leagues/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    

                <link rel="prev" href="https://www.beinsports.com/th-en/la-liga-santander/news/real-madrid-2-1-villarreal-benzema-double-s-5/1505161"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1505161','contentHeadline':'Real Madrid 2-1 Villarreal: Benzema double secures 34th LaLiga title for Los Blancos'});">
    
            <link rel="next" href="https://www.beinsports.com/th-en/la-liga-santander/news/getafe-0-2-atletico-madrid-llorente-and-par-5/1505181"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1505181','contentHeadline':'Getafe 0-2 Atletico Madrid: Llorente and Partey secure comfortable win'});">
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: '7a1b140fa81f29d8cd7a',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'th-en-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'la-liga-santander';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXN6H5B"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/th-en/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/th-en/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="search" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/th-en/football" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/th-en/_components/_megamenu/1376"
                                                                            >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/th-en/supersaturdayandsupersunday" itemprop="url"
                                                                        >
                                    Super Saturday
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/th-en/english-premier-league/news/predict-the-score-contest-liverpool-vs-manche/662147" itemprop="url"
                                                                        >
                                    Contest
                                </a>
                            </li>
                                                                                                            <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://www.beinsports.com/connect" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>Watch Live</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Change language</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/th/">ไทย</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/th-en/">English</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/th-en/football/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/47984','taxonomyName':'Football'});">
        <span>
            Football
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://www.beinsports.com/th-en/subscribe/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/th-en/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>TV Guide</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/th-en/livescores" itemprop="url">Live Scores</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/th-en/videos" itemprop="url">
                        <span>Videos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                                                            
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="https://www.beinsports.com/th-en/">
                    <i class="icon-globe"></i><span class="language">English</span>
                </a>
            </div>
        </div>
                                                                                                
        <div class="country other-language">
            <div class="country-option other-language">
                <a href="https://www.beinsports.com/th/">
                    <i class="icon-globe"></i><span class="language">ไทย</span>
                </a>
            </div>
        </div>
                                                                        

                    </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beinsportsthailand" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsthailand'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/th-en/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="SEARCH"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/th-en/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/th-en/livescores"
                       itemprop="url">Live Scores</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/th-en/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>TV Guide</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="More"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/th-en/_components/_megamenu/1376"
                                                                                                href="https://www.beinsports.com/th-en/football"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47984','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/th-en/supersaturdayandsupersunday"  >Super Saturday</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="http://www.beinsports.com/th-en/english-premier-league/news/predict-the-score-contest-liverpool-vs-manche/662147"  >Contest</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/th-en/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Videos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/connect"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>Watch Live </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/th-en/tv-guide" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>TV Guide</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/th-en/football/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/47984','taxonomyName':'Football'});">
        <span>
            Football
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="More">
                                                            
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://www.beinsports.com/th-en/subscribe/" title="" >
                                Get beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24695">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24695");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/th-en/" itemprop="url">
                        <span itemprop="title" content="TH-EN">
                            Home
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/th-en/football/" itemprop="url">
                        <span itemprop="title" >
                            Football
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/th-en/la-liga-santander/" itemprop="url">
                        <span itemprop="title" >
                            La Liga Santander
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/th-en/la-liga-santander/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/th-en/la-liga-santander/">
                                La Liga Santander
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="More">
        <li class="menu_item ">
            <a style="" href="/th-en/la-liga-santander/videos" title="">
                Videos
            </a>
        </li>

        
        
        
                
                    <li class="menu_item ">
                <a style=""
                   href="/th-en/la-liga-santander/live"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/48073','taxonomyName':'La Liga Santander'});"
                >
                    Live
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/th-en/la-liga-santander/fixtures"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/48073','taxonomyName':'La Liga Santander'});"
                >
                    Fixtures
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/th-en/la-liga-santander/results"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/48073','taxonomyName':'La Liga Santander'});"
                >
                    Results
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/th-en/la-liga-santander/tables"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/48073','taxonomyName':'La Liga Santander'});"
                >
                    Tables
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/th-en/la-liga-santander/statistics"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/48073','taxonomyName':'La Liga Santander'});"
                >
                    Statistics
                </a>
            </li>
        
                


            </ul>
</nav>

                    </div>
                                                <nav class="nav-teams">
        <ul class="team-list  all-activated ">
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/173">
                        <span class="image"><img src="https://images.beinsports.com/wuazb-l9wf7Z_96zBE_EZE9dci8=/fit-in/26x26/1277729-Alaves_200x200px.png" alt="Alaves"></span>
                        <span class="name">Alaves</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/174">
                        <span class="image"><img src="https://images.beinsports.com/Pfawt0P1gLh5tgwjCpr-rrYpBgc=/fit-in/26x26/1290779-Club_Athletic_Bilbao_logo.svg.png" alt="Athlétic Bilbao"></span>
                        <span class="name">A. Bilbao</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/175">
                        <span class="image"><img src="https://images.beinsports.com/ysZmvlM_SDxn2ai3raVD0oPHPns=/fit-in/26x26/3142037-1200px-Atletico_Madrid_2017_logo.svg.png" alt="Atlético Madrid"></span>
                        <span class="name">Atlético M.</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/176">
                        <span class="image"><img src="https://images.beinsports.com/ynNQZIhra03hnFYdQtXO_IEyzds=/fit-in/26x26/1277747-Celta_200x200px.png" alt="Celta Vigo"></span>
                        <span class="name">Celta Vigo</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/953">
                        <span class="image"><img src="https://images.beinsports.com/cHeg6WjovCQ4GrsG2Igu3HGJ2eQ=/fit-in/26x26/1277751-Eibar_200x200px.png" alt="Eibar"></span>
                        <span class="name">Eibar</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/177">
                        <span class="image"><img src="https://images.beinsports.com/7bEvos4PYjVJZNHUecMuorC4Nv8=/fit-in/26x26/1277756-Espanyol_200x200px.png" alt="Espanyol"></span>
                        <span class="name">Espanyol</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/178">
                        <span class="image"><img src="https://images.beinsports.com/LXzL-lpbL1doLTprTbw7PTuGDZA=/fit-in/26x26/1277763-Barcelona_200x200px.png" alt="FC Barcelona"></span>
                        <span class="name">FC Barcelona</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/1450">
                        <span class="image"><img src="https://images.beinsports.com/UF846pSXtnqKzDIxPsD6t-5vSW8=/fit-in/26x26/1277795-Getafe_200x200px.png" alt="Getafe"></span>
                        <span class="name">Getafe</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/5683">
                        <span class="image"><img src="https://images.beinsports.com/YgYPj1PGXiJYi-Nd6eNxHu9q84s=/fit-in/26x26/3142039-Granada_CF_logo_logotipo.png" alt="Granada"></span>
                        <span class="name">Granada</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/957">
                        <span class="image"><img src="https://images.beinsports.com/hDJE6CitJIGUie3qT2YEtYaZG1I=/fit-in/26x26/1277767-Leganes_200x200px.png" alt="Leganés"></span>
                        <span class="name">Leganés</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/855">
                        <span class="image"><img src="https://images.beinsports.com/I53nldQuI9VEvOt0HPFyBm3xgo8=/fit-in/26x26/1277794-Levante_200x200px.png" alt="Levante"></span>
                        <span class="name">Levante</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/450">
                        <span class="image"><img src="https://images.beinsports.com/NNHu82JoLs8JNm22Lp1GmbCVSTs=/fit-in/26x26/3142038-CA-Osasuna-Logo.png" alt="Osasuna"></span>
                        <span class="name">Osasuna</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/185">
                        <span class="image"><img src="https://images.beinsports.com/6y2Sl64RzoU42JFIkktYONazVm0=/fit-in/26x26/1277770-R-Betis_200x200px.png" alt="Real Betis"></span>
                        <span class="name">Real Betis</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/186">
                        <span class="image"><img src="https://images.beinsports.com/_aEG6MpLMHx5rMXOhtpPmdhPkjg=/fit-in/26x26/1277779-Real-Madrid_200x200px.png" alt="Real Madrid"></span>
                        <span class="name">R. Madrid</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/181">
                        <span class="image"><img src="https://images.beinsports.com/-MTExHZhXYzH6R47_2_I1GHEZcU=/fit-in/26x26/3142040-Mallorca.png" alt="Real Mallorca"></span>
                        <span class="name">Real Mallorca</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/188">
                        <span class="image"><img src="https://images.beinsports.com/GUQMZ03wDvM8IVPmrhFBtEBX3qE=/fit-in/26x26/1290839-Sociedad.png" alt="Real Sociedad"></span>
                        <span class="name">R. Sociedad</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/179">
                        <span class="image"><img src="https://images.beinsports.com/wSqmUk7AtMWqVbNWZzF5LqJBGD8=/fit-in/26x26/1277788-Sevilla_200x200px.png" alt="Séville FC"></span>
                        <span class="name">Séville FC</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/191">
                        <span class="image"><img src="https://images.beinsports.com/HUAym1JbkQD49YfTYkzS3zDzZ3Y=/fit-in/26x26/1277789-Valencia_200x200px.png" alt="Valencia CF"></span>
                        <span class="name">Valencia CF</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/192">
                        <span class="image"><img src="https://images.beinsports.com/ivGUnlz_NsZjGFO_atcOwzJEARU=/fit-in/26x26/3142036-Real-Valladolid-png.png" alt="Valladolid"></span>
                        <span class="name">Valladolid</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/th-en/la-liga-santander/team/2017/23/449">
                        <span class="image"><img src="https://images.beinsports.com/8GQz0CyyvR-VgqtxN9MkGwz0JKI=/fit-in/26x26/3142031-1277279-Villarreal_200x200px.png" alt="Villarreal"></span>
                        <span class="name">Villarreal</span>
                    </a>
                </li>
                    </ul>
    </nav>

                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                    
    <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS MENA Breaking News">
            <header class="plrm">
                                    <h1 itemprop="name headline">Barcelona 1-2 Osasuna: Blaugrana relinquish title after dismal defeat</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2020-07-16T21:07:10+00:00" pubdate="pubdate" class="article__time">
                            July 16, 2020 23:07
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/th-en/la-liga-santander/news/barcelona-1-2-osasuna-blaugrana-relinquish-5/1505190" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            Barcelona 1-2 Osasuna: Blaugrana relinquish title after dismal defeat
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/sdeo6RholFofTOE7lSa_1quLCp4=/full-fit-in/1000x0/lionel-messi-cropped_b44t8tcj15xw13dm1l5076gsl.jpg" data-srcset=""
          alt="Lionel Messi - cropped" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende">Getty Images</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/th-en/la-liga-santander/news/barcelona-1-2-osasuna-blaugrana-relinquish-5/1505190">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=Barcelona 1-2 Osasuna: Blaug... https://www.beinsports.com/th-en/la-liga-santander/news/barcelona-1-2-osasuna-blaugrana-relinquish-5/1505190">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Barcelona 1-2 Osasuna: Blaugrana relinquish title after dismal defeat %20https://www.beinsports.com/th-en/la-liga-santander/news/barcelona-1-2-osasuna-blaugrana-relinquish-5/1505190">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p>Barcelona suffered a dismal&nbsp;2-1 home defeat to Osasuna on Thursday as they relinquished their LaLiga title to Real Madrid with a whimper.</p><p>Madrid secured their first championship&nbsp;since the 2016-17 season courtesy of a 2-1 win over Villarreal, opening an insurmountable&nbsp;seven-point gap over Barca with just a game to play.</p><p>With an injured Antoine Griezmann not in the squad and Luis Suarez starting on the substitutes' bench, Quique Setien's side looked bereft of ideas against their spirited visitors.</p><p>Lionel Messi scored a stunning free-kick to cancel out Jose Arnaiz's opener but Osasuna, who had Enric Gallego sent off late on, secured all three points in stoppage time thanks to Roberto Torres' strike.</p><p>Barca started sluggishly and were duly punished after 16 minutes when Arnaiz superbly half-volleyed Pervis Estupinan's cross past Marc-Andre ter Stegen at his near post.</p><p>Jon Moncayola whipped wide from just outside the penalty area soon after as the visitors threatened to extend their lead.</p><p>Barca belatedly woke from their slumber as the half wore,&nbsp;Messi going closest to scoring a leveller before the interval with a free-kick that crashed against the crossbar.</p><p>The hosts started the second half with a vigour that had been missing from their first-half display, with Messi firing straight at Sergio Herrera after a smart one-two with Ansu Fati.&nbsp;</p><p>There was little the Osasuna goalkeeper could do shortly after the hour mark, Argentina international Messi bending home a glorious free-kick from 25 yards to draw the hosts level.</p><p>Gallego received his marching orders 13 minutes from time after a VAR review deemed he had elbowed Clement Lenglet in an aerial challenge.</p><p>The visitors had the last laugh against their forlorn opponents, though, as Torres scored on the breakaway in stoppage time to seal a memorable away win that also summed up Barca's poor campaign.</p>
                        </div>
                        <hr />
                                                    <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/th-en/la-liga-santander/news/barcelona-1-2-osasuna-blaugrana-relinquish-5/1505190" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=Barcelona%201-2%20Osasuna%3A%20Blaug...%20https://www.beinsports.com/th-en/la-liga-santander/news/barcelona-1-2-osasuna-blaugrana-relinquish-5/1505190" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Barcelona%201-2%20Osasuna%3A%20Blaugrana%20relinquish%20title%20after%20dismal%20defeat%20https://www.beinsports.com/th-en/la-liga-santander/news/barcelona-1-2-osasuna-blaugrana-relinquish-5/1505190" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/th-en/la-liga-santander/news/real-madrid-2-1-villarreal-benzema-double-s-5/1505161"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1505161','contentHeadline':'Real Madrid 2-1 Villarreal: Benzema double secures 34th LaLiga title for Los Blancos'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        Real Madrid 2-1 Villarreal: Benzema double secures
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/qyxAzl635gjF3xRnriYTT63izrQ=/155x145/smart/benzema-cropped_h4s86frlhbu21jyw8xgosvuwk.jpg" data-srcset="https://images.beinsports.com/DbTwbqfhq0fGvoPFCfN_Q4ltWRM=/140x130/smart/benzema-cropped_h4s86frlhbu21jyw8xgosvuwk.jpg 140w, https://images.beinsports.com/qyxAzl635gjF3xRnriYTT63izrQ=/155x145/smart/benzema-cropped_h4s86frlhbu21jyw8xgosvuwk.jpg 155w, https://images.beinsports.com/qyxAzl635gjF3xRnriYTT63izrQ=/155x145/smart/benzema-cropped_h4s86frlhbu21jyw8xgosvuwk.jpg 155w, https://images.beinsports.com/yjhw0VXjg3lfWVY4xYPKqEntrh4=/280x260/smart/benzema-cropped_h4s86frlhbu21jyw8xgosvuwk.jpg 280w, https://images.beinsports.com/WLaBpZf6PKhg9gsBNbxDaef-BiM=/310x290/smart/benzema-cropped_h4s86frlhbu21jyw8xgosvuwk.jpg 310w, https://images.beinsports.com/WLaBpZf6PKhg9gsBNbxDaef-BiM=/310x290/smart/benzema-cropped_h4s86frlhbu21jyw8xgosvuwk.jpg 310w"
          alt="Real Madrid 2-1 Villarreal: Benzema double secures 34th LaLiga title for Los Blancos" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
                            <a href="/th-en/la-liga-santander/news/getafe-0-2-atletico-madrid-llorente-and-par-5/1505181"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1505181','contentHeadline':'Getafe 0-2 Atletico Madrid: Llorente and Partey secure comfortable win'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                                    <span class="txt-story">
                        Getafe 0-2 Atletico Madrid: Llorente and Partey se
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/BX0lDM8B86R26cFhwmbF3pPHihE=/155x145/smart/atletico-madrid-cropped_jg9eznlseqfk107umfi3l5xht.jpg" data-srcset="https://images.beinsports.com/pMUzzuIfLBOcqeB9ULXzuUI4Opo=/140x130/smart/atletico-madrid-cropped_jg9eznlseqfk107umfi3l5xht.jpg 140w, https://images.beinsports.com/BX0lDM8B86R26cFhwmbF3pPHihE=/155x145/smart/atletico-madrid-cropped_jg9eznlseqfk107umfi3l5xht.jpg 155w, https://images.beinsports.com/BX0lDM8B86R26cFhwmbF3pPHihE=/155x145/smart/atletico-madrid-cropped_jg9eznlseqfk107umfi3l5xht.jpg 155w, https://images.beinsports.com/Qk3sZV2wvO2gcimIBGsxRemWwog=/280x260/smart/atletico-madrid-cropped_jg9eznlseqfk107umfi3l5xht.jpg 280w, https://images.beinsports.com/7Ge_--MSgnjLdMSbeZrBY5OA-wA=/310x290/smart/atletico-madrid-cropped_jg9eznlseqfk107umfi3l5xht.jpg 310w, https://images.beinsports.com/7Ge_--MSgnjLdMSbeZrBY5OA-wA=/310x290/smart/atletico-madrid-cropped_jg9eznlseqfk107umfi3l5xht.jpg 310w"
          alt="Getafe 0-2 Atletico Madrid: Llorente and Partey secure comfortable win" class="lazyload"    >
  
                </a>
                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                
                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Latest Stories</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/simeone-praises-atleti-players-during-seaso-5/1505378" title="Getafe Atletico Madrid reaction"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/simeone-praises-atleti-players-during-seaso-5/1505378?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/s3lwFadpNfvL6Q7G1YfCusf_7ck=/410x260/smart/diego-simeone-cropped_1owyi3icdl1fo1lao5jh61xu4f.jpg" data-srcset="https://images.beinsports.com/EBAoBpGud5KRD5iNQ_UqMbFSko0=/100x63/smart/diego-simeone-cropped_1owyi3icdl1fo1lao5jh61xu4f.jpg 100w, https://images.beinsports.com/vLka88gPK_j8ahruFCDCL5gNgm8=/214x135/smart/diego-simeone-cropped_1owyi3icdl1fo1lao5jh61xu4f.jpg 214w, https://images.beinsports.com/s3lwFadpNfvL6Q7G1YfCusf_7ck=/410x260/smart/diego-simeone-cropped_1owyi3icdl1fo1lao5jh61xu4f.jpg 410w, https://images.beinsports.com/IoRmekWyY4Ow9ONA_4TqegCl04Q=/200x126/smart/diego-simeone-cropped_1owyi3icdl1fo1lao5jh61xu4f.jpg 200w, https://images.beinsports.com/7zxeHX5mfeRzjLFEefZweN2Yhiw=/428x270/smart/diego-simeone-cropped_1owyi3icdl1fo1lao5jh61xu4f.jpg 428w, https://images.beinsports.com/do6eA_V2AbEKSx6HudqHMw_BiKc=/820x520/smart/diego-simeone-cropped_1owyi3icdl1fo1lao5jh61xu4f.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/simeone-praises-atleti-players-during-seaso-5/1505378" title="Getafe Atletico Madrid reaction" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/simeone-praises-atleti-players-during-seaso-5/1505378?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-07-16T23:12:17+00:00" pubdate="pubdate">
                    July 17, 2020 01:12
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/simeone-praises-atleti-players-during-seaso-5/1505378" title="Getafe Atletico Madrid reaction"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/simeone-praises-atleti-players-during-seaso-5/1505378?autoplay%5B0%5D=true">
                    Getafe Atletico Madrid reaction
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/florentino-perez-confident-sergio-ramos-wil-5/1505345" title="Perez confident of Ramos future"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/florentino-perez-confident-sergio-ramos-wil-5/1505345?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/cRw81cfa-lHveXYttwXJpSSaFiY=/410x260/smart/zinedine-zidane-left-and-sergio-ramos_1clnkiqaz5v1h1t8c2gbzogfoa.jpg" data-srcset="https://images.beinsports.com/IK0QufujaCWuDudX1y5h8O978EU=/100x63/smart/zinedine-zidane-left-and-sergio-ramos_1clnkiqaz5v1h1t8c2gbzogfoa.jpg 100w, https://images.beinsports.com/oSSNeLoleVWsgfvRO7coto7YXIw=/214x135/smart/zinedine-zidane-left-and-sergio-ramos_1clnkiqaz5v1h1t8c2gbzogfoa.jpg 214w, https://images.beinsports.com/cRw81cfa-lHveXYttwXJpSSaFiY=/410x260/smart/zinedine-zidane-left-and-sergio-ramos_1clnkiqaz5v1h1t8c2gbzogfoa.jpg 410w, https://images.beinsports.com/3zq-ALvll4-eb3r0MzYp56CptaI=/200x126/smart/zinedine-zidane-left-and-sergio-ramos_1clnkiqaz5v1h1t8c2gbzogfoa.jpg 200w, https://images.beinsports.com/mSlwFJwwUXJLWTlbXXicAMzqoxM=/428x270/smart/zinedine-zidane-left-and-sergio-ramos_1clnkiqaz5v1h1t8c2gbzogfoa.jpg 428w, https://images.beinsports.com/bNI4zPoEzjTMKfJsQaKjXD-_cbs=/820x520/smart/zinedine-zidane-left-and-sergio-ramos_1clnkiqaz5v1h1t8c2gbzogfoa.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/florentino-perez-confident-sergio-ramos-wil-5/1505345" title="Perez confident of Ramos future" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/florentino-perez-confident-sergio-ramos-wil-5/1505345?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-07-16T22:48:01+00:00" pubdate="pubdate">
                    July 17, 2020 00:48
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/florentino-perez-confident-sergio-ramos-wil-5/1505345" title="Perez confident of Ramos future"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/florentino-perez-confident-sergio-ramos-wil-5/1505345?autoplay%5B0%5D=true">
                    Perez confident of Ramos future
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/real-mallorca-relegated-from-laliga-leganes-5/1505354" title="LaLiga: Mallorca relegated"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/real-mallorca-relegated-from-laliga-leganes-5/1505354?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/esgpwKi2bSqdqC8hlNSuxysUmFQ=/410x260/smart/mallorcacropped_kso0ua8ao3jtzk1fz4pd2cez.jpg" data-srcset="https://images.beinsports.com/UnMnxpVWAhp0TWX6BCq3bKSyvGU=/100x63/smart/mallorcacropped_kso0ua8ao3jtzk1fz4pd2cez.jpg 100w, https://images.beinsports.com/DMzUgYCQ1TIA4CZfURPQ0xGXqzY=/214x135/smart/mallorcacropped_kso0ua8ao3jtzk1fz4pd2cez.jpg 214w, https://images.beinsports.com/esgpwKi2bSqdqC8hlNSuxysUmFQ=/410x260/smart/mallorcacropped_kso0ua8ao3jtzk1fz4pd2cez.jpg 410w, https://images.beinsports.com/MlBkyPd-RfA6vKtd1vTg6HbVuR0=/200x126/smart/mallorcacropped_kso0ua8ao3jtzk1fz4pd2cez.jpg 200w, https://images.beinsports.com/iCLnVCjhLP6kITqEysNZG9xefVQ=/428x270/smart/mallorcacropped_kso0ua8ao3jtzk1fz4pd2cez.jpg 428w, https://images.beinsports.com/kcEdbqbll1hLoaAtn-0b1bg_5MM=/820x520/smart/mallorcacropped_kso0ua8ao3jtzk1fz4pd2cez.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/real-mallorca-relegated-from-laliga-leganes-5/1505354" title="LaLiga: Mallorca relegated" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/real-mallorca-relegated-from-laliga-leganes-5/1505354?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-07-16T22:44:54+00:00" pubdate="pubdate">
                    July 17, 2020 00:44
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/real-mallorca-relegated-from-laliga-leganes-5/1505354" title="LaLiga: Mallorca relegated"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/real-mallorca-relegated-from-laliga-leganes-5/1505354?autoplay%5B0%5D=true">
                    LaLiga: Mallorca relegated
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/setien-unsure-if-he-will-still-be-barcelona-5/1505333" title="Setien unsure over Barcelona future"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/setien-unsure-if-he-will-still-be-barcelona-5/1505333?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/XE4R2-zZUe3Z_3x-OgIiw3CVnLQ=/410x260/smart/quiquesetien-cropped_1rl6ca78vxx8m134lvxr3oo8ey.jpg" data-srcset="https://images.beinsports.com/O792LumL_xreEpe9zJfWSYzHqeU=/100x63/smart/quiquesetien-cropped_1rl6ca78vxx8m134lvxr3oo8ey.jpg 100w, https://images.beinsports.com/lAJqtLomjlJoA2EIyJC44t6mvsE=/214x135/smart/quiquesetien-cropped_1rl6ca78vxx8m134lvxr3oo8ey.jpg 214w, https://images.beinsports.com/XE4R2-zZUe3Z_3x-OgIiw3CVnLQ=/410x260/smart/quiquesetien-cropped_1rl6ca78vxx8m134lvxr3oo8ey.jpg 410w, https://images.beinsports.com/xv9rtjT-RMQXfAHkK01HKcT8kSE=/200x126/smart/quiquesetien-cropped_1rl6ca78vxx8m134lvxr3oo8ey.jpg 200w, https://images.beinsports.com/cKkGV5VPw71zByDm5vL1Bx1JpRY=/428x270/smart/quiquesetien-cropped_1rl6ca78vxx8m134lvxr3oo8ey.jpg 428w, https://images.beinsports.com/noQjJJjS5fdCK2GYPeTzAyAAxhA=/820x520/smart/quiquesetien-cropped_1rl6ca78vxx8m134lvxr3oo8ey.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/setien-unsure-if-he-will-still-be-barcelona-5/1505333" title="Setien unsure over Barcelona future" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/setien-unsure-if-he-will-still-be-barcelona-5/1505333?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-07-16T22:43:54+00:00" pubdate="pubdate">
                    July 17, 2020 00:43
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/setien-unsure-if-he-will-still-be-barcelona-5/1505333" title="Setien unsure over Barcelona future"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/setien-unsure-if-he-will-still-be-barcelona-5/1505333?autoplay%5B0%5D=true">
                    Setien unsure over Barcelona future
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/messi-barcelona-will-lose-against-napoli-if-5/1505321" title="Messi: Barca need to change a lot"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/messi-barcelona-will-lose-against-napoli-if-5/1505321?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/OuKnyJsratW4hHf5mqYbPpEWZ6M=/410x260/smart/lionel-messi-cropped_r76snye58tjv15o68ce1e125f.jpg" data-srcset="https://images.beinsports.com/xgC2SeXiT8SGgaKFq810waJPitE=/100x63/smart/lionel-messi-cropped_r76snye58tjv15o68ce1e125f.jpg 100w, https://images.beinsports.com/Uy9O0J4QRt6YjZ4zkL2gtQfnTLI=/214x135/smart/lionel-messi-cropped_r76snye58tjv15o68ce1e125f.jpg 214w, https://images.beinsports.com/OuKnyJsratW4hHf5mqYbPpEWZ6M=/410x260/smart/lionel-messi-cropped_r76snye58tjv15o68ce1e125f.jpg 410w, https://images.beinsports.com/CcswTNuJqYtx07uzKNdPm3FHAwI=/200x126/smart/lionel-messi-cropped_r76snye58tjv15o68ce1e125f.jpg 200w, https://images.beinsports.com/M7cgCHosn4CcGwiSXgZhm-EraLM=/428x270/smart/lionel-messi-cropped_r76snye58tjv15o68ce1e125f.jpg 428w, https://images.beinsports.com/dfiqozS_S0FlYYcBaBUsBvj3bjQ=/820x520/smart/lionel-messi-cropped_r76snye58tjv15o68ce1e125f.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/messi-barcelona-will-lose-against-napoli-if-5/1505321" title="Messi: Barca need to change a lot" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/messi-barcelona-will-lose-against-napoli-if-5/1505321?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-07-16T22:35:17+00:00" pubdate="pubdate">
                    July 17, 2020 00:35
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/messi-barcelona-will-lose-against-napoli-if-5/1505321" title="Messi: Barca need to change a lot"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/messi-barcelona-will-lose-against-napoli-if-5/1505321?autoplay%5B0%5D=true">
                    Messi: Barca need to change a lot
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/madrids-laliga-success-one-of-my-best-days-5/1505293" title="Zidane revels in LaLiga glory"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/madrids-laliga-success-one-of-my-best-days-5/1505293?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/WFlltyja8ZfePpBRMrcEv1ssOxw=/410x260/smart/zidane-cropped_1dkzfoygmo0ca1crzdwvkh7vsj.jpg" data-srcset="https://images.beinsports.com/LoT6pMm7b_gtlpX1czWHvcxt_XI=/100x63/smart/zidane-cropped_1dkzfoygmo0ca1crzdwvkh7vsj.jpg 100w, https://images.beinsports.com/FFKvVXSB16_p5_lUFCZSGMuB-dE=/214x135/smart/zidane-cropped_1dkzfoygmo0ca1crzdwvkh7vsj.jpg 214w, https://images.beinsports.com/WFlltyja8ZfePpBRMrcEv1ssOxw=/410x260/smart/zidane-cropped_1dkzfoygmo0ca1crzdwvkh7vsj.jpg 410w, https://images.beinsports.com/ojpaIFlrKiausEFiOw1DY-eLSk4=/200x126/smart/zidane-cropped_1dkzfoygmo0ca1crzdwvkh7vsj.jpg 200w, https://images.beinsports.com/9GydLoDZXdlxHcWrkPMrKvhB1ZQ=/428x270/smart/zidane-cropped_1dkzfoygmo0ca1crzdwvkh7vsj.jpg 428w, https://images.beinsports.com/UNeDjnj37dMk1w-kASRpBk9re5k=/820x520/smart/zidane-cropped_1dkzfoygmo0ca1crzdwvkh7vsj.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/madrids-laliga-success-one-of-my-best-days-5/1505293" title="Zidane revels in LaLiga glory" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/madrids-laliga-success-one-of-my-best-days-5/1505293?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-07-16T21:58:55+00:00" pubdate="pubdate">
                    July 16, 2020 23:58
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/madrids-laliga-success-one-of-my-best-days-5/1505293" title="Zidane revels in LaLiga glory"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/madrids-laliga-success-one-of-my-best-days-5/1505293?autoplay%5B0%5D=true">
                    Zidane revels in LaLiga glory
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/messi-real-madrid-deserved-laliga-title-5/1505275" title="Madrid worthy champions, says Messi"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/messi-real-madrid-deserved-laliga-title-5/1505275?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ICpLWupzfEHu5Gf-J5G81-D323w=/410x260/smart/lionel-messi-cropped_fzbu64fd2f3t1maiy7hhcwigo.jpg" data-srcset="https://images.beinsports.com/XMsqyD7BG8vsAGFiOgKNsVTc9lw=/100x63/smart/lionel-messi-cropped_fzbu64fd2f3t1maiy7hhcwigo.jpg 100w, https://images.beinsports.com/6Ck_HgngCcoeLp4DEeyW2z5VKRM=/214x135/smart/lionel-messi-cropped_fzbu64fd2f3t1maiy7hhcwigo.jpg 214w, https://images.beinsports.com/ICpLWupzfEHu5Gf-J5G81-D323w=/410x260/smart/lionel-messi-cropped_fzbu64fd2f3t1maiy7hhcwigo.jpg 410w, https://images.beinsports.com/fWDu8edGk5Kz3CjRkDdW19OAPYQ=/200x126/smart/lionel-messi-cropped_fzbu64fd2f3t1maiy7hhcwigo.jpg 200w, https://images.beinsports.com/tsYqWaetEI51cNIPx3EaLu-xlik=/428x270/smart/lionel-messi-cropped_fzbu64fd2f3t1maiy7hhcwigo.jpg 428w, https://images.beinsports.com/9JdeonmMb2pPlkLZlVP6rpn9RSg=/820x520/smart/lionel-messi-cropped_fzbu64fd2f3t1maiy7hhcwigo.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/messi-real-madrid-deserved-laliga-title-5/1505275" title="Madrid worthy champions, says Messi" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/messi-real-madrid-deserved-laliga-title-5/1505275?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-07-16T21:54:19+00:00" pubdate="pubdate">
                    July 16, 2020 23:54
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/messi-real-madrid-deserved-laliga-title-5/1505275" title="Madrid worthy champions, says Messi"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/messi-real-madrid-deserved-laliga-title-5/1505275?autoplay%5B0%5D=true">
                    Madrid worthy champions, says Messi
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/real-madrid-win-laliga-the-opta-stats-behin-5/1505226" title="Madrid&#039;s LaLiga win in Opta stats"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/real-madrid-win-laliga-the-opta-stats-behin-5/1505226?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/CnA_SMh4Vi8yAOYVqRb3sKrdkyo=/410x260/smart/realmadrid-cropped_1p9beb5j167ee13zt7hgbjppnf.jpg" data-srcset="https://images.beinsports.com/QlpkzH9yTrhahWSAMLyBxN_SxtE=/100x63/smart/realmadrid-cropped_1p9beb5j167ee13zt7hgbjppnf.jpg 100w, https://images.beinsports.com/Knj8xibe48a0dj8gEiCou3itMWs=/214x135/smart/realmadrid-cropped_1p9beb5j167ee13zt7hgbjppnf.jpg 214w, https://images.beinsports.com/CnA_SMh4Vi8yAOYVqRb3sKrdkyo=/410x260/smart/realmadrid-cropped_1p9beb5j167ee13zt7hgbjppnf.jpg 410w, https://images.beinsports.com/wwZwofiH6G6vTFOtK4z96gOBV7U=/200x126/smart/realmadrid-cropped_1p9beb5j167ee13zt7hgbjppnf.jpg 200w, https://images.beinsports.com/2EjCAkHHmZzy6el0Od9HWr84vWU=/428x270/smart/realmadrid-cropped_1p9beb5j167ee13zt7hgbjppnf.jpg 428w, https://images.beinsports.com/5cdeQXRVckd7QagkRXd2y-aT5IY=/820x520/smart/realmadrid-cropped_1p9beb5j167ee13zt7hgbjppnf.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/real-madrid-win-laliga-the-opta-stats-behin-5/1505226" title="Madrid&#039;s LaLiga win in Opta stats" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/real-madrid-win-laliga-the-opta-stats-behin-5/1505226?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-07-16T21:28:50+00:00" pubdate="pubdate">
                    July 16, 2020 23:28
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/real-madrid-win-laliga-the-opta-stats-behin-5/1505226" title="Madrid&#039;s LaLiga win in Opta stats"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/real-madrid-win-laliga-the-opta-stats-behin-5/1505226?autoplay%5B0%5D=true">
                    Madrid&#039;s LaLiga win in Opta stats
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/real-madrid-win-laliga-where-the-title-was-5/1505200" title="Madrid: Where LaLiga was won"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/real-madrid-win-laliga-where-the-title-was-5/1505200?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/XampqIs212IDLCMcWZzC5TL-stQ=/410x260/smart/madrid-cropped_9nqnjx04clgh1gkdfakh40gcg.jpg" data-srcset="https://images.beinsports.com/mLBXn04HXrXvn0Qq5COD4tLs1hQ=/100x63/smart/madrid-cropped_9nqnjx04clgh1gkdfakh40gcg.jpg 100w, https://images.beinsports.com/k0oUa5u4uy5OVvg5-wnHdQn9H7I=/214x135/smart/madrid-cropped_9nqnjx04clgh1gkdfakh40gcg.jpg 214w, https://images.beinsports.com/XampqIs212IDLCMcWZzC5TL-stQ=/410x260/smart/madrid-cropped_9nqnjx04clgh1gkdfakh40gcg.jpg 410w, https://images.beinsports.com/iRY91OyQcY2lEW42k8epD0XrL9o=/200x126/smart/madrid-cropped_9nqnjx04clgh1gkdfakh40gcg.jpg 200w, https://images.beinsports.com/UOOBJSjmKFX5kekqRdcjdSRfJsE=/428x270/smart/madrid-cropped_9nqnjx04clgh1gkdfakh40gcg.jpg 428w, https://images.beinsports.com/Uhi-dyE10Dio9piQQvjcosBOCZM=/820x520/smart/madrid-cropped_9nqnjx04clgh1gkdfakh40gcg.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/real-madrid-win-laliga-where-the-title-was-5/1505200" title="Madrid: Where LaLiga was won" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/real-madrid-win-laliga-where-the-title-was-5/1505200?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-07-16T21:13:41+00:00" pubdate="pubdate">
                    July 16, 2020 23:13
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/real-madrid-win-laliga-where-the-title-was-5/1505200" title="Madrid: Where LaLiga was won"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/real-madrid-win-laliga-where-the-title-was-5/1505200?autoplay%5B0%5D=true">
                    Madrid: Where LaLiga was won
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/getafe-0-2-atletico-madrid-llorente-and-par-5/1505181" title="Report: Getafe 0-2 Atletico Madrid"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/getafe-0-2-atletico-madrid-llorente-and-par-5/1505181?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/aI74LBXe0zSPr0rdaY5o4LO_5rQ=/410x260/smart/atletico-madrid-cropped_jg9eznlseqfk107umfi3l5xht.jpg" data-srcset="https://images.beinsports.com/ep2GS7OOwn-eA6GwECha1wztvhE=/100x63/smart/atletico-madrid-cropped_jg9eznlseqfk107umfi3l5xht.jpg 100w, https://images.beinsports.com/ilcUQdIy4XXwtnymNtF1K19Gh3Y=/214x135/smart/atletico-madrid-cropped_jg9eznlseqfk107umfi3l5xht.jpg 214w, https://images.beinsports.com/aI74LBXe0zSPr0rdaY5o4LO_5rQ=/410x260/smart/atletico-madrid-cropped_jg9eznlseqfk107umfi3l5xht.jpg 410w, https://images.beinsports.com/FlyOdDxntepQily6YIaDGfne01M=/200x126/smart/atletico-madrid-cropped_jg9eznlseqfk107umfi3l5xht.jpg 200w, https://images.beinsports.com/LsfQNOalDP62b_t1G8ZntC_UrHA=/428x270/smart/atletico-madrid-cropped_jg9eznlseqfk107umfi3l5xht.jpg 428w, https://images.beinsports.com/bUw4zqpxrDEdnYnANjLcBVVldyU=/820x520/smart/atletico-madrid-cropped_jg9eznlseqfk107umfi3l5xht.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/th-en/la-liga-santander/news/getafe-0-2-atletico-madrid-llorente-and-par-5/1505181" title="Report: Getafe 0-2 Atletico Madrid" class="link-picto"
               data-url="https://www.beinsports.com/th-en/la-liga-santander/news/getafe-0-2-atletico-madrid-llorente-and-par-5/1505181?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-07-16T21:07:16+00:00" pubdate="pubdate">
                    July 16, 2020 23:07
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/th-en/la-liga-santander/news/getafe-0-2-atletico-madrid-llorente-and-par-5/1505181" title="Report: Getafe 0-2 Atletico Madrid"
                   data-url="https://www.beinsports.com/th-en/la-liga-santander/news/getafe-0-2-atletico-madrid-llorente-and-par-5/1505181?autoplay%5B0%5D=true">
                    Report: Getafe 0-2 Atletico Madrid
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                                        </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-24907">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24907");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-24910">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24910");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="8" data-sport="football" data-season="2017" >
                        English Premier League
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2017" >
                        La Liga Santander
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2017" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2017" >
                        Serie A
                        </option>
                                                                                                                        </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Results</a></li>
            <li><a href="#tabs-2-tab">Table</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Back to top">Back to top</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, the biggest show</p>
            <a href="https://www.beinsports.com/th-en/subscribe/">
                Subscribe
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/th-en/football"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47984','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/th-en/la-liga-santander"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48073','taxonomyName':'La Liga Santander'});"
                                >
                                    La Liga Santander
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/th-en/ligue-1"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48074','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/th-en/serie-a"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48076','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                                                                                                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/th-en/">Home</option>
                                            <option value="https://www.beinsports.com/th-en/football" >Football</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/app/bein-sports/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/app\/bein-sports\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/th-en/contact-us"  >Contact Us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/th-en/privacy-policy"  >Privacy Policy</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/th-en/terms-conditions"  >Terms &amp; Conditions</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/th-en/subscribe"  >How to get beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/" target="blank" >beIN SPORTS FRANCE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/" target="blank" >beIN SPORTS AUSTRALIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/hk/" target="blank" >beIN SPORTS HONG KONG</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/" target="blank" >beIN SPORTS PHILIPPINES</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/id-en/" target="blank" >beIN SPORTS INDONESIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/my/"  >beIN SPORTS MALAYSIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/my/"  >beIN SPORTS SINGAPORE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com/" target="blank" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/th-en/advertisewithus"  >Advertise with Us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect-th.beinsports.com/en"  >beIN SPORTS CONNECT Thailand</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/th/">ไทย</a></li>
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/th-en/">English</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/app/bein-sports/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/app\/bein-sports\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Follow us</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beinsportsthailand" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsthailand'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/th-en/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/th-en/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24692">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24692");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Advertisement</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
    </body>
</html>
