<!DOCTYPE html>
<html lang="en-ph">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Chiellini hails Szczesny &amp; admits Juventus had worst hour of their season</title>
        <meta name="description" content="After Juventus somehow escaped Stadio Olimpico with a victory over Lazio, Giorgio Chiellini was grateful to goalkeeper Wojciech Szczesny." />

                                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="http://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248" />
        <meta property="og:description" content="After Juventus somehow escaped Stadio Olimpico with a victory over Lazio, Giorgio Chiellini was grateful to goalkeeper Wojciech Szczesny." />
        <meta property="og:image" content="https://images.beinsports.com/jy2D4g94OQ4kFPuyKrmijLMV9rc=/670x424/smart/juve-cropped_6bhmoeonz4cs1dmcib5jxkrcf.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Chiellini hails Szczesny &amp; admits Juventus had worst hour of their season"/>
        <meta property="og:site_name" content="beinsports-ph"/>
        <meta property="og:locale" content="ph"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
        
    <link rel="shortcut icon" href="//assets.beinsports.com/3.1.24/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/ph/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/ph/manifest.json">

        <link rel="amphtml" href="http://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/ph/news?id=1097248"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/ph/news?id=1097248"/>
                                                <link rel="alternate" href="https://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248" hreflang="en-ph" />
                            <link rel="alternate" href="https://www.beinsports.com/th-en/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-5/1097249" hreflang="en-th" />
                            <link rel="alternate" href="https://www.beinsports.com/id-en/la-liga/news/chiellini-hails-szczesny-admits-juventus-ha-6/1097250" hreflang="en-id" />
                            <link rel="alternate" href="https://www.beinsports.com/hk/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-3/1097247" hreflang="en-hk" />
                        
                            <link rel="canonical" href="http://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@">
<meta name="twitter:creator" content="@">
<meta name="twitter:title" content="Chiellini hails Szczesny &amp; admits Juventus had worst hour of their season">
<meta name="twitter:description" content="After Juventus somehow escaped Stadio Olimpico with a victory over Lazio, Giorgio Chiellini was grateful">
<meta name="twitter:url" content="http://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248">

<meta name="twitter:app:url:iphone" content="beinsports.content://ph/news?id=1097248">
<meta name="twitter:app:url:googleplay" content="beinsports.content://ph/news?id=1097248">

<meta name="twitter:app:id:iphone" content="">
<meta name="twitter:app:id:googleplay" content="">

<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:name:googleplay" content="">


    <meta name="twitter:image" content="https://images.beinsports.com/XflH8NT0vAYUIr59VDnaHBcmzR0=/410x260/smart/juve-cropped_6bhmoeonz4cs1dmcib5jxkrcf.jpg">



    
    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.1.24/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.1.24/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.1.24/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.1.24/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var digitalData = {"page":{"pageInfo":[],"category":{"primaryCategory":"philippines","subCategory1":"ph:news","subCategory2":"philippines|nba philippines|news|article"}},"content":{"type":"news","id":"\/contents\/1097248","author":null,"title":"Chiellini grateful to Szczesny"}};
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-THKJN2B');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'en',
            matchDetailText: 'Match\x20stats',
            siteSlug: 'ph'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
        <script type="text/javascript">
    googletag.cmd.push(function() {
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>


    

                <link rel="prev" href="https://www.beinsports.com/ph/serie-a/video/lazio-1-juventus-2-cancelo-ronaldo-save-bel-4/1097164"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1097164','contentHeadline':'Lazio 1 Juventus 2: Cancelo & Ronaldo save below-par champions'});">
    
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: '7916cd0425250b8003be',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.1.24/scripts/ads.js" id="ads"></script>

    

    <link href='https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans:300%7COswald%7COswald:300' rel='stylesheet' type='text/css'>

                        <link rel="stylesheet" href="//assets.beinsports.com/3.1.24/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.1.24/scripts/lazysizes.js" async></script>
</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-THKJN2B"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/ph/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.1.24/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.1.24/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.1.24/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/ph/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="search" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/ph/football" itemprop="url"
                                                                            data-url="https://www.beinsports.com/ph/_components/_megamenu/football/1362" >
                                    Football
                                </a>
                            </li>
                                                                                                            <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/connect" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>Watch Live</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="http://www.beinsports.com/ph/english-premier-league/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/48055','taxonomyName':'English Premier League'});">
        <span>
            English Premier League
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://www.beinsports.com/ph/subscribe/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ph/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>TV Guide</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ph/livescores" itemprop="url">Live Scores</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ph/videos" itemprop="url">
                        <span>Videos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                    </ul>

        <form action="https://www.beinsports.com/ph/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="SEARCH"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/ph/" title="">
                    <img src="//assets.beinsports.com/3.1.24/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.1.24/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.1.24/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/ph/livescores"
                       itemprop="url">Live Scores</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/ph/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>TV Guide</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="More"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/ph/_components/_megamenu/football/1362"
                                                              href="http://www.beinsports.com/ph/football"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47982','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/ph/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Videos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/connect"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>Watch Live </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/ph/tv-guide" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>TV Guide</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="http://www.beinsports.com/ph/english-premier-league/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/48055','taxonomyName':'English Premier League'});">
        <span>
            English Premier League
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="More">
                                                            
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://www.beinsports.com/ph/subscribe/" title="" >
                                Get beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
        
    
<div class="ad">
    
    
    </div>

<section class="page-story">
    <div class="container-center-center">

        
        <div class="mrs mls nomrg">
            
<div class="ad class-norm-desk adcentral">
    
                        <div class="mobile-ad">
                <div id='mobile_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb1');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#mobile_lb1');
                            });
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb1');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#tablet_lb1');
                            });
                        });
                    </script>
                </div>
            </div>
            </div>


                            <div class="page-nav clearfix">
                    <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ph/" itemprop="url">
                        <span itemprop="title" content="PH">
                            Home
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ph/football/" itemprop="url">
                        <span itemprop="title" >
                            Football
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ph/serie-a/" itemprop="url">
                        <span itemprop="title" >
                            Serie A
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ph/serie-a/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                                <div class="page_title_menu">
                                <div class="page_title">
                                    <a href="/ph/serie-a/">
                                        Serie A
                                    </a>
                                </div>

                                
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="More">
        <li class="menu_item ">
            <a style="" href="/ph/serie-a/videos" title="">
                Videos
            </a>
        </li>

        
        
        
                
                    <li class="menu_item ">
                <a style=""
                   href="/ph/serie-a/live"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/48060','taxonomyName':'Serie A'});"
                >
                    Live
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ph/serie-a/fixtures"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/48060','taxonomyName':'Serie A'});"
                >
                    Fixtures
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ph/serie-a/results"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/48060','taxonomyName':'Serie A'});"
                >
                    Results
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ph/serie-a/tables"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/48060','taxonomyName':'Serie A'});"
                >
                    Tables
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ph/serie-a/statistics"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/48060','taxonomyName':'Serie A'});"
                >
                    Statistics
                </a>
            </li>
        
                


            </ul>
</nav>

                            </div>
                                                                <nav class="nav-teams">
        <ul class="team-list  all-activated ">
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/120">
                        <span class="image"><img src="https://images.beinsports.com/OHXCNQ2TW4t230FROqWcQRw_C7g=/fit-in/26x26/1291146-1200px-AC_Milan.svg.png" alt="AC Milan"></span>
                        <span class="name">AC Milan</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/456">
                        <span class="image"><img src="https://images.beinsports.com/ksIADrTOe99jC4mNvlmS0BfAH_c=/fit-in/26x26/1291152-AtalantaBC.svg.png" alt="Atalanta"></span>
                        <span class="name">Atalanta</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/2000">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Benevento"></span>
                        <span class="name">Benevento</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/123">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Bologna"></span>
                        <span class="name">Bologna</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/124">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Cagliari"></span>
                        <span class="name">Cagliari</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/988">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Chievo"></span>
                        <span class="name">Chievo</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/744">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Crotone"></span>
                        <span class="name">Crotone</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/695">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Empoli"></span>
                        <span class="name">Empoli</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/125">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Fiorentina"></span>
                        <span class="name">Fiorentina</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/990">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Genoa"></span>
                        <span class="name">Genoa</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/126">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Hellas Verona"></span>
                        <span class="name">Hellas Verona</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/127">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Inter Milan"></span>
                        <span class="name">Inter Milan</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/128">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Juventus"></span>
                        <span class="name">Juventus</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/129">
                        <span class="image"><img src="https://images.beinsports.com/XnxOrF4RxfairBTHF2JRI3X4K7Y=/fit-in/26x26/1291218-lazio.png" alt="Lazio"></span>
                        <span class="name">Lazio</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/459">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Napoli"></span>
                        <span class="name">Napoli</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/747">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Pescara"></span>
                        <span class="name">Pescara</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/121">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Roma"></span>
                        <span class="name">Roma</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/603">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Sampdoria"></span>
                        <span class="name">Sampdoria</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/2182">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Sassuolo"></span>
                        <span class="name">Sassuolo</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/1454">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="SPAL 2013"></span>
                        <span class="name">SPAL 2013</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/135">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Torino"></span>
                        <span class="name">Torino</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ph/serie-a/team/2016/21/136">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Udinese"></span>
                        <span class="name">Udinese</span>
                    </a>
                </li>
                    </ul>
    </nav>

                                                                </div>
            
            <div class="class-table">
                <main class="col prm">
                            <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS MENA Breaking News">
            <header class="plrm">
                                    <h1 itemprop="name headline">Chiellini hails Szczesny &amp; admits Juventus had worst hour of their season</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2019-01-27T23:02:00+00:00" pubdate="pubdate" class="article__time">
                            January 28, 2019 00:02
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="http://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            Chiellini hails Szczesny &amp; admits Juventus had worst hour of their season
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
      <img sizes="100vw" src="https://images.beinsports.com/bBaqXQZvFZmuD0XUz5baIJ8_sI8=/full-fit-in/1000x0/juve-cropped_6bhmoeonz4cs1dmcib5jxkrcf.jpg" srcset=""
          alt="Juve - Cropped" class="article_hero" itemprop="url"    >
  
                            <legend class="legende">Getty Images</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=http://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=Chiellini hails Szczesny &amp; admits Juventu... http://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=http://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248"  target="_blank">
        <span class="social_links__item__picto"><i class="icon-google-plus"></i></span>
    </a>

            <a href="http://pinterest.com/pin/create/button/?url=http://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248&media=https://images.beinsports.com/A_OSEJkx9chgluj1H8I0IzXyxeA=/918x414/smart/juve-cropped_6bhmoeonz4cs1dmcib5jxkrcf.jpg"
           class="social_links__item--pinterest" id="button_share-pinterest" target="_blank">
            <span class="social_links__item__picto"><i class="icon-pinterest"></i></span>
        </a>
    
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Chiellini hails Szczesny &amp; admits Juventus had worst hour of their season %20http://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p>Giorgio Chiellini conceded Juventus' first hour against Lazio was their worst performance of the season, but paid tribute to goalkeeper Wojciech Szczesny for keeping them in the game.</p><p>Szczesny made five saves in a brilliant performance as Juve overcame a poor display&nbsp;to win 2-1 on Sunday, extending their lead atop Serie A to 11 points over Napoli.</p><p>The away side came from behind to score twice in the final 16 minutes, substitute Joao Cancelo netting his first goal for the club before earning the match-winning penalty scored by Cristiano Ronaldo two minutes from time.</p><p>Emre Can had earlier scored an own goal and it looked like Juve were on course for their first league defeat of the campaign, but the efforts of Szczesny, who made his best save from Marco Parolo in the first half, kept them alive before the fightback.</p><p>"For 55 to 60 minutes it was certainly the worst Juventus performance of the season," Chiellini said to Sky Sport Italia.</p><p>"Wojciech Szczesny kept us afloat for an hour. Then we managed to fight back and win the game. It has to help us mature, because we have another big game coming up on Wednesday in the Coppa Italia with Atalanta."</p><p>Head coach Massmiliano Allegri, who brought Szczesny into his side as part of three changes, agreed with his captain Chiellini, who came on shortly before half-time to replace the injured Leonardo Bonucci.</p><p>Allegri added: "Szczesny is doing very well, but we knew he was a great goalkeeper. I think the biggest leap forward he has made is in his focus over 90 minutes and confidence.</p><p>"Leonardo Bonucci's ankle is swollen, so we will see, but we have got Martin Caceres coming in. Miralem Pjanic will be back midweek.</p><p>"We knew it was important to win after Napoli drew with Milan. I told the lads a win would be a step forward, even if we didn't play that well."</p><p>Can's own goal was part of a disappointing overall display from the former Liverpool midfielder, but Allegri took the blame for that.</p><p>He said: "It's my responsibility, as I tried to play with Emre Can in front of the defence and that was a mistake. He doesn't have the right timing yet, so I put him in a very difficult position. I put [Rodrigo] Bentancur there instead and it went better.</p><p>"We didn't do well for the first hour, but the last half hour we did better. At half-time, I told the lads to pass it more cleanly, not make so many hasty mistakes.</p><p>"The introduction of [Federico] Bernardeschi and Cancelo made us more organised. Those who come off the bench are essential.</p><p>"The Lazio pressing game caused us problems, especially because our own passing was so misplaced. It felt like we were all wearing different jerseys in the first half.</p><p>"It was a difficult match, but I've been at Juventus for five years and have never had an easy ride at the Olimpico against Lazio, so it wasn't a surprise."</p>
                        </div>
                        <hr />
                                                        
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_mpu');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#mobile_mpu');
                            });
                        });
                    </script>
                </div>
            </div>
            
    </div>

                        <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=Chiellini%20hails%20Szczesny%20%26%20admits%20Juventu...%20http://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=http://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248" target="_blank">
        <i class="icon-google-plus"></i>
    </a>
    <a class="social_links__item--pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248&media=" target="_blank">
        <i class="icon-pinterest"></i>
    </a>
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Chiellini%20hails%20Szczesny%20%26%20admits%20Juventus%20had%20worst%20hour%20of%20their%20season%20http://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/ph/serie-a/video/lazio-1-juventus-2-cancelo-ronaldo-save-bel-4/1097164"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1097164','contentHeadline':'Lazio 1 Juventus 2: Cancelo & Ronaldo save below-par champions'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        Lazio 1 Juventus 2: Cancelo &amp; Ronaldo save below-p
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/A9HvQ2o5AqOaUwVaJLNPL9obiQc=/155x145/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg" srcset="https://images.beinsports.com/VjUcII8pAca5wql9ZDOQcXgqPYA=/140x130/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg 140w, https://images.beinsports.com/A9HvQ2o5AqOaUwVaJLNPL9obiQc=/155x145/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg 155w, https://images.beinsports.com/A9HvQ2o5AqOaUwVaJLNPL9obiQc=/155x145/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg 155w, https://images.beinsports.com/3hkMSe37cX2fId__JPFhYTkukDM=/280x260/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg 280w, https://images.beinsports.com/DnR38aY16-7iMwk7KsKU0hAgXVc=/310x290/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg 310w, https://images.beinsports.com/DnR38aY16-7iMwk7KsKU0hAgXVc=/310x290/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg 310w"
          alt="Lazio 1 Juventus 2: Cancelo &amp; Ronaldo save below-par champions"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
                                
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb2');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#mobile_lb2');
                            });
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb2');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#tablet_lb2');
                            });
                        });
                    </script>
                </div>
            </div>
            </div>


                
                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Latest Stories</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248" title="Chiellini grateful to Szczesny"
               data-url="https://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/XflH8NT0vAYUIr59VDnaHBcmzR0=/410x260/smart/juve-cropped_6bhmoeonz4cs1dmcib5jxkrcf.jpg" data-srcset="https://images.beinsports.com/ogSLHY9aZcRBERdwae93dfQ1R8Y=/100x63/smart/juve-cropped_6bhmoeonz4cs1dmcib5jxkrcf.jpg 100w, https://images.beinsports.com/eVGc02BqDzxI43bhRfB8XLjlYjs=/214x135/smart/juve-cropped_6bhmoeonz4cs1dmcib5jxkrcf.jpg 214w, https://images.beinsports.com/XflH8NT0vAYUIr59VDnaHBcmzR0=/410x260/smart/juve-cropped_6bhmoeonz4cs1dmcib5jxkrcf.jpg 410w, https://images.beinsports.com/LeGkq4SpOthlxBOhIEP7e6KHmtE=/200x126/smart/juve-cropped_6bhmoeonz4cs1dmcib5jxkrcf.jpg 200w, https://images.beinsports.com/BjiYCGwHRnm13mI7GMb2U_0ITFA=/428x270/smart/juve-cropped_6bhmoeonz4cs1dmcib5jxkrcf.jpg 428w, https://images.beinsports.com/87oMjJaZ2HBAkCOLTMPL8WqmESE=/820x520/smart/juve-cropped_6bhmoeonz4cs1dmcib5jxkrcf.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248" title="Chiellini grateful to Szczesny" class="link-picto"
               data-url="https://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-01-27T23:02:00+00:00" pubdate="pubdate">
                    January 28, 2019 00:02
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248" title="Chiellini grateful to Szczesny"
                   data-url="https://www.beinsports.com/ph/serie-a/news/chiellini-hails-szczesny-admits-juventus-ha-4/1097248?autoplay%5B0%5D=true">
                    Chiellini grateful to Szczesny
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ph/serie-a/video/lazio-1-juventus-2-cancelo-ronaldo-save-bel-4/1097164" title="Report: Lazio 1 Juventus 2"
               data-url="https://www.beinsports.com/ph/serie-a/video/lazio-1-juventus-2-cancelo-ronaldo-save-bel-4/1097164?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/l6UK5l0O3imhQl6k3WpSBgsBRtU=/410x260/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg" data-srcset="https://images.beinsports.com/7U86Bd3R__2j1C_ZcLJrbyCb_3I=/100x63/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg 100w, https://images.beinsports.com/s8PbRH2xrqnhlHqd0_Z86cXkHI8=/214x135/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg 214w, https://images.beinsports.com/l6UK5l0O3imhQl6k3WpSBgsBRtU=/410x260/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg 410w, https://images.beinsports.com/7clzG3B8JSPMN2UkLX97Ar5doRQ=/200x126/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg 200w, https://images.beinsports.com/nomqxFYosk8UG4jW3y4dzwVg0Bw=/428x270/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg 428w, https://images.beinsports.com/Qx9ZQDtSRHjeEx6ErzcVOGu_sDs=/820x520/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg 820w"
          alt="Match Highlights:  Lazio 1-2 Juventus" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ph/serie-a/video/lazio-1-juventus-2-cancelo-ronaldo-save-bel-4/1097164" title="Report: Lazio 1 Juventus 2" class="link-picto"
               data-url="https://www.beinsports.com/ph/serie-a/video/lazio-1-juventus-2-cancelo-ronaldo-save-bel-4/1097164?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-01-27T21:28:39+00:00" pubdate="pubdate">
                    January 27, 2019 22:28
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ph/serie-a/video/lazio-1-juventus-2-cancelo-ronaldo-save-bel-4/1097164" title="Report: Lazio 1 Juventus 2"
                   data-url="https://www.beinsports.com/ph/serie-a/video/lazio-1-juventus-2-cancelo-ronaldo-save-bel-4/1097164?autoplay%5B0%5D=true">
                    Report: Lazio 1 Juventus 2
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ph/serie-a/news/leaving-out-perisic-no-problem-for-spallett-4/1097102" title="Spalletti: Perisic won&#039;t play"
               data-url="https://www.beinsports.com/ph/serie-a/news/leaving-out-perisic-no-problem-for-spallett-4/1097102?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/MGv61Jz8ZLBdqVpUW5kfcTJcuJY=/410x260/smart/luciano-spalletti-and-ivan-perisic_yqiei5ucgg4s1804lj476hvnh.jpg" data-srcset="https://images.beinsports.com/ijfQsXyxZPeNHnJu3QMYhCBuoO0=/100x63/smart/luciano-spalletti-and-ivan-perisic_yqiei5ucgg4s1804lj476hvnh.jpg 100w, https://images.beinsports.com/G98Adu9-BYLDOkU3xFgS6cCsKsQ=/214x135/smart/luciano-spalletti-and-ivan-perisic_yqiei5ucgg4s1804lj476hvnh.jpg 214w, https://images.beinsports.com/MGv61Jz8ZLBdqVpUW5kfcTJcuJY=/410x260/smart/luciano-spalletti-and-ivan-perisic_yqiei5ucgg4s1804lj476hvnh.jpg 410w, https://images.beinsports.com/EXA5NnrWdHsQPKdCafHjIZLYStM=/200x126/smart/luciano-spalletti-and-ivan-perisic_yqiei5ucgg4s1804lj476hvnh.jpg 200w, https://images.beinsports.com/jtm08mUV3RVebXdLeKtQurIRuF8=/428x270/smart/luciano-spalletti-and-ivan-perisic_yqiei5ucgg4s1804lj476hvnh.jpg 428w, https://images.beinsports.com/PgXvokCqUfM4J2UggiPTkSzXWZ0=/820x520/smart/luciano-spalletti-and-ivan-perisic_yqiei5ucgg4s1804lj476hvnh.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ph/serie-a/news/leaving-out-perisic-no-problem-for-spallett-4/1097102" title="Spalletti: Perisic won&#039;t play" class="link-picto"
               data-url="https://www.beinsports.com/ph/serie-a/news/leaving-out-perisic-no-problem-for-spallett-4/1097102?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-01-27T20:40:39+00:00" pubdate="pubdate">
                    January 27, 2019 21:40
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ph/serie-a/news/leaving-out-perisic-no-problem-for-spallett-4/1097102" title="Spalletti: Perisic won&#039;t play"
                   data-url="https://www.beinsports.com/ph/serie-a/news/leaving-out-perisic-no-problem-for-spallett-4/1097102?autoplay%5B0%5D=true">
                    Spalletti: Perisic won&#039;t play
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ph/serie-a/video/torino-1-inter-0-izzo-header-gives-mazzarri-4/1096991" title="Report: Torino 1 Inter 0"
               data-url="https://www.beinsports.com/ph/serie-a/video/torino-1-inter-0-izzo-header-gives-mazzarri-4/1096991?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/2F-fBnraNdVFrqR7HDfor5ZCO-k=/410x260/smart/walter-mazzarri_1npray4nivl08z8jsr6e8xt14.jpg" data-srcset="https://images.beinsports.com/8kvQIxmDvTehsBsXk7KHmkmGvVY=/100x63/smart/walter-mazzarri_1npray4nivl08z8jsr6e8xt14.jpg 100w, https://images.beinsports.com/bq06TczrSDOcG37aCrSNoUn32PQ=/214x135/smart/walter-mazzarri_1npray4nivl08z8jsr6e8xt14.jpg 214w, https://images.beinsports.com/2F-fBnraNdVFrqR7HDfor5ZCO-k=/410x260/smart/walter-mazzarri_1npray4nivl08z8jsr6e8xt14.jpg 410w, https://images.beinsports.com/G1htDTCtsm7dZwEj-vtz4UC3hd0=/200x126/smart/walter-mazzarri_1npray4nivl08z8jsr6e8xt14.jpg 200w, https://images.beinsports.com/3fHbiOGkSGGd_lcq3fwFoc9fpAs=/428x270/smart/walter-mazzarri_1npray4nivl08z8jsr6e8xt14.jpg 428w, https://images.beinsports.com/wq82axF5JC6w1qDSU0OoxiSMbMQ=/820x520/smart/walter-mazzarri_1npray4nivl08z8jsr6e8xt14.jpg 820w"
          alt="Match Highlights: Torino 1-0 Inter" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ph/serie-a/video/torino-1-inter-0-izzo-header-gives-mazzarri-4/1096991" title="Report: Torino 1 Inter 0" class="link-picto"
               data-url="https://www.beinsports.com/ph/serie-a/video/torino-1-inter-0-izzo-header-gives-mazzarri-4/1096991?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-01-27T19:01:32+00:00" pubdate="pubdate">
                    January 27, 2019 20:01
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ph/serie-a/video/torino-1-inter-0-izzo-header-gives-mazzarri-4/1096991" title="Report: Torino 1 Inter 0"
                   data-url="https://www.beinsports.com/ph/serie-a/video/torino-1-inter-0-izzo-header-gives-mazzarri-4/1096991?autoplay%5B0%5D=true">
                    Report: Torino 1 Inter 0
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ph/serie-a/news/perisic-wants-inter-exit-as-arsenal-rumours-4/1096909" title="Inter: Perisic has asked to leave"
               data-url="https://www.beinsports.com/ph/serie-a/news/perisic-wants-inter-exit-as-arsenal-rumours-4/1096909?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/h2IrjE_qEyIhI61qfx0SsuvD4Tg=/410x260/smart/perisic-cropped_dvho8y6cf2vk1wct9tbizb840.jpg" data-srcset="https://images.beinsports.com/R6MY1-jHpj3optoziZhsEnCnamw=/100x63/smart/perisic-cropped_dvho8y6cf2vk1wct9tbizb840.jpg 100w, https://images.beinsports.com/9kAw7u-ts2xaC2rVL_v4kM1Em5E=/214x135/smart/perisic-cropped_dvho8y6cf2vk1wct9tbizb840.jpg 214w, https://images.beinsports.com/h2IrjE_qEyIhI61qfx0SsuvD4Tg=/410x260/smart/perisic-cropped_dvho8y6cf2vk1wct9tbizb840.jpg 410w, https://images.beinsports.com/NuEzWXtSKS4GyiFugbgABo0b4xo=/200x126/smart/perisic-cropped_dvho8y6cf2vk1wct9tbizb840.jpg 200w, https://images.beinsports.com/TWQ5j49frISE6jC9NZE__ie2xsg=/428x270/smart/perisic-cropped_dvho8y6cf2vk1wct9tbizb840.jpg 428w, https://images.beinsports.com/RTvblrHWeB8xzcBLSPzkTqPWZbI=/820x520/smart/perisic-cropped_dvho8y6cf2vk1wct9tbizb840.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ph/serie-a/news/perisic-wants-inter-exit-as-arsenal-rumours-4/1096909" title="Inter: Perisic has asked to leave" class="link-picto"
               data-url="https://www.beinsports.com/ph/serie-a/news/perisic-wants-inter-exit-as-arsenal-rumours-4/1096909?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-01-27T17:36:43+00:00" pubdate="pubdate">
                    January 27, 2019 18:36
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ph/serie-a/news/perisic-wants-inter-exit-as-arsenal-rumours-4/1096909" title="Inter: Perisic has asked to leave"
                   data-url="https://www.beinsports.com/ph/serie-a/news/perisic-wants-inter-exit-as-arsenal-rumours-4/1096909?autoplay%5B0%5D=true">
                    Inter: Perisic has asked to leave
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ph/serie-a/news/psg-target-allan-will-remain-at-napoli-ance-4/1096332" title="Allan staying at Napoli - Ancelotti"
               data-url="https://www.beinsports.com/ph/serie-a/news/psg-target-allan-will-remain-at-napoli-ance-4/1096332?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/4_D9UYTX_WuXgG34pENRbgwUYiw=/410x260/smart/allan-cropped_fye4ia06wtfa17xdyk8ps5nrv.jpg" data-srcset="https://images.beinsports.com/8Me_K8UoF1A8PoDXtv0877200FQ=/100x63/smart/allan-cropped_fye4ia06wtfa17xdyk8ps5nrv.jpg 100w, https://images.beinsports.com/7AXJv5TxFNPY_b00WTF03p7ikrg=/214x135/smart/allan-cropped_fye4ia06wtfa17xdyk8ps5nrv.jpg 214w, https://images.beinsports.com/4_D9UYTX_WuXgG34pENRbgwUYiw=/410x260/smart/allan-cropped_fye4ia06wtfa17xdyk8ps5nrv.jpg 410w, https://images.beinsports.com/2429_LLPxdBYQMPNiJ--c5FpPxk=/200x126/smart/allan-cropped_fye4ia06wtfa17xdyk8ps5nrv.jpg 200w, https://images.beinsports.com/ZqmWQ9QwmQpS4cxZsei3KxONhC4=/428x270/smart/allan-cropped_fye4ia06wtfa17xdyk8ps5nrv.jpg 428w, https://images.beinsports.com/JoPcF49VEdZSS_eQ0Kc6kXmm6Gg=/820x520/smart/allan-cropped_fye4ia06wtfa17xdyk8ps5nrv.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ph/serie-a/news/psg-target-allan-will-remain-at-napoli-ance-4/1096332" title="Allan staying at Napoli - Ancelotti" class="link-picto"
               data-url="https://www.beinsports.com/ph/serie-a/news/psg-target-allan-will-remain-at-napoli-ance-4/1096332?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-01-27T01:30:33+00:00" pubdate="pubdate">
                    January 27, 2019 02:30
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ph/serie-a/news/psg-target-allan-will-remain-at-napoli-ance-4/1096332" title="Allan staying at Napoli - Ancelotti"
                   data-url="https://www.beinsports.com/ph/serie-a/news/psg-target-allan-will-remain-at-napoli-ance-4/1096332?autoplay%5B0%5D=true">
                    Allan staying at Napoli - Ancelotti
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ph/serie-a/news/gattuso-wont-pair-piatek-with-cutrone-despi-4/1096270" title="Gattuso won&#039;t pair Piatek &amp; Cutrone"
               data-url="https://www.beinsports.com/ph/serie-a/news/gattuso-wont-pair-piatek-with-cutrone-despi-4/1096270?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/2QMspvBLo7QR53K3CymeW9Zh8pE=/410x260/smart/piatek-cutrone-cropped_7jfgvazhp18k14eciftqlus78.jpg" data-srcset="https://images.beinsports.com/E0vb9CMsXd_KoeC0URSi3gWwnNc=/100x63/smart/piatek-cutrone-cropped_7jfgvazhp18k14eciftqlus78.jpg 100w, https://images.beinsports.com/KoAbbt65l_u1LCAg3_AUbPAiHs0=/214x135/smart/piatek-cutrone-cropped_7jfgvazhp18k14eciftqlus78.jpg 214w, https://images.beinsports.com/2QMspvBLo7QR53K3CymeW9Zh8pE=/410x260/smart/piatek-cutrone-cropped_7jfgvazhp18k14eciftqlus78.jpg 410w, https://images.beinsports.com/vVZq0TXzhnQvrCX9gGlwUwd7v18=/200x126/smart/piatek-cutrone-cropped_7jfgvazhp18k14eciftqlus78.jpg 200w, https://images.beinsports.com/L_Epayevf5Hqy3aPt0JkIlJpLx0=/428x270/smart/piatek-cutrone-cropped_7jfgvazhp18k14eciftqlus78.jpg 428w, https://images.beinsports.com/ISY7psNZoStoZu9GZ1ynClqgtWc=/820x520/smart/piatek-cutrone-cropped_7jfgvazhp18k14eciftqlus78.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ph/serie-a/news/gattuso-wont-pair-piatek-with-cutrone-despi-4/1096270" title="Gattuso won&#039;t pair Piatek &amp; Cutrone" class="link-picto"
               data-url="https://www.beinsports.com/ph/serie-a/news/gattuso-wont-pair-piatek-with-cutrone-despi-4/1096270?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-01-26T23:20:14+00:00" pubdate="pubdate">
                    January 27, 2019 00:20
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ph/serie-a/news/gattuso-wont-pair-piatek-with-cutrone-despi-4/1096270" title="Gattuso won&#039;t pair Piatek &amp; Cutrone"
                   data-url="https://www.beinsports.com/ph/serie-a/news/gattuso-wont-pair-piatek-with-cutrone-despi-4/1096270?autoplay%5B0%5D=true">
                    Gattuso won&#039;t pair Piatek &amp; Cutrone
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ph/serie-a/news/im-not-sure-its-still-considered-swearing-a-4/1096251" title="Ancelotti bemused by dismissal"
               data-url="https://www.beinsports.com/ph/serie-a/news/im-not-sure-its-still-considered-swearing-a-4/1096251?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Qo4P-HLnko6IryrS9qz1JUjL3dM=/410x260/smart/carlo-ancelotti-cropped_18f67khlfk5qf1chfg9gyrm5hd.jpg" data-srcset="https://images.beinsports.com/8I2xSkYzPDwbTk0IE2q7pcJK9-Q=/100x63/smart/carlo-ancelotti-cropped_18f67khlfk5qf1chfg9gyrm5hd.jpg 100w, https://images.beinsports.com/S2SCR4X0dHkJ0lI0zrdygUug-Dg=/214x135/smart/carlo-ancelotti-cropped_18f67khlfk5qf1chfg9gyrm5hd.jpg 214w, https://images.beinsports.com/Qo4P-HLnko6IryrS9qz1JUjL3dM=/410x260/smart/carlo-ancelotti-cropped_18f67khlfk5qf1chfg9gyrm5hd.jpg 410w, https://images.beinsports.com/XVGG1z9da1-amuRLJEFOejx7pTc=/200x126/smart/carlo-ancelotti-cropped_18f67khlfk5qf1chfg9gyrm5hd.jpg 200w, https://images.beinsports.com/0ZytTZvmbo30h7kSCv8iBwYddXo=/428x270/smart/carlo-ancelotti-cropped_18f67khlfk5qf1chfg9gyrm5hd.jpg 428w, https://images.beinsports.com/EFf4OcXK_E35LlDtGzJzXF8WLUs=/820x520/smart/carlo-ancelotti-cropped_18f67khlfk5qf1chfg9gyrm5hd.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ph/serie-a/news/im-not-sure-its-still-considered-swearing-a-4/1096251" title="Ancelotti bemused by dismissal" class="link-picto"
               data-url="https://www.beinsports.com/ph/serie-a/news/im-not-sure-its-still-considered-swearing-a-4/1096251?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-01-26T22:51:03+00:00" pubdate="pubdate">
                    January 26, 2019 23:51
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ph/serie-a/news/im-not-sure-its-still-considered-swearing-a-4/1096251" title="Ancelotti bemused by dismissal"
                   data-url="https://www.beinsports.com/ph/serie-a/news/im-not-sure-its-still-considered-swearing-a-4/1096251?autoplay%5B0%5D=true">
                    Ancelotti bemused by dismissal
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ph/serie-a/news/ac-milan-0-napoli-0-stalemate-hands-juventu-4/1096169" title="Report: Milan 0 Napoli 0"
               data-url="https://www.beinsports.com/ph/serie-a/news/ac-milan-0-napoli-0-stalemate-hands-juventu-4/1096169?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/dfN7whXNuovgpyKBfTyyWX90_yM=/410x260/smart/krzysztof-piatek-cropped_1ey4o0tj0ovez1ajhy7usyylyk.jpg" data-srcset="https://images.beinsports.com/cvUFTI-WFb65XAT97JB5GFBpPWA=/100x63/smart/krzysztof-piatek-cropped_1ey4o0tj0ovez1ajhy7usyylyk.jpg 100w, https://images.beinsports.com/SVtVDZ028cHZ7BjjCcHmXeeUBfE=/214x135/smart/krzysztof-piatek-cropped_1ey4o0tj0ovez1ajhy7usyylyk.jpg 214w, https://images.beinsports.com/dfN7whXNuovgpyKBfTyyWX90_yM=/410x260/smart/krzysztof-piatek-cropped_1ey4o0tj0ovez1ajhy7usyylyk.jpg 410w, https://images.beinsports.com/H-8iNAeiQXsVFNb0ZvyL2QFhRjY=/200x126/smart/krzysztof-piatek-cropped_1ey4o0tj0ovez1ajhy7usyylyk.jpg 200w, https://images.beinsports.com/7tUY8JQWr45wPMzHjQ0u5EC_23c=/428x270/smart/krzysztof-piatek-cropped_1ey4o0tj0ovez1ajhy7usyylyk.jpg 428w, https://images.beinsports.com/VK2ARlcI696pvgm8hAZgw4ItTs4=/820x520/smart/krzysztof-piatek-cropped_1ey4o0tj0ovez1ajhy7usyylyk.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ph/serie-a/news/ac-milan-0-napoli-0-stalemate-hands-juventu-4/1096169" title="Report: Milan 0 Napoli 0" class="link-picto"
               data-url="https://www.beinsports.com/ph/serie-a/news/ac-milan-0-napoli-0-stalemate-hands-juventu-4/1096169?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-01-26T21:31:52+00:00" pubdate="pubdate">
                    January 26, 2019 22:31
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ph/serie-a/news/ac-milan-0-napoli-0-stalemate-hands-juventu-4/1096169" title="Report: Milan 0 Napoli 0"
                   data-url="https://www.beinsports.com/ph/serie-a/news/ac-milan-0-napoli-0-stalemate-hands-juventu-4/1096169?autoplay%5B0%5D=true">
                    Report: Milan 0 Napoli 0
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ph/serie-a/news/simeone-respects-fan-views-after-protests-a-4/1096078" title="Simeone respects anti-Morata chants"
               data-url="https://www.beinsports.com/ph/serie-a/news/simeone-respects-fan-views-after-protests-a-4/1096078?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/TeMvc_dxoKX1yW2gfD5YUlpXEYc=/410x260/smart/alvaro-morata-cropped_sxbo3jd02uwh17aceka5sw493.jpg" data-srcset="https://images.beinsports.com/1PAHq7hXpKWa8Ux-ZNaJMdq-3lw=/100x63/smart/alvaro-morata-cropped_sxbo3jd02uwh17aceka5sw493.jpg 100w, https://images.beinsports.com/M1Nts6-wCu6K9MGjPx840yDzovk=/214x135/smart/alvaro-morata-cropped_sxbo3jd02uwh17aceka5sw493.jpg 214w, https://images.beinsports.com/TeMvc_dxoKX1yW2gfD5YUlpXEYc=/410x260/smart/alvaro-morata-cropped_sxbo3jd02uwh17aceka5sw493.jpg 410w, https://images.beinsports.com/zHpCWcewBYcEVBX0pwvcCA5InVc=/200x126/smart/alvaro-morata-cropped_sxbo3jd02uwh17aceka5sw493.jpg 200w, https://images.beinsports.com/AcTfunFD3jqq5XL1_-qtgTPh4gM=/428x270/smart/alvaro-morata-cropped_sxbo3jd02uwh17aceka5sw493.jpg 428w, https://images.beinsports.com/l3ap1L1PpOsRa5GLTEfUuiLRSK8=/820x520/smart/alvaro-morata-cropped_sxbo3jd02uwh17aceka5sw493.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ph/serie-a/news/simeone-respects-fan-views-after-protests-a-4/1096078" title="Simeone respects anti-Morata chants" class="link-picto"
               data-url="https://www.beinsports.com/ph/serie-a/news/simeone-respects-fan-views-after-protests-a-4/1096078?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-01-26T18:58:24+00:00" pubdate="pubdate">
                    January 26, 2019 19:58
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ph/serie-a/news/simeone-respects-fan-views-after-protests-a-4/1096078" title="Simeone respects anti-Morata chants"
                   data-url="https://www.beinsports.com/ph/serie-a/news/simeone-respects-fan-views-after-protests-a-4/1096078?autoplay%5B0%5D=true">
                    Simeone respects anti-Morata chants
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                </main>

            	                	<aside class="col-1 col w25 col-move3 col-mobile-display col-desktop-display">
                    	                        	    
<div class="ad">
    
    
                        <div class="tablet-ad">
                <div id='tablet_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_mpu');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#tablet_mpu');
                            });
                        });
                    </script>
                </div>
            </div>
            </div>

                    	
                        
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/ph/serie-a/video/lazio-1-juventus-2-cancelo-ronaldo-save-bel-4/1097164"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1097164','contentHeadline':'Lazio 1 Juventus 2: Cancelo & Ronaldo save below-par champions'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        Lazio 1 Juventus 2: Cancelo &amp; Ronaldo save below-p
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/A9HvQ2o5AqOaUwVaJLNPL9obiQc=/155x145/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg" srcset="https://images.beinsports.com/VjUcII8pAca5wql9ZDOQcXgqPYA=/140x130/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg 140w, https://images.beinsports.com/A9HvQ2o5AqOaUwVaJLNPL9obiQc=/155x145/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg 155w, https://images.beinsports.com/A9HvQ2o5AqOaUwVaJLNPL9obiQc=/155x145/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg 155w, https://images.beinsports.com/3hkMSe37cX2fId__JPFhYTkukDM=/280x260/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg 280w, https://images.beinsports.com/DnR38aY16-7iMwk7KsKU0hAgXVc=/310x290/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg 310w, https://images.beinsports.com/DnR38aY16-7iMwk7KsKU0hAgXVc=/310x290/smart/ronaldo-cropped_1jfewewjrx7tn1wsusx4u7bp40.jpg 310w"
          alt="Lazio 1 Juventus 2: Cancelo &amp; Ronaldo save below-par champions"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>

                        
<div class="result_plugin serie-a">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="8" data-sport="football" data-season="2017" >
                        English Premier League
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2017" >
                        La Liga
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2018" >
                        UEFA Champions League
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2017" >
                        UEFA Europa League
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2017" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="98" data-sport="football" data-season="2017" >
                        MLS
                        </option>
                                                                                                                        </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Results</a></li>
            <li><a href="#tabs-2-tab">Table</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>


                                            </aside>
                            </div>
        </div>
    </div>
    
<button id="scrollToTop" class="toTop" title="Back to top">Back to top</button>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</section>

            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/ph/football"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47982','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ph/english-premier-league"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48055','taxonomyName':'English Premier League'});"
                                >
                                    English Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ph/la-liga-santander"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48057','taxonomyName':'La Liga Santander'});"
                                >
                                    La Liga Santander
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ph/ligue-1"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48058','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ph/uefa-supercup"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48062','taxonomyName':'UEFA Supercup'});"
                                >
                                    EUFA Supercup 2015-2018
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ph/uefa-champions-league"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48061','taxonomyName':'UEFA Champions League'});"
                                >
                                    UEFA Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ph/uefa-europa-league"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48063','taxonomyName':'UEFA Europa League'});"
                                >
                                    UEFA Europa League
                                </a>
                            </li>
                                                                        </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/ph/">Home</option>
                                            <option value="http://www.beinsports.com/ph/football" >Football</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.1.24/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/app/bein-sports/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/app\/bein-sports\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.24/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.24/images/google-play__en.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links noSocialLink">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/contact-us"  >Contact Us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/privacy-policy"  >Privacy Policy</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/terms-conditions"  >Terms &amp; Conditions</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/subscribe"  >How to get beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/" target="blank" >beIN SPORTS FRANCE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/" target="blank" >beIN SPORTS AUSTRALIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/hk/" target="blank" >beIN SPORTS HONG KONG</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/th-en/" target="blank" >beIN SPORTS THAILAND</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/id-en/" target="blank" >beIN SPORTS INDONESIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/my/"  >beIN SPORTS MALAYSIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/my/"  >beIN SPORTS SINGAPORE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com/" target="blank" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/advertisewithus"  >Advertise with Us</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.1.24/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/app/bein-sports/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/app\/bein-sports\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.24/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.24/images/google-play__en.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Follow us</span>
                <ul class="footer_link_socials_list">
                                    </ul>
            </div>
        </div>
    </div>
</div>

<div id="cookie_content__container" data-url="https://www.beinsports.com/ph/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/ph/adbw/popup"></div>
    
                
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script src="//assets.beinsports.com/3.1.24/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.1.24/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
        <script type='text/javascript'>
            var renderedSlots = [];
            function postRenderSlot(selector) {
                if ($('body').hasClass('wc-2018')) {
                    var elem = $(selector);
                    if (elem.is(':visible') &&
                            renderedSlots.indexOf(selector) === -1 &&
                            !elem.parent().parent().hasClass('background-ad') &&
                            !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        elem.parent().prepend('<span class="ad__label">Advertisement</span>');
                        renderedSlots.push(selector);
                    }
                }
            }
        </script>
    </body>
</html>
