<!DOCTYPE html>
<html lang="en-id">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Courtois would relish linking up with Hazard at Madrid</title>
        <meta name="description" content="Eden Hazard would be welcomed at Real Madrid by former Chelsea team-mate Thibaut Courtois." />

                                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450" />
        <meta property="og:description" content="Eden Hazard would be welcomed at Real Madrid by former Chelsea team-mate Thibaut Courtois." />
        <meta property="og:image" content="https://images.beinsports.com/4CoESG1qFeOOXk5eJTzlPjjio58=/670x424/smart/hazardcourtois-cropped_rysikcc6ompeza2ev584s66l.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Courtois would relish linking up with Hazard at Madrid"/>
        <meta property="og:site_name" content="beinsports-id"/>
        <meta property="og:locale" content="id-en"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
        
    <link rel="shortcut icon" href="//assets.beinsports.com/3.1.26/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/id-en/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/id-en/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/id-en/news?id=1113450"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/id-en/news?id=1113450"/>
                                                <link rel="alternate" href="https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450" hreflang="en-id" />
                            <link rel="alternate" href="https://www.beinsports.com/my/la-liga/news/courtois-would-relish-linking-up-with-hazar-7/1113451" hreflang="en-my" />
                            <link rel="alternate" href="https://www.beinsports.com/th-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-5/1113449" hreflang="en-th" />
                            <link rel="alternate" href="https://www.beinsports.com/hk/la-liga/news/courtois-would-relish-linking-up-with-hazar-3/1113447" hreflang="en-hk" />
                            <link rel="alternate" href="https://www.beinsports.com/us/la-liga/news/courtois-would-relish-hazard-at-real-madrid/1113446" hreflang="en-us" />
                        
                            <link rel="canonical" href="https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@">
<meta name="twitter:creator" content="@">
<meta name="twitter:title" content="Courtois would relish linking up with Hazard at Madrid">
<meta name="twitter:description" content="Eden Hazard would be welcomed at Real Madrid by former Chelsea team-mate Thibaut Courtois.">
<meta name="twitter:url" content="https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450">

<meta name="twitter:app:url:iphone" content="beinsports.content://id-en/news?id=1113450">
<meta name="twitter:app:url:googleplay" content="beinsports.content://id-en/news?id=1113450">

<meta name="twitter:app:id:iphone" content="">
<meta name="twitter:app:id:googleplay" content="">

<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:name:googleplay" content="">


    <meta name="twitter:image" content="https://images.beinsports.com/sum7k4cR4DpXSU4Su2M5B8SWlaI=/410x260/smart/hazardcourtois-cropped_rysikcc6ompeza2ev584s66l.jpg">



    
    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.1.26/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.1.26/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.1.26/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.1.26/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var digitalData = {"page":{"pageInfo":[],"category":{"primaryCategory":"indonesia","subCategory1":"id-en:news","subCategory2":"indonesia|nba indonesia|news|article"}},"content":{"type":"news","id":"\/contents\/1113450","author":null,"title":"Courtois on possible Hazard link-up"}};
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KHJXG9T');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'en',
            matchDetailText: 'Match\x20stats',
            siteSlug: 'id-en'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
        <script type="text/javascript">
    googletag.cmd.push(function() {
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>


    

                <link rel="prev" href="https://www.beinsports.com/id-en/la-liga/news/messis-relationship-with-barcelona-will-con-6/1113426"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1113426','contentHeadline':'Messi\u0027s relationship with Barcelona will continue \u0027forever\u0027 - Bartomeu'});">
    
            <link rel="next" href="https://www.beinsports.com/id-en/la-liga/news/bale-at-risk-of-12-game-ban-for-madrid-derb-6/1113546"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1113546','contentHeadline':'Bale at risk of 12-game ban for Madrid derby celebration'});">
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'e6261cd376e1bdacf7cb',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.1.26/scripts/ads.js" id="ads"></script>

    

    <link href='https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans:300%7COswald%7COswald:300' rel='stylesheet' type='text/css'>

                        <link rel="stylesheet" href="//assets.beinsports.com/3.1.26/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.1.26/scripts/lazysizes.js" async></script>
</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHJXG9T"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/id-en/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.1.26/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.1.26/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.1.26/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/id-en/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="search" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/id-en/football" itemprop="url"
                                                                            data-url="https://www.beinsports.com/id-en/_components/_megamenu/football/1390" >
                                    Football
                                </a>
                            </li>
                                                                                                            <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://www.beinsports.com/connect" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>Watch Live</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Change language</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/id/">Indonesia</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/id-en/">English</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/id-en/premier-league/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/48018','taxonomyName':'English Premier League'});">
        <span>
            English Premier League
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://www.beinsports.com/id-en/subscribe/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/id-en/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>TV Guide</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/id-en/livescores" itemprop="url">Live Scores</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/id-en/videos" itemprop="url">
                        <span>Videos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                                                            
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="https://www.beinsports.com/id-en/">
                    <i class="icon-globe"></i><span class="language">English</span>
                </a>
            </div>
        </div>
                                                                                                
        <div class="country other-language">
            <div class="country-option other-language">
                <a href="https://www.beinsports.com/id/">
                    <i class="icon-globe"></i><span class="language">Indonesia</span>
                </a>
            </div>
        </div>
                                                                        

                    </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beinsportsindonesia/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsindonesia\/'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beINSPORTSid" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTSid'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/id-en/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="SEARCH"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/id-en/" title="">
                    <img src="//assets.beinsports.com/3.1.26/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.1.26/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.1.26/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/id-en/livescores"
                       itemprop="url">Live Scores</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/id-en/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>TV Guide</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="More"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/id-en/_components/_megamenu/football/1390"
                                                              href="https://www.beinsports.com/id-en/football"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47986','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/id-en/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Videos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/connect"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>Watch Live </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/id-en/tv-guide" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>TV Guide</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/id-en/premier-league/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/48018','taxonomyName':'English Premier League'});">
        <span>
            English Premier League
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="More">
                                                            
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://www.beinsports.com/id-en/subscribe/" title="" >
                                Get beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
        
    
<div class="ad">
    
    
    </div>

<section class="page-story">
    <div class="container-center-center">

        
        <div class="mrs mls nomrg">
            
<div class="ad class-norm-desk adcentral">
    
                        <div class="mobile-ad">
                <div id='mobile_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb1');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#mobile_lb1');
                            });
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb1');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#tablet_lb1');
                            });
                        });
                    </script>
                </div>
            </div>
            </div>


                            <div class="page-nav clearfix">
                    <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/id-en/" itemprop="url">
                        <span itemprop="title" content="ID-EN">
                            Home
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/id-en/football/" itemprop="url">
                        <span itemprop="title" >
                            Football
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/id-en/la-liga/" itemprop="url">
                        <span itemprop="title" >
                            La Liga Santander
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/id-en/la-liga/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                                <div class="page_title_menu">
                                <div class="page_title">
                                    <a href="/id-en/la-liga/">
                                        La Liga Santander
                                    </a>
                                </div>

                                
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="More">
        <li class="menu_item ">
            <a style="" href="/id-en/la-liga/videos" title="">
                Videos
            </a>
        </li>

        
        
        
                
                    <li class="menu_item ">
                <a style=""
                   href="/id-en/la-liga/live"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/48019','taxonomyName':'La Liga Santander'});"
                >
                    Live
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/id-en/la-liga/fixtures"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/48019','taxonomyName':'La Liga Santander'});"
                >
                    Fixtures
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/id-en/la-liga/results"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/48019','taxonomyName':'La Liga Santander'});"
                >
                    Results
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/id-en/la-liga/tables"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/48019','taxonomyName':'La Liga Santander'});"
                >
                    Tables
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/id-en/la-liga/statistics"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/48019','taxonomyName':'La Liga Santander'});"
                >
                    Statistics
                </a>
            </li>
        
                


            </ul>
</nav>

                            </div>
                                                                <nav class="nav-teams">
        <ul class="team-list  all-activated ">
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/173">
                        <span class="image"><img src="https://images.beinsports.com/w1kcJXebi2_UnsZuWBiVpl2YXcU=/fit-in/26x26/1277897-Alaves_200x200px.png" alt="Alavés"></span>
                        <span class="name">Alavés</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/174">
                        <span class="image"><img src="https://images.beinsports.com/yF3FQ6231Ir0liN9pN_4l411O-M=/fit-in/26x26/1293116-1291209-Club_Athletic_Bilbao_logo.svg.png" alt="Athlétic Bilbao"></span>
                        <span class="name">Bilbao</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/175">
                        <span class="image"><img src="https://images.beinsports.com/TKl7v8YFEC0fgeqIVyABPeRxcXE=/fit-in/26x26/1277899-Atletico-Madrid_200x200px.png" alt="Atlético de Madrid"></span>
                        <span class="name">Atlético M.</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/176">
                        <span class="image"><img src="https://images.beinsports.com/OYJYUEuDQxjsIbU5jHtsB4aAAcg=/fit-in/26x26/1277900-Celta_200x200px.png" alt="Celta Vigo"></span>
                        <span class="name">Celta Vigo</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/180">
                        <span class="image"><img src="https://images.beinsports.com/Iafjp3jXdRLJKuTLeI6VING8G14=/fit-in/26x26/1277902-Deportivo_200x200px.png" alt="Deportivo de la Coruna"></span>
                        <span class="name">Deportivo C.</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/953">
                        <span class="image"><img src="https://images.beinsports.com/SWH5ASTWISimjL8IJ-8Z_KDdn5U=/fit-in/26x26/1277905-Eibar_200x200px.png" alt="Eibar"></span>
                        <span class="name">Eibar</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/177">
                        <span class="image"><img src="https://images.beinsports.com/6XPHhiH-SXHvZfz5_ye9z-BL_tw=/fit-in/26x26/1277907-Espanyol_200x200px.png" alt="Espanyol"></span>
                        <span class="name">Espanyol</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/178">
                        <span class="image"><img src="https://images.beinsports.com/3DAAIMsRyQn_RW52ghwK-0WvekI=/fit-in/26x26/1277910-Barcelona_200x200px.png" alt="FC Barcelona"></span>
                        <span class="name">FC Barcelona</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/1450">
                        <span class="image"><img src="https://images.beinsports.com/ZqIRe1arVAApc2US8x1aigJmafk=/fit-in/26x26/1277917-Getafe_200x200px.png" alt="Getafe"></span>
                        <span class="name">Getafe</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/2893">
                        <span class="image"><img src="https://images.beinsports.com/Q0wagfuTlX-MfAR-tRavzRxdXjs=/fit-in/26x26/1277919-Girona_200x200px.png" alt="Girona"></span>
                        <span class="name">Girona</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/407">
                        <span class="image"><img src="https://images.beinsports.com/dHMAqrOo6TmgWVOVtCN4SbQ37EI=/fit-in/26x26/1277920-Las-Palmas_200x200px.png" alt="Las Palmas"></span>
                        <span class="name">Las Palmas</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/957">
                        <span class="image"><img src="https://images.beinsports.com/pzK3XcaI4fS-SKXtjkdnXYfZ12o=/fit-in/26x26/1277921-Leganes_200x200px.png" alt="Leganés"></span>
                        <span class="name">Leganés</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/855">
                        <span class="image"><img src="https://images.beinsports.com/cJAczz9TTUMdF71iLXlycEtkh0c=/fit-in/26x26/1277922-Levante_200x200px.png" alt="Levante"></span>
                        <span class="name">Levante</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/182">
                        <span class="image"><img src="https://images.beinsports.com/SszhXquKT6_1s2ZaeBwJ-utPGpk=/fit-in/26x26/1277923-Malaga_200x200px.png" alt="Malaga"></span>
                        <span class="name">Malaga</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/185">
                        <span class="image"><img src="https://images.beinsports.com/063SrjKvfT04qtzUe8-FvzisH9c=/fit-in/26x26/1277924-R-Betis_200x200px.png" alt="Real Betis"></span>
                        <span class="name">Real Betis</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/186">
                        <span class="image"><img src="https://images.beinsports.com/YDPe7AkSxG3n6Rd491BFBW_evyc=/fit-in/26x26/1277925-Real-Madrid_200x200px.png" alt="Real Madrid"></span>
                        <span class="name">Real Madrid</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/188">
                        <span class="image"><img src="https://images.beinsports.com/YrFW0Gc-1BuYCpdQbKCOSDV0RL0=/fit-in/26x26/1277926-R-Sociedad_200x200px.png" alt="Real Sociedad"></span>
                        <span class="name">R. Sociedad</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/179">
                        <span class="image"><img src="https://images.beinsports.com/T2-3cYgmpQYJPc37bspSboTpaSU=/fit-in/26x26/1277928-Sevilla_200x200px.png" alt="Séville FC"></span>
                        <span class="name">Séville FC</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/191">
                        <span class="image"><img src="https://images.beinsports.com/11ie5MfWEFwU1mKbNkPPfyM9xJI=/fit-in/26x26/1277929-Valencia_200x200px.png" alt="Valencia CF"></span>
                        <span class="name">Valencia CF</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/la-liga/team/2017/23/449">
                        <span class="image"><img src="https://images.beinsports.com/Qnx2i0ancixAGYd1XTDcwTC_rKQ=/fit-in/26x26/1291320-Villarreal_CF_logo.svg.png" alt="Villarreal"></span>
                        <span class="name">Villarreal</span>
                    </a>
                </li>
                    </ul>
    </nav>

                                                                </div>
            
            <div class="class-table">
                <main class="col prm">
                            <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS MENA Breaking News">
            <header class="plrm">
                                    <h1 itemprop="name headline">Courtois would relish linking up with Hazard at Madrid</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2019-02-14T11:15:41+00:00" pubdate="pubdate" class="article__time">
                            February 14, 2019 12:15
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            Courtois would relish linking up with Hazard at Madrid
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
      <img sizes="100vw" src="https://images.beinsports.com/BO0UzIgnxqtaxJMBszmOUm6E-vY=/full-fit-in/1000x0/hazardcourtois-cropped_rysikcc6ompeza2ev584s66l.jpg" srcset=""
          alt="hazardcourtois - CROPPED" class="article_hero" itemprop="url"    >
  
                            <legend class="legende">Getty Images</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=Courtois would relish linking up with... https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450"  target="_blank">
        <span class="social_links__item__picto"><i class="icon-google-plus"></i></span>
    </a>

            <a href="http://pinterest.com/pin/create/button/?url=https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450&media=https://images.beinsports.com/Zx5Xfy2h7MxuGvQ7G5998Y9h6f0=/918x414/smart/hazardcourtois-cropped_rysikcc6ompeza2ev584s66l.jpg"
           class="social_links__item--pinterest" id="button_share-pinterest" target="_blank">
            <span class="social_links__item__picto"><i class="icon-pinterest"></i></span>
        </a>
    
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Courtois would relish linking up with Hazard at Madrid %20https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p>Thibaut Courtois said he would relish the chance to play with former Chelsea team-mate and current Belgium colleague Eden Hazard at Real Madrid.</p><p>Hazard has been persistently linked with a move to&nbsp;Madrid and, with his contract set to expire in June 2020 and Chelsea struggling for a top-four finish this season, he could be an attractive target for the LaLiga club at the end of this campaign.</p><p>Courtois spent four years playing alongside Hazard at Stamford Bridge, winning the Premier League in 2015 and 2017, and they also reached the semi-finals of the World Cup together last year.</p><p>The goalkeeper claimed to be unaware of the situation regarding Hazard's future but revealed he would welcome a reunion at the Santiago Bernabeu.</p><p>"It would be nice, of course, but&nbsp;I cannot say much about it," he told VTM Nieuws.</p><p>"That is something he has to decide and what Madrid must decide if they want him, because I do not know that either.</p><p>"But Eden is a top player and also my buddy, so if he came here it would be fun, but he has to make his choices."</p><p>Asked whether he had spoken to Hazard about the possibility of a move, Courtois added: "No, occasionally we laugh at the fact that we like to play football together but that is something I do not interfere in.</p><p>"We will see at the end of the season what can happen&nbsp;but Eden is a fantastic football player."</p>
                        </div>
                        <hr />
                                                        
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_mpu');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#mobile_mpu');
                            });
                        });
                    </script>
                </div>
            </div>
            
    </div>

                        <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=Courtois%20would%20relish%20linking%20up%20with...%20https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450" target="_blank">
        <i class="icon-google-plus"></i>
    </a>
    <a class="social_links__item--pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450&media=" target="_blank">
        <i class="icon-pinterest"></i>
    </a>
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Courtois%20would%20relish%20linking%20up%20with%20Hazard%20at%20Madrid%20https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/id-en/la-liga/news/messis-relationship-with-barcelona-will-con-6/1113426"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1113426','contentHeadline':'Messi\u0027s relationship with Barcelona will continue \u0027forever\u0027 - Bartomeu'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        Messi&#039;s relationship with Barcelona will continue
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/MSdukx2G_GqvOeVrhQAitXbL8bs=/155x145/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg" srcset="https://images.beinsports.com/A0G4pDLYLGwEZohvy1Sqrmi_VlU=/140x130/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg 140w, https://images.beinsports.com/MSdukx2G_GqvOeVrhQAitXbL8bs=/155x145/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg 155w, https://images.beinsports.com/MSdukx2G_GqvOeVrhQAitXbL8bs=/155x145/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg 155w, https://images.beinsports.com/VkUM0cM4qV_FtxEbIQHTPC6OPyI=/280x260/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg 280w, https://images.beinsports.com/JJHHkUc-vrduKyP518vHQ_MJllI=/310x290/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg 310w, https://images.beinsports.com/JJHHkUc-vrduKyP518vHQ_MJllI=/310x290/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg 310w"
          alt="Messi&#039;s relationship with Barcelona will continue &#039;forever&#039; - Bartomeu"    >
  
                </a>
                    </div>
        <div class="next_page">
                            <a href="/id-en/la-liga/news/bale-at-risk-of-12-game-ban-for-madrid-derb-6/1113546"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1113546','contentHeadline':'Bale at risk of 12-game ban for Madrid derby celebration'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                                    <span class="txt-story">
                        Bale at risk of 12-game ban for Madrid derby celeb
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/FtV2vBZKobr2Vx2zrllKrqBOJ4E=/155x145/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg" srcset="https://images.beinsports.com/FHPWdV0ilnXkJukZ-tOcQpeQs5Q=/140x130/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg 140w, https://images.beinsports.com/FtV2vBZKobr2Vx2zrllKrqBOJ4E=/155x145/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg 155w, https://images.beinsports.com/FtV2vBZKobr2Vx2zrllKrqBOJ4E=/155x145/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg 155w, https://images.beinsports.com/JqdH59UE7Baag_fZowIpZ-nBJLo=/280x260/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg 280w, https://images.beinsports.com/n483yfCBeP8W_0SDF7yNsHqGLuo=/310x290/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg 310w, https://images.beinsports.com/n483yfCBeP8W_0SDF7yNsHqGLuo=/310x290/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg 310w"
          alt="Bale at risk of 12-game ban for Madrid derby celebration"    >
  
                </a>
                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
                                
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb2');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#mobile_lb2');
                            });
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb2');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#tablet_lb2');
                            });
                        });
                    </script>
                </div>
            </div>
            </div>


                
                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Latest Stories</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/la-liga/news/ibrahimovic-delighted-modric-was-rewarded-f-6/1113905" title="Zlatan happy with Modric awards"
               data-url="https://www.beinsports.com/id-en/la-liga/news/ibrahimovic-delighted-modric-was-rewarded-f-6/1113905?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/5QsZSyhQOCq9tYiPj04ndIOlUb0=/410x260/smart/luka-modric_1laebejviazoo11vwh6xv3j03u.jpg" data-srcset="https://images.beinsports.com/E-dG0v8UITXzK_5wOI5zriuVu84=/100x63/smart/luka-modric_1laebejviazoo11vwh6xv3j03u.jpg 100w, https://images.beinsports.com/reh0hCM0ZBscNw8wsU5G2u3gpME=/214x135/smart/luka-modric_1laebejviazoo11vwh6xv3j03u.jpg 214w, https://images.beinsports.com/5QsZSyhQOCq9tYiPj04ndIOlUb0=/410x260/smart/luka-modric_1laebejviazoo11vwh6xv3j03u.jpg 410w, https://images.beinsports.com/tbQsD5oX7mNgTfcxWGkGBGQuRZM=/200x126/smart/luka-modric_1laebejviazoo11vwh6xv3j03u.jpg 200w, https://images.beinsports.com/ZbEDHD7_GSESi-SVKPy_uKT2vQ8=/428x270/smart/luka-modric_1laebejviazoo11vwh6xv3j03u.jpg 428w, https://images.beinsports.com/7Nne62ysDAP7cORtFVZ6Qw_KVkI=/820x520/smart/luka-modric_1laebejviazoo11vwh6xv3j03u.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/la-liga/news/ibrahimovic-delighted-modric-was-rewarded-f-6/1113905" title="Zlatan happy with Modric awards" class="link-picto"
               data-url="https://www.beinsports.com/id-en/la-liga/news/ibrahimovic-delighted-modric-was-rewarded-f-6/1113905?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-02-14T20:12:14+00:00" pubdate="pubdate">
                    February 14, 2019 21:12
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/la-liga/news/ibrahimovic-delighted-modric-was-rewarded-f-6/1113905" title="Zlatan happy with Modric awards"
                   data-url="https://www.beinsports.com/id-en/la-liga/news/ibrahimovic-delighted-modric-was-rewarded-f-6/1113905?autoplay%5B0%5D=true">
                    Zlatan happy with Modric awards
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/la-liga/news/simeones-atleti-highlights-as-coach-signs-n-6/1113824" title="Simeone&#039;s best Atleti moments"
               data-url="https://www.beinsports.com/id-en/la-liga/news/simeones-atleti-highlights-as-coach-signs-n-6/1113824?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/mIq0-bUtL9wlgJzOX9v17B_H8Xw=/410x260/smart/simeone-cropped_1b2hff0t9poyo1xcysaali2hnq.jpg" data-srcset="https://images.beinsports.com/Zc7DANDau14tzIM4lOXDK9ndA-o=/100x63/smart/simeone-cropped_1b2hff0t9poyo1xcysaali2hnq.jpg 100w, https://images.beinsports.com/h0hkC-VHpFpoWpHGTwlvqcfj660=/214x135/smart/simeone-cropped_1b2hff0t9poyo1xcysaali2hnq.jpg 214w, https://images.beinsports.com/mIq0-bUtL9wlgJzOX9v17B_H8Xw=/410x260/smart/simeone-cropped_1b2hff0t9poyo1xcysaali2hnq.jpg 410w, https://images.beinsports.com/h0aC1HX3yqrGVTAjvO6nuU-l19s=/200x126/smart/simeone-cropped_1b2hff0t9poyo1xcysaali2hnq.jpg 200w, https://images.beinsports.com/cVn3v4sFYUyCEB1nMY2qbQmXT4c=/428x270/smart/simeone-cropped_1b2hff0t9poyo1xcysaali2hnq.jpg 428w, https://images.beinsports.com/VboqhHHoAC__poauzY0hUrc1lSE=/820x520/smart/simeone-cropped_1b2hff0t9poyo1xcysaali2hnq.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/la-liga/news/simeones-atleti-highlights-as-coach-signs-n-6/1113824" title="Simeone&#039;s best Atleti moments" class="link-picto"
               data-url="https://www.beinsports.com/id-en/la-liga/news/simeones-atleti-highlights-as-coach-signs-n-6/1113824?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-02-14T18:40:46+00:00" pubdate="pubdate">
                    February 14, 2019 19:40
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/la-liga/news/simeones-atleti-highlights-as-coach-signs-n-6/1113824" title="Simeone&#039;s best Atleti moments"
                   data-url="https://www.beinsports.com/id-en/la-liga/news/simeones-atleti-highlights-as-coach-signs-n-6/1113824?autoplay%5B0%5D=true">
                    Simeone&#039;s best Atleti moments
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/la-liga/news/simeone-the-road-has-to-continue-for-atleti-6/1113779" title="Simeone: The road has to continue"
               data-url="https://www.beinsports.com/id-en/la-liga/news/simeone-the-road-has-to-continue-for-atleti-6/1113779?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ytpPj1LjBUBnC_SIIeSF43kyCxA=/410x260/smart/diego-simeone_7rpv387gi3y71hohjgxw0ga7v.jpg" data-srcset="https://images.beinsports.com/umj7DIQV5Mr1Ae3DSXg3YC_Kcs4=/100x63/smart/diego-simeone_7rpv387gi3y71hohjgxw0ga7v.jpg 100w, https://images.beinsports.com/1a-wDEPXF7_UYx15sHPO3QzjGbs=/214x135/smart/diego-simeone_7rpv387gi3y71hohjgxw0ga7v.jpg 214w, https://images.beinsports.com/ytpPj1LjBUBnC_SIIeSF43kyCxA=/410x260/smart/diego-simeone_7rpv387gi3y71hohjgxw0ga7v.jpg 410w, https://images.beinsports.com/SZg03W6_gNZOxjv51PjbXxXVsYs=/200x126/smart/diego-simeone_7rpv387gi3y71hohjgxw0ga7v.jpg 200w, https://images.beinsports.com/WJNMOo2tlcuBvK20FtqaJfI87-A=/428x270/smart/diego-simeone_7rpv387gi3y71hohjgxw0ga7v.jpg 428w, https://images.beinsports.com/mc8Dh3luGf8qnU1bqFhD9xGOFQA=/820x520/smart/diego-simeone_7rpv387gi3y71hohjgxw0ga7v.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/la-liga/news/simeone-the-road-has-to-continue-for-atleti-6/1113779" title="Simeone: The road has to continue" class="link-picto"
               data-url="https://www.beinsports.com/id-en/la-liga/news/simeone-the-road-has-to-continue-for-atleti-6/1113779?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-02-14T18:06:31+00:00" pubdate="pubdate">
                    February 14, 2019 19:06
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/la-liga/news/simeone-the-road-has-to-continue-for-atleti-6/1113779" title="Simeone: The road has to continue"
                   data-url="https://www.beinsports.com/id-en/la-liga/news/simeone-the-road-has-to-continue-for-atleti-6/1113779?autoplay%5B0%5D=true">
                    Simeone: The road has to continue
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/la-liga/news/atletico-madrid-cut-ties-with-manuel-brinas-6/1113718" title="Atleti condemn alleged Brinas abuse"
               data-url="https://www.beinsports.com/id-en/la-liga/news/atletico-madrid-cut-ties-with-manuel-brinas-6/1113718?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/lMMQVjEOJ1LRUSZ4ilA-plu1Ijk=/410x260/smart/manuel-brinas-cropped_1pi4177ik2syo11pnf9sijlxq2.jpg" data-srcset="https://images.beinsports.com/cWxjD4gjUN86utAS8gInLZStxCw=/100x63/smart/manuel-brinas-cropped_1pi4177ik2syo11pnf9sijlxq2.jpg 100w, https://images.beinsports.com/ADY2Xq7odHWB93MGazcpd5wu9OU=/214x135/smart/manuel-brinas-cropped_1pi4177ik2syo11pnf9sijlxq2.jpg 214w, https://images.beinsports.com/lMMQVjEOJ1LRUSZ4ilA-plu1Ijk=/410x260/smart/manuel-brinas-cropped_1pi4177ik2syo11pnf9sijlxq2.jpg 410w, https://images.beinsports.com/RHEQpl-3mr1i--yaBWKPvdDH6p0=/200x126/smart/manuel-brinas-cropped_1pi4177ik2syo11pnf9sijlxq2.jpg 200w, https://images.beinsports.com/-Gw-dKHfoEDqoPYsufZ9N1M_SBc=/428x270/smart/manuel-brinas-cropped_1pi4177ik2syo11pnf9sijlxq2.jpg 428w, https://images.beinsports.com/pv8nzepP8IM8z6AJ15Wir2SY9Ug=/820x520/smart/manuel-brinas-cropped_1pi4177ik2syo11pnf9sijlxq2.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/la-liga/news/atletico-madrid-cut-ties-with-manuel-brinas-6/1113718" title="Atleti condemn alleged Brinas abuse" class="link-picto"
               data-url="https://www.beinsports.com/id-en/la-liga/news/atletico-madrid-cut-ties-with-manuel-brinas-6/1113718?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-02-14T16:49:59+00:00" pubdate="pubdate">
                    February 14, 2019 17:49
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/la-liga/news/atletico-madrid-cut-ties-with-manuel-brinas-6/1113718" title="Atleti condemn alleged Brinas abuse"
                   data-url="https://www.beinsports.com/id-en/la-liga/news/atletico-madrid-cut-ties-with-manuel-brinas-6/1113718?autoplay%5B0%5D=true">
                    Atleti condemn alleged Brinas abuse
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/la-liga/news/breaking-news-simeone-extends-atletico-madr-6/1113640" title="Simeone extends Atletico contract"
               data-url="https://www.beinsports.com/id-en/la-liga/news/breaking-news-simeone-extends-atletico-madr-6/1113640?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/9Ou3UyXj3YIpXl1qkrjkQN75Jk4=/410x260/smart/diego-simeone_ykmbtc6fwbgx1fsb5w7sfdlg8.jpg" data-srcset="https://images.beinsports.com/i9Nwna1CKbkeoNx8Sxvad5nMyhQ=/100x63/smart/diego-simeone_ykmbtc6fwbgx1fsb5w7sfdlg8.jpg 100w, https://images.beinsports.com/o_lEl2aeMQu2Uxhr1_D99m25Nco=/214x135/smart/diego-simeone_ykmbtc6fwbgx1fsb5w7sfdlg8.jpg 214w, https://images.beinsports.com/9Ou3UyXj3YIpXl1qkrjkQN75Jk4=/410x260/smart/diego-simeone_ykmbtc6fwbgx1fsb5w7sfdlg8.jpg 410w, https://images.beinsports.com/6tYj2DvJSnAfpQ2QWf2jKNZ-mYA=/200x126/smart/diego-simeone_ykmbtc6fwbgx1fsb5w7sfdlg8.jpg 200w, https://images.beinsports.com/wqo4diekr1sw7PTytAuTmFFtz_M=/428x270/smart/diego-simeone_ykmbtc6fwbgx1fsb5w7sfdlg8.jpg 428w, https://images.beinsports.com/x2IqQM2xskcfrUwW71S-_202Enw=/820x520/smart/diego-simeone_ykmbtc6fwbgx1fsb5w7sfdlg8.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/la-liga/news/breaking-news-simeone-extends-atletico-madr-6/1113640" title="Simeone extends Atletico contract" class="link-picto"
               data-url="https://www.beinsports.com/id-en/la-liga/news/breaking-news-simeone-extends-atletico-madr-6/1113640?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-02-14T15:41:02+00:00" pubdate="pubdate">
                    February 14, 2019 16:41
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/la-liga/news/breaking-news-simeone-extends-atletico-madr-6/1113640" title="Simeone extends Atletico contract"
                   data-url="https://www.beinsports.com/id-en/la-liga/news/breaking-news-simeone-extends-atletico-madr-6/1113640?autoplay%5B0%5D=true">
                    Simeone extends Atletico contract
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/la-liga/news/bale-at-risk-of-12-game-ban-for-madrid-derb-6/1113546" title="Bale at risk of 12-game ban"
               data-url="https://www.beinsports.com/id-en/la-liga/news/bale-at-risk-of-12-game-ban-for-madrid-derb-6/1113546?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/TiQpUimzGRd-wmzpMmGuDOS7VTE=/410x260/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg" data-srcset="https://images.beinsports.com/HPFNgKQRrABQVhi3LjxxZeO_bLE=/100x63/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg 100w, https://images.beinsports.com/O_fBLzxbb5tlK4QEPtBii5Kp8Tk=/214x135/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg 214w, https://images.beinsports.com/TiQpUimzGRd-wmzpMmGuDOS7VTE=/410x260/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg 410w, https://images.beinsports.com/L5OJCqKqvgocjKTy4IRmOc3q910=/200x126/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg 200w, https://images.beinsports.com/MyvVQx3KZMT4_JCclAEup7oRdIs=/428x270/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg 428w, https://images.beinsports.com/a2l1_YBbKEKUBm6ZY0f0W3JycwU=/820x520/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/la-liga/news/bale-at-risk-of-12-game-ban-for-madrid-derb-6/1113546" title="Bale at risk of 12-game ban" class="link-picto"
               data-url="https://www.beinsports.com/id-en/la-liga/news/bale-at-risk-of-12-game-ban-for-madrid-derb-6/1113546?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-02-14T13:50:52+00:00" pubdate="pubdate">
                    February 14, 2019 14:50
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/la-liga/news/bale-at-risk-of-12-game-ban-for-madrid-derb-6/1113546" title="Bale at risk of 12-game ban"
                   data-url="https://www.beinsports.com/id-en/la-liga/news/bale-at-risk-of-12-game-ban-for-madrid-derb-6/1113546?autoplay%5B0%5D=true">
                    Bale at risk of 12-game ban
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450" title="Courtois on possible Hazard link-up"
               data-url="https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/sum7k4cR4DpXSU4Su2M5B8SWlaI=/410x260/smart/hazardcourtois-cropped_rysikcc6ompeza2ev584s66l.jpg" data-srcset="https://images.beinsports.com/7Xr5TJclWgyKwNdarNHmejoRgNQ=/100x63/smart/hazardcourtois-cropped_rysikcc6ompeza2ev584s66l.jpg 100w, https://images.beinsports.com/PEqORc3LVUFGSo_eopt1xpKvNrU=/214x135/smart/hazardcourtois-cropped_rysikcc6ompeza2ev584s66l.jpg 214w, https://images.beinsports.com/sum7k4cR4DpXSU4Su2M5B8SWlaI=/410x260/smart/hazardcourtois-cropped_rysikcc6ompeza2ev584s66l.jpg 410w, https://images.beinsports.com/MlHxUf4LEiOGrPRlCNoLxn9hou4=/200x126/smart/hazardcourtois-cropped_rysikcc6ompeza2ev584s66l.jpg 200w, https://images.beinsports.com/xCJU0jRePgczUZbdLYUHSYMnyd4=/428x270/smart/hazardcourtois-cropped_rysikcc6ompeza2ev584s66l.jpg 428w, https://images.beinsports.com/CMDUWQQsFd-leRf8yi1aDv6E8RI=/820x520/smart/hazardcourtois-cropped_rysikcc6ompeza2ev584s66l.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450" title="Courtois on possible Hazard link-up" class="link-picto"
               data-url="https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-02-14T11:15:41+00:00" pubdate="pubdate">
                    February 14, 2019 12:15
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450" title="Courtois on possible Hazard link-up"
                   data-url="https://www.beinsports.com/id-en/la-liga/news/courtois-would-relish-linking-up-with-hazar-6/1113450?autoplay%5B0%5D=true">
                    Courtois on possible Hazard link-up
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/la-liga/news/messis-relationship-with-barcelona-will-con-6/1113426" title="Bartomeu confident of Messi stay"
               data-url="https://www.beinsports.com/id-en/la-liga/news/messis-relationship-with-barcelona-will-con-6/1113426?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/wCbr79Yh_nLAAKpv-8jb0DilrEM=/410x260/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg" data-srcset="https://images.beinsports.com/HYql8SznhI3MFmPylixBh1xHJ-M=/100x63/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg 100w, https://images.beinsports.com/TA_de6KpvoJVXykvuFC857ZmPZI=/214x135/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg 214w, https://images.beinsports.com/wCbr79Yh_nLAAKpv-8jb0DilrEM=/410x260/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg 410w, https://images.beinsports.com/B6TJjYDa40cziXTKPVBFvNE06dw=/200x126/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg 200w, https://images.beinsports.com/Qmindjdh_rvDd_uBr-uB7lrxLJo=/428x270/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg 428w, https://images.beinsports.com/bPTCnPNZN1eGW5y9hiJLclIDrXc=/820x520/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/la-liga/news/messis-relationship-with-barcelona-will-con-6/1113426" title="Bartomeu confident of Messi stay" class="link-picto"
               data-url="https://www.beinsports.com/id-en/la-liga/news/messis-relationship-with-barcelona-will-con-6/1113426?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-02-14T10:38:20+00:00" pubdate="pubdate">
                    February 14, 2019 11:38
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/la-liga/news/messis-relationship-with-barcelona-will-con-6/1113426" title="Bartomeu confident of Messi stay"
                   data-url="https://www.beinsports.com/id-en/la-liga/news/messis-relationship-with-barcelona-will-con-6/1113426?autoplay%5B0%5D=true">
                    Bartomeu confident of Messi stay
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/la-liga/news/playing-600-games-for-real-madrid-is-not-ea-6/1111993" title="Solari hails Madrid captain Ramos"
               data-url="https://www.beinsports.com/id-en/la-liga/news/playing-600-games-for-real-madrid-is-not-ea-6/1111993?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/_muQs-X4iXtJFFr1UX9my5jAnl0=/410x260/smart/sergio-ramos_1443jvpqfzj541l3uxc7ey3z4o.jpg" data-srcset="https://images.beinsports.com/i_ulU-UDU25fGjsCDEQ6CyOvXwY=/100x63/smart/sergio-ramos_1443jvpqfzj541l3uxc7ey3z4o.jpg 100w, https://images.beinsports.com/wyyk5FI6rOGmWJxTVyNO_gpL7vc=/214x135/smart/sergio-ramos_1443jvpqfzj541l3uxc7ey3z4o.jpg 214w, https://images.beinsports.com/_muQs-X4iXtJFFr1UX9my5jAnl0=/410x260/smart/sergio-ramos_1443jvpqfzj541l3uxc7ey3z4o.jpg 410w, https://images.beinsports.com/_Oix7VKxCysa-h265sBPlb5D-bg=/200x126/smart/sergio-ramos_1443jvpqfzj541l3uxc7ey3z4o.jpg 200w, https://images.beinsports.com/kt5To5XH7tTFq4O_H3o2b7LBNkE=/428x270/smart/sergio-ramos_1443jvpqfzj541l3uxc7ey3z4o.jpg 428w, https://images.beinsports.com/ecm_tR4BFAQEv9P2WWFxaVuMFPU=/820x520/smart/sergio-ramos_1443jvpqfzj541l3uxc7ey3z4o.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/la-liga/news/playing-600-games-for-real-madrid-is-not-ea-6/1111993" title="Solari hails Madrid captain Ramos" class="link-picto"
               data-url="https://www.beinsports.com/id-en/la-liga/news/playing-600-games-for-real-madrid-is-not-ea-6/1111993?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-02-12T18:43:37+00:00" pubdate="pubdate">
                    February 12, 2019 19:43
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/la-liga/news/playing-600-games-for-real-madrid-is-not-ea-6/1111993" title="Solari hails Madrid captain Ramos"
                   data-url="https://www.beinsports.com/id-en/la-liga/news/playing-600-games-for-real-madrid-is-not-ea-6/1111993?autoplay%5B0%5D=true">
                    Solari hails Madrid captain Ramos
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/la-liga/news/barcelonas-bartomeu-backs-plan-to-play-lali-6/1111911" title="Bartomeu backs LaLiga games abroad"
               data-url="https://www.beinsports.com/id-en/la-liga/news/barcelonas-bartomeu-backs-plan-to-play-lali-6/1111911?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/G1vi2TX0A2_XJrXA2LFmggfLJiw=/410x260/smart/josep-maria-bartomeu_j9hp86152zcd19xq1x1qd34f2.jpg" data-srcset="https://images.beinsports.com/0dniE2rDleNLwkkhxKuxEHuNV08=/100x63/smart/josep-maria-bartomeu_j9hp86152zcd19xq1x1qd34f2.jpg 100w, https://images.beinsports.com/rj57RG-hffCgj7UbNxtJl4poK2E=/214x135/smart/josep-maria-bartomeu_j9hp86152zcd19xq1x1qd34f2.jpg 214w, https://images.beinsports.com/G1vi2TX0A2_XJrXA2LFmggfLJiw=/410x260/smart/josep-maria-bartomeu_j9hp86152zcd19xq1x1qd34f2.jpg 410w, https://images.beinsports.com/UsZ5iY8id8G9I6urvATi0-fmltw=/200x126/smart/josep-maria-bartomeu_j9hp86152zcd19xq1x1qd34f2.jpg 200w, https://images.beinsports.com/UmFO09yCxMKeFhzLXeim4az09uQ=/428x270/smart/josep-maria-bartomeu_j9hp86152zcd19xq1x1qd34f2.jpg 428w, https://images.beinsports.com/TXDxYC-2zD0XI3bQHdcUUGy9xlI=/820x520/smart/josep-maria-bartomeu_j9hp86152zcd19xq1x1qd34f2.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/la-liga/news/barcelonas-bartomeu-backs-plan-to-play-lali-6/1111911" title="Bartomeu backs LaLiga games abroad" class="link-picto"
               data-url="https://www.beinsports.com/id-en/la-liga/news/barcelonas-bartomeu-backs-plan-to-play-lali-6/1111911?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-02-12T17:02:59+00:00" pubdate="pubdate">
                    February 12, 2019 18:02
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/la-liga/news/barcelonas-bartomeu-backs-plan-to-play-lali-6/1111911" title="Bartomeu backs LaLiga games abroad"
                   data-url="https://www.beinsports.com/id-en/la-liga/news/barcelonas-bartomeu-backs-plan-to-play-lali-6/1111911?autoplay%5B0%5D=true">
                    Bartomeu backs LaLiga games abroad
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                </main>

            	                	<aside class="col-1 col w25 col-move3 col-mobile-display col-desktop-display">
                    	                        	    
<div class="ad">
    
    
                        <div class="tablet-ad">
                <div id='tablet_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_mpu');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#tablet_mpu');
                            });
                        });
                    </script>
                </div>
            </div>
            </div>

                    	
                        
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/id-en/la-liga/news/messis-relationship-with-barcelona-will-con-6/1113426"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1113426','contentHeadline':'Messi\u0027s relationship with Barcelona will continue \u0027forever\u0027 - Bartomeu'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        Messi&#039;s relationship with Barcelona will continue
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/MSdukx2G_GqvOeVrhQAitXbL8bs=/155x145/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg" srcset="https://images.beinsports.com/A0G4pDLYLGwEZohvy1Sqrmi_VlU=/140x130/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg 140w, https://images.beinsports.com/MSdukx2G_GqvOeVrhQAitXbL8bs=/155x145/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg 155w, https://images.beinsports.com/MSdukx2G_GqvOeVrhQAitXbL8bs=/155x145/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg 155w, https://images.beinsports.com/VkUM0cM4qV_FtxEbIQHTPC6OPyI=/280x260/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg 280w, https://images.beinsports.com/JJHHkUc-vrduKyP518vHQ_MJllI=/310x290/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg 310w, https://images.beinsports.com/JJHHkUc-vrduKyP518vHQ_MJllI=/310x290/smart/messi-cropped_c8kqxtueexaa17f2v6unq4xiw.jpg 310w"
          alt="Messi&#039;s relationship with Barcelona will continue &#039;forever&#039; - Bartomeu"    >
  
                </a>
                    </div>
        <div class="next_page">
                            <a href="/id-en/la-liga/news/bale-at-risk-of-12-game-ban-for-madrid-derb-6/1113546"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1113546','contentHeadline':'Bale at risk of 12-game ban for Madrid derby celebration'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                                    <span class="txt-story">
                        Bale at risk of 12-game ban for Madrid derby celeb
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/FtV2vBZKobr2Vx2zrllKrqBOJ4E=/155x145/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg" srcset="https://images.beinsports.com/FHPWdV0ilnXkJukZ-tOcQpeQs5Q=/140x130/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg 140w, https://images.beinsports.com/FtV2vBZKobr2Vx2zrllKrqBOJ4E=/155x145/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg 155w, https://images.beinsports.com/FtV2vBZKobr2Vx2zrllKrqBOJ4E=/155x145/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg 155w, https://images.beinsports.com/JqdH59UE7Baag_fZowIpZ-nBJLo=/280x260/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg 280w, https://images.beinsports.com/n483yfCBeP8W_0SDF7yNsHqGLuo=/310x290/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg 310w, https://images.beinsports.com/n483yfCBeP8W_0SDF7yNsHqGLuo=/310x290/smart/gareth-bale-cropped_1pgepmcgadc571awbwe85a3rn7.jpg 310w"
          alt="Bale at risk of 12-game ban for Madrid derby celebration"    >
  
                </a>
                    </div>
    </div>

                        
<div class="result_plugin la-liga">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="8" data-sport="football" data-season="2017" >
                        English Premier League
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2017" selected>
                        La Liga Santander
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2017" >
                        UEFA Champions League
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2017" >
                        UEFA Europa League
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2017" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="98" data-sport="football" data-season="2017" >
                        MLS
                        </option>
                                                                                                                        </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Results</a></li>
            <li><a href="#tabs-2-tab">Table</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>


                                            </aside>
                            </div>
        </div>
    </div>
    
<button id="scrollToTop" class="toTop" title="Back to top">Back to top</button>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</section>

            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/id-en/football"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47986','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/id-en/premier-league"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48018','taxonomyName':'English Premier League'});"
                                >
                                    English Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/id-en/la-liga"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48019','taxonomyName':'La Liga Santander'});"
                                >
                                    La Liga Santander
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/id-en/ligue-1"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48021','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/id-en/serie-a"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48023','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/id-en/uefa-champions-league"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48020','taxonomyName':'UEFA Champions League'});"
                                >
                                    UEFA Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/id-en/uefa-europa-league"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48024','taxonomyName':'UEFA Europa League'});"
                                >
                                    UEFA Europa League
                                </a>
                            </li>
                                                                        </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/id-en/">Home</option>
                                            <option value="https://www.beinsports.com/id-en/football" >Football</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.1.26/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/app/bein-sports/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/app\/bein-sports\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.26/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.26/images/google-play__en.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/id-en/contact-us"  >Contact Us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/id-en/privacy-policy"  >Privacy Policy</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/id-en/terms-conditions"  >Terms &amp; Conditions</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/id-en/subscribe"  >How to get beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/" target="blank" >beIN SPORTS FRANCE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/" target="blank" >beIN SPORTS AUSTRALIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/hk/" target="blank" >beIN SPORTS HONG KONG</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/" target="blank" >beIN SPORTS PHILIPPINES</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/th-en/" target="blank" >beIN SPORTS THAILAND</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/my/"  >beIN SPORTS MALAYSIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/my/"  >beIN SPORTS SINGAPORE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com/" target="blank" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/id-en/advertisewithus"  >Advertise with Us</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/id/">Indonesia</a></li>
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/id-en/">English</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.1.26/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/app/bein-sports/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/app\/bein-sports\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.26/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.26/images/google-play__en.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Follow us</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beinsportsindonesia/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsindonesia\/'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beINSPORTSid" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTSid'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

<div id="cookie_content__container" data-url="https://www.beinsports.com/id-en/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/id-en/adbw/popup"></div>
    
                
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script src="//assets.beinsports.com/3.1.26/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.1.26/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
        <script type='text/javascript'>
            var renderedSlots = [];
            function postRenderSlot(selector) {
                if ($('body').hasClass('wc-2018')) {
                    var elem = $(selector);
                    if (elem.is(':visible') &&
                            renderedSlots.indexOf(selector) === -1 &&
                            !elem.parent().parent().hasClass('background-ad') &&
                            !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        elem.parent().prepend('<span class="ad__label">Advertisement</span>');
                        renderedSlots.push(selector);
                    }
                }
            }
        </script>
    </body>
</html>
