<!DOCTYPE html>
<html lang="en-id">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Man Utd target Sancho is staying at Borussia Dortmund, Favre reaffirms</title>
        <meta name="description" content="Borussia Dortmund have ruled out a sale for Manchester United target Jadon Sancho and boss Lucien Favre is pleased the youngster is staying." />

                                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/id-en/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-6/1543838" />
        <meta property="og:description" content="Borussia Dortmund have ruled out a sale for Manchester United target Jadon Sancho and boss Lucien Favre is pleased the youngster is staying." />
        <meta property="og:image" content="https://images.beinsports.com/euez5MwbS1nElUMcTSTXwwNdtNA=/670x424/smart/borussia-dortmund-attacker-jadon-sancho_168yvsgkuvqw31dtmzrgts2cq9.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Man Utd target Sancho is staying at Borussia Dortmund, Favre reaffirms"/>
        <meta property="og:site_name" content="beinsports-id"/>
        <meta property="og:locale" content="id-en"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
        
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/id-en/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/id-en/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/id-en/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-6/1543838/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/id-en/news?id=1543838"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/id-en/news?id=1543838"/>
                                                <link rel="alternate" href="https://www.beinsports.com/id-en/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-6/1543838" hreflang="en-id" />
                            <link rel="alternate" href="https://www.beinsports.com/my/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-7/1543839" hreflang="en-my" />
                            <link rel="alternate" href="https://www.beinsports.com/th-en/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-5/1543837" hreflang="en-th" />
                            <link rel="alternate" href="https://www.beinsports.com/ph/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-4/1543836" hreflang="en-ph" />
                            <link rel="alternate" href="https://www.beinsports.com/hk/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-3/1543835" hreflang="en-hk" />
                            <link rel="alternate" href="https://www.beinsports.com/au/fa-cup/news/favre-reaffirms-sancho-is-staying-at-dortmund/1543832" hreflang="en-au" />
                        
                            <link rel="canonical" href="https://www.beinsports.com/id-en/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-6/1543838" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@">
<meta name="twitter:creator" content="@">
<meta name="twitter:title" content="Man Utd target Sancho is staying at Borussia Dortmund, Favre reaffirms">
<meta name="twitter:description" content="Borussia Dortmund have ruled out a sale for Manchester United target Jadon Sancho and boss Lucien Favre">
<meta name="twitter:url" content="https://www.beinsports.com/id-en/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-6/1543838">

<meta name="twitter:app:url:iphone" content="beinsports.content://id-en/news?id=1543838">
<meta name="twitter:app:url:googleplay" content="beinsports.content://id-en/news?id=1543838">

<meta name="twitter:app:id:iphone" content="">
<meta name="twitter:app:id:googleplay" content="">

<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:name:googleplay" content="">


    <meta name="twitter:image" content="https://images.beinsports.com/2qJ-bBfPyAvF64Ej0bx4DlY_dtI=/410x260/smart/borussia-dortmund-attacker-jadon-sancho_168yvsgkuvqw31dtmzrgts2cq9.jpg">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/61536","taxonomyName":"FA Cup","contentId":"\/contents\/1543838","contentHeadline":"Man Utd target Sancho is staying at Borussia Dortmund, Favre reaffirms"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KHJXG9T');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'en',
            matchDetailText: 'Match\x20stats',
            siteSlug: 'id-en'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/21756956911/website_indonesia_english/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .addService(googletag.pubads());

        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24922] = googletag.defineSlot('/21756956911/website_indonesia_english/football/other_leagues', [[300,250]], 'ad-24922').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,250]]);
    
                googletag.defineSlot[24921] = googletag.defineSlot('/21756956911/website_indonesia_english/football/other_leagues', [[300,250]], 'ad-24921').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/21756956911/website_indonesia_english/football/other_leagues', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/21756956911/website_indonesia_english/football/other_leagues/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/21756956911/website_indonesia_english/football/other_leagues/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    

                <link rel="prev" href="https://www.beinsports.com/id-en/fa-cup/news/man-utd-will-win-titles-again-once-klopp-an-6/1543776"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1543776','contentHeadline':'Man Utd will win titles again once Klopp and Guardiola leave \u2013 Neville'});">
    
            <link rel="next" href="https://www.beinsports.com/id-en/fa-cup/news/the-premier-league-is-something-different-w-6/1544154"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1544154','contentHeadline':'The Premier League is something different \u2013 Werner pleased with Chelsea debut'});">
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'e6261cd376e1bdacf7cb',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'id-en-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'fa-cup';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHJXG9T"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/id-en/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/id-en/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="search" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/id-en/football" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/id-en/_components/_megamenu/1390"
                                                                            >
                                    Football
                                </a>
                            </li>
                                                                                                            <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://www.beinsports.com/connect" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>Watch Live</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Change language</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/id/">Indonesia</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/id-en/">English</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/id-en/football/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/47986','taxonomyName':'Football'});">
        <span>
            Football
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://www.beinsports.com/id-en/subscribe/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/id-en/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>TV Guide</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/id-en/livescores" itemprop="url">Live Scores</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/id-en/videos" itemprop="url">
                        <span>Videos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                                                            
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="https://www.beinsports.com/id-en/">
                    <i class="icon-globe"></i><span class="language">English</span>
                </a>
            </div>
        </div>
                                                                                                
        <div class="country other-language">
            <div class="country-option other-language">
                <a href="https://www.beinsports.com/id/">
                    <i class="icon-globe"></i><span class="language">Indonesia</span>
                </a>
            </div>
        </div>
                                                                        

                    </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beinsportsindonesia/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsindonesia\/'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beINSPORTSid" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTSid'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/id-en/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="SEARCH"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/id-en/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/id-en/livescores"
                       itemprop="url">Live Scores</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/id-en/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>TV Guide</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="More"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/id-en/_components/_megamenu/1390"
                                                                                                href="https://www.beinsports.com/id-en/football"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47986','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/id-en/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Videos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/connect"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>Watch Live </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/id-en/tv-guide" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>TV Guide</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/id-en/football/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/47986','taxonomyName':'Football'});">
        <span>
            Football
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="More">
                                                            
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://www.beinsports.com/id-en/subscribe/" title="" >
                                Get beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24718">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24718");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/id-en/" itemprop="url">
                        <span itemprop="title" content="ID-EN">
                            Home
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/id-en/fa-cup/" itemprop="url">
                        <span itemprop="title" >
                            FA Cup
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/id-en/fa-cup/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/id-en/fa-cup/">
                                FA Cup
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="More">
        <li class="menu_item ">
            <a style="" href="/id-en/fa-cup/videos" title="">
                Videos
            </a>
        </li>

        
                    <li class="menu_item ">
                <a style="" href="/id-en/fa-cup/galleries" title="">
                    Galleries
                </a>
            </li>
        
        
                
        
                


            </ul>
</nav>

                    </div>
                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                    
    <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS MENA Breaking News">
            <header class="plrm">
                                    <h1 itemprop="name headline">Man Utd target Sancho is staying at Borussia Dortmund, Favre reaffirms</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2020-09-14T12:55:25+00:00" pubdate="pubdate" class="article__time">
                            September 14, 2020 14:55
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/id-en/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-6/1543838" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            Man Utd target Sancho is staying at Borussia Dortmund, Favre reaffirms
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/qHGUHFai0pR1aoW-30pAMuRlAoE=/full-fit-in/1000x0/borussia-dortmund-attacker-jadon-sancho_168yvsgkuvqw31dtmzrgts2cq9.jpg" data-srcset=""
          alt="Borussia Dortmund attacker Jadon Sancho" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende">Getty Images</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/id-en/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-6/1543838">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=Man Utd target Sancho is staying at Bo... https://www.beinsports.com/id-en/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-6/1543838">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Man Utd target Sancho is staying at Borussia Dortmund, Favre reaffirms %20https://www.beinsports.com/id-en/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-6/1543838">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p>Lucien Favre is looking forward to Jadon Sancho continuing his development at Borussia Dortmund as he reaffirmed the Manchester United target is going nowhere.</p><p>Sancho has been linked with a move to United throughout the transfer window, which is open for three more weeks, after another impressive campaign last time out.</p><p>Dortmund sporting director Michael Zorc informed the Premier League side last month they have no chance of signing the attacker after their deadline of August 10 had passed.</p><p>United are reportedly still attempting to agree terms with the player and club, but Favre has made clear that Sancho is a key part of his plans for the upcoming campaign.</p><p>"We need him, no question. Everyone was happy he stayed," Favre told Swiss news agency Keystone-SDA. "We don't need to talk long about his qualities –&nbsp;they are enormous.</p><p>"He scores and sets up a lot of goals and can often make all the difference, but there are some details that Sancho needs to improve. That is quite normal for a 20-year-old."</p><p>Dortmund have another exciting young English talent in their ranks this season following the arrival of Jude Bellingham from Birmingham City in July.</p><p>Bellingham has settled in well with the Bundesliga side and Favre has high hopes for the versatile midfielder, who cost a reported €25m (£22.75m).</p><p>"Of course I'm looking forward to working with a player like him," he said. "I got to know him better during pre-season. I like how he handles the ball and how he can defend it.</p><p>"Jude possesses many tactical options and an amazing presence. He can play as a six or eight, plays good passes, seeks completion.&nbsp;</p><p>"Various systems are possible with him. It's all very, very interesting."</p><p>Dortmund kick off their 2020-21 campaign on Monday with a trip to MSV Duisburg in the first round of the DFB-Pokal.</p>
                        </div>
                        <hr />
                                                    <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/id-en/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-6/1543838" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=Man%20Utd%20target%20Sancho%20is%20staying%20at%20Bo...%20https://www.beinsports.com/id-en/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-6/1543838" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Man%20Utd%20target%20Sancho%20is%20staying%20at%20Borussia%20Dortmund%2C%20Favre%20reaffirms%20https://www.beinsports.com/id-en/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-6/1543838" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/id-en/fa-cup/news/man-utd-will-win-titles-again-once-klopp-an-6/1543776"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1543776','contentHeadline':'Man Utd will win titles again once Klopp and Guardiola leave \u2013 Neville'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        Man Utd will win titles again once Klopp and Guard
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Td2zMS7OasJCdBqWom-acrh_lV8=/155x145/smart/jurgen-klopp-and-pep-guardiola_1tf76rsrgbsd915d7j7a1xpxbx.jpg" data-srcset="https://images.beinsports.com/S5OqnZ8IYF8AjIjnhtF-UiNeDE4=/140x130/smart/jurgen-klopp-and-pep-guardiola_1tf76rsrgbsd915d7j7a1xpxbx.jpg 140w, https://images.beinsports.com/Td2zMS7OasJCdBqWom-acrh_lV8=/155x145/smart/jurgen-klopp-and-pep-guardiola_1tf76rsrgbsd915d7j7a1xpxbx.jpg 155w, https://images.beinsports.com/Td2zMS7OasJCdBqWom-acrh_lV8=/155x145/smart/jurgen-klopp-and-pep-guardiola_1tf76rsrgbsd915d7j7a1xpxbx.jpg 155w, https://images.beinsports.com/K3edOCLmYWRsD5ylb3lRuHKChnc=/280x260/smart/jurgen-klopp-and-pep-guardiola_1tf76rsrgbsd915d7j7a1xpxbx.jpg 280w, https://images.beinsports.com/QctFx1MqeHSatYzZKMLWDrNHsiw=/310x290/smart/jurgen-klopp-and-pep-guardiola_1tf76rsrgbsd915d7j7a1xpxbx.jpg 310w, https://images.beinsports.com/QctFx1MqeHSatYzZKMLWDrNHsiw=/310x290/smart/jurgen-klopp-and-pep-guardiola_1tf76rsrgbsd915d7j7a1xpxbx.jpg 310w"
          alt="Man Utd will win titles again once Klopp and Guardiola leave – Neville" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
                            <a href="/id-en/fa-cup/news/the-premier-league-is-something-different-w-6/1544154"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1544154','contentHeadline':'The Premier League is something different \u2013 Werner pleased with Chelsea debut'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                                    <span class="txt-story">
                        The Premier League is something different – Werner
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/FUZnEZ8rwy4zAIQIsKmyaPOw2AI=/155x145/smart/timowerner-cropped_zl96cp0mmy5l168cb3vz869kd.jpg" data-srcset="https://images.beinsports.com/MvA0_Pf4d7jWy-ZDKkkLd0DNgXw=/140x130/smart/timowerner-cropped_zl96cp0mmy5l168cb3vz869kd.jpg 140w, https://images.beinsports.com/FUZnEZ8rwy4zAIQIsKmyaPOw2AI=/155x145/smart/timowerner-cropped_zl96cp0mmy5l168cb3vz869kd.jpg 155w, https://images.beinsports.com/FUZnEZ8rwy4zAIQIsKmyaPOw2AI=/155x145/smart/timowerner-cropped_zl96cp0mmy5l168cb3vz869kd.jpg 155w, https://images.beinsports.com/MLLqWuMU3e6AM3kLWa5KB9LAeOg=/280x260/smart/timowerner-cropped_zl96cp0mmy5l168cb3vz869kd.jpg 280w, https://images.beinsports.com/i_t8wVgOCuywjnWj9AD76Q-MN4k=/310x290/smart/timowerner-cropped_zl96cp0mmy5l168cb3vz869kd.jpg 310w, https://images.beinsports.com/i_t8wVgOCuywjnWj9AD76Q-MN4k=/310x290/smart/timowerner-cropped_zl96cp0mmy5l168cb3vz869kd.jpg 310w"
          alt="The Premier League is something different – Werner pleased with Chelsea debut" class="lazyload"    >
  
                </a>
                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                
                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Latest Stories</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/fa-cup/news/the-premier-league-is-something-different-w-6/1544154" title="Werner: Premier League is different"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/the-premier-league-is-something-different-w-6/1544154?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/71Lo1MkUja-4Qmpe2DmH5JXh-rg=/410x260/smart/timowerner-cropped_zl96cp0mmy5l168cb3vz869kd.jpg" data-srcset="https://images.beinsports.com/nQ8wFRn2J-kysXrcKpWPsdGK9qk=/100x63/smart/timowerner-cropped_zl96cp0mmy5l168cb3vz869kd.jpg 100w, https://images.beinsports.com/hLKsH_JvKmlJTy1LvbUXBYaFLpM=/214x135/smart/timowerner-cropped_zl96cp0mmy5l168cb3vz869kd.jpg 214w, https://images.beinsports.com/71Lo1MkUja-4Qmpe2DmH5JXh-rg=/410x260/smart/timowerner-cropped_zl96cp0mmy5l168cb3vz869kd.jpg 410w, https://images.beinsports.com/M-UaZNBzt88ctJhQV64AZAwY4zA=/200x126/smart/timowerner-cropped_zl96cp0mmy5l168cb3vz869kd.jpg 200w, https://images.beinsports.com/PSVIhgNPGMg2JyD_jOr4HpaxFas=/428x270/smart/timowerner-cropped_zl96cp0mmy5l168cb3vz869kd.jpg 428w, https://images.beinsports.com/1SIqRjEgx_Q00xiinCChjWARrZg=/820x520/smart/timowerner-cropped_zl96cp0mmy5l168cb3vz869kd.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/fa-cup/news/the-premier-league-is-something-different-w-6/1544154" title="Werner: Premier League is different" class="link-picto"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/the-premier-league-is-something-different-w-6/1544154?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-09-15T00:22:30+00:00" pubdate="pubdate">
                    September 15, 2020 02:22
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/fa-cup/news/the-premier-league-is-something-different-w-6/1544154" title="Werner: Premier League is different"
                   data-url="https://www.beinsports.com/id-en/fa-cup/news/the-premier-league-is-something-different-w-6/1544154?autoplay%5B0%5D=true">
                    Werner: Premier League is different
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-6/1543838" title="Favre happy Sancho is staying"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-6/1543838?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/2qJ-bBfPyAvF64Ej0bx4DlY_dtI=/410x260/smart/borussia-dortmund-attacker-jadon-sancho_168yvsgkuvqw31dtmzrgts2cq9.jpg" data-srcset="https://images.beinsports.com/i_bubPoHNA1O9Ghs4Fb4VtmMivI=/100x63/smart/borussia-dortmund-attacker-jadon-sancho_168yvsgkuvqw31dtmzrgts2cq9.jpg 100w, https://images.beinsports.com/qQh7JNvK6upzfXeylEJY7SXcYmM=/214x135/smart/borussia-dortmund-attacker-jadon-sancho_168yvsgkuvqw31dtmzrgts2cq9.jpg 214w, https://images.beinsports.com/2qJ-bBfPyAvF64Ej0bx4DlY_dtI=/410x260/smart/borussia-dortmund-attacker-jadon-sancho_168yvsgkuvqw31dtmzrgts2cq9.jpg 410w, https://images.beinsports.com/refFQ4OzyMZ08v0K-enPEVRSCP4=/200x126/smart/borussia-dortmund-attacker-jadon-sancho_168yvsgkuvqw31dtmzrgts2cq9.jpg 200w, https://images.beinsports.com/z29f_lK1PlCfMysAHvDH7BKvj4M=/428x270/smart/borussia-dortmund-attacker-jadon-sancho_168yvsgkuvqw31dtmzrgts2cq9.jpg 428w, https://images.beinsports.com/EdiuQ6sIJ3qYfKSWzs5_AcqeLqg=/820x520/smart/borussia-dortmund-attacker-jadon-sancho_168yvsgkuvqw31dtmzrgts2cq9.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-6/1543838" title="Favre happy Sancho is staying" class="link-picto"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-6/1543838?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-09-14T12:55:25+00:00" pubdate="pubdate">
                    September 14, 2020 14:55
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-6/1543838" title="Favre happy Sancho is staying"
                   data-url="https://www.beinsports.com/id-en/fa-cup/news/man-utd-target-sancho-is-staying-at-borussi-6/1543838?autoplay%5B0%5D=true">
                    Favre happy Sancho is staying
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/fa-cup/news/man-utd-will-win-titles-again-once-klopp-an-6/1543776" title="Neville fears title wait for United"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/man-utd-will-win-titles-again-once-klopp-an-6/1543776?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/smwLBwZYogq_Aq_gKr8go-tWKgk=/410x260/smart/jurgen-klopp-and-pep-guardiola_1tf76rsrgbsd915d7j7a1xpxbx.jpg" data-srcset="https://images.beinsports.com/swy_DUhzZsYMkmc63LFM_ubY2_g=/100x63/smart/jurgen-klopp-and-pep-guardiola_1tf76rsrgbsd915d7j7a1xpxbx.jpg 100w, https://images.beinsports.com/qlRK5SL1RJ3pJwHPzw7zlWpJVSM=/214x135/smart/jurgen-klopp-and-pep-guardiola_1tf76rsrgbsd915d7j7a1xpxbx.jpg 214w, https://images.beinsports.com/smwLBwZYogq_Aq_gKr8go-tWKgk=/410x260/smart/jurgen-klopp-and-pep-guardiola_1tf76rsrgbsd915d7j7a1xpxbx.jpg 410w, https://images.beinsports.com/VLPrS4-BtBrbWo0uSac5_0c7gvk=/200x126/smart/jurgen-klopp-and-pep-guardiola_1tf76rsrgbsd915d7j7a1xpxbx.jpg 200w, https://images.beinsports.com/-LawXBUn-xmz7qByWOE-BoIpX94=/428x270/smart/jurgen-klopp-and-pep-guardiola_1tf76rsrgbsd915d7j7a1xpxbx.jpg 428w, https://images.beinsports.com/xS7vrz3-FxI-NtimBsVqdrFMe38=/820x520/smart/jurgen-klopp-and-pep-guardiola_1tf76rsrgbsd915d7j7a1xpxbx.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/fa-cup/news/man-utd-will-win-titles-again-once-klopp-an-6/1543776" title="Neville fears title wait for United" class="link-picto"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/man-utd-will-win-titles-again-once-klopp-an-6/1543776?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-09-14T10:22:14+00:00" pubdate="pubdate">
                    September 14, 2020 12:22
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/fa-cup/news/man-utd-will-win-titles-again-once-klopp-an-6/1543776" title="Neville fears title wait for United"
                   data-url="https://www.beinsports.com/id-en/fa-cup/news/man-utd-will-win-titles-again-once-klopp-an-6/1543776?autoplay%5B0%5D=true">
                    Neville fears title wait for United
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/fa-cup/news/liverpool-have-spent-huge-amounts-lampard-a-6/1543500" title="Lampard &#039;amused&#039; by Klopp jibe"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/liverpool-have-spent-huge-amounts-lampard-a-6/1543500?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/vvl3V9gHaDcfrB3UtE6q_AlTn9g=/410x260/smart/frank-lampard-and-jurgen-klopp_bxn3rqm3qmir13i0qprqe7s8x.jpg" data-srcset="https://images.beinsports.com/nZYoT7ofLHufhLrnf6S3FTxRn5I=/100x63/smart/frank-lampard-and-jurgen-klopp_bxn3rqm3qmir13i0qprqe7s8x.jpg 100w, https://images.beinsports.com/7BSwlUPeikElYEHVvgbb4QV3d38=/214x135/smart/frank-lampard-and-jurgen-klopp_bxn3rqm3qmir13i0qprqe7s8x.jpg 214w, https://images.beinsports.com/vvl3V9gHaDcfrB3UtE6q_AlTn9g=/410x260/smart/frank-lampard-and-jurgen-klopp_bxn3rqm3qmir13i0qprqe7s8x.jpg 410w, https://images.beinsports.com/oeOqpHCbIP95C4KKk-w4QBYSF4I=/200x126/smart/frank-lampard-and-jurgen-klopp_bxn3rqm3qmir13i0qprqe7s8x.jpg 200w, https://images.beinsports.com/_hVPUi7qtfrUDd-q8VAH8Mc63mE=/428x270/smart/frank-lampard-and-jurgen-klopp_bxn3rqm3qmir13i0qprqe7s8x.jpg 428w, https://images.beinsports.com/tJYNsQX8DlbUo_HDzI4TAWIeGvA=/820x520/smart/frank-lampard-and-jurgen-klopp_bxn3rqm3qmir13i0qprqe7s8x.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/fa-cup/news/liverpool-have-spent-huge-amounts-lampard-a-6/1543500" title="Lampard &#039;amused&#039; by Klopp jibe" class="link-picto"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/liverpool-have-spent-huge-amounts-lampard-a-6/1543500?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-09-13T22:19:13+00:00" pubdate="pubdate">
                    September 14, 2020 00:19
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/fa-cup/news/liverpool-have-spent-huge-amounts-lampard-a-6/1543500" title="Lampard &#039;amused&#039; by Klopp jibe"
                   data-url="https://www.beinsports.com/id-en/fa-cup/news/liverpool-have-spent-huge-amounts-lampard-a-6/1543500?autoplay%5B0%5D=true">
                    Lampard &#039;amused&#039; by Klopp jibe
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/fa-cup/news/liverpool-man-utd-trying-to-drive-down-baye-6/1543062" title="Hoeness: Thiago may have to stay"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/liverpool-man-utd-trying-to-drive-down-baye-6/1543062?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/rgEu0xU32iObNVmtYgLoWTeNqYs=/410x260/smart/thiago-cropped_1u6lmzp9lz3vf15ohnl0gry8mt.jpg" data-srcset="https://images.beinsports.com/im13HxEokne6ETjCpwlGJla0Ki0=/100x63/smart/thiago-cropped_1u6lmzp9lz3vf15ohnl0gry8mt.jpg 100w, https://images.beinsports.com/mcD_gMWa9p2ldQ_ktqiyo490z8s=/214x135/smart/thiago-cropped_1u6lmzp9lz3vf15ohnl0gry8mt.jpg 214w, https://images.beinsports.com/rgEu0xU32iObNVmtYgLoWTeNqYs=/410x260/smart/thiago-cropped_1u6lmzp9lz3vf15ohnl0gry8mt.jpg 410w, https://images.beinsports.com/Vq5r05gAfCT5NNyj1MvmQtm0DXk=/200x126/smart/thiago-cropped_1u6lmzp9lz3vf15ohnl0gry8mt.jpg 200w, https://images.beinsports.com/Oda_gf_rsjzGcewdrIyc5IH9rNE=/428x270/smart/thiago-cropped_1u6lmzp9lz3vf15ohnl0gry8mt.jpg 428w, https://images.beinsports.com/pzJD1hTX1rZDH2DgEDkvnkO-ux0=/820x520/smart/thiago-cropped_1u6lmzp9lz3vf15ohnl0gry8mt.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/fa-cup/news/liverpool-man-utd-trying-to-drive-down-baye-6/1543062" title="Hoeness: Thiago may have to stay" class="link-picto"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/liverpool-man-utd-trying-to-drive-down-baye-6/1543062?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-09-13T11:52:27+00:00" pubdate="pubdate">
                    September 13, 2020 13:52
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/fa-cup/news/liverpool-man-utd-trying-to-drive-down-baye-6/1543062" title="Hoeness: Thiago may have to stay"
                   data-url="https://www.beinsports.com/id-en/fa-cup/news/liverpool-man-utd-trying-to-drive-down-baye-6/1543062?autoplay%5B0%5D=true">
                    Hoeness: Thiago may have to stay
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/fa-cup/news/lampard-explains-how-he-and-cech-sell-chels-6/1543039" title="Lampard explains transfer methods"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/lampard-explains-how-he-and-cech-sell-chels-6/1543039?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ZwoLN33kPcbPJR8CS46KZApqBC0=/410x260/smart/lampard-cropped_1p8dxh5sw6igx1t7y2ggn9wtlr.jpg" data-srcset="https://images.beinsports.com/6rYSxMdLouJ_l0YaOlkNkM22D70=/100x63/smart/lampard-cropped_1p8dxh5sw6igx1t7y2ggn9wtlr.jpg 100w, https://images.beinsports.com/jSgy4ALQZGDZlhrib1wcQQIyiOQ=/214x135/smart/lampard-cropped_1p8dxh5sw6igx1t7y2ggn9wtlr.jpg 214w, https://images.beinsports.com/ZwoLN33kPcbPJR8CS46KZApqBC0=/410x260/smart/lampard-cropped_1p8dxh5sw6igx1t7y2ggn9wtlr.jpg 410w, https://images.beinsports.com/yf1azwfRBTMAwXx2SZgAP_fjNq8=/200x126/smart/lampard-cropped_1p8dxh5sw6igx1t7y2ggn9wtlr.jpg 200w, https://images.beinsports.com/StvhJMUgTlHwEw6nlDULTKX8nts=/428x270/smart/lampard-cropped_1p8dxh5sw6igx1t7y2ggn9wtlr.jpg 428w, https://images.beinsports.com/gdXH1-QC-Cd5wn_7luqPyiCLMA4=/820x520/smart/lampard-cropped_1p8dxh5sw6igx1t7y2ggn9wtlr.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/fa-cup/news/lampard-explains-how-he-and-cech-sell-chels-6/1543039" title="Lampard explains transfer methods" class="link-picto"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/lampard-explains-how-he-and-cech-sell-chels-6/1543039?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-09-13T10:53:58+00:00" pubdate="pubdate">
                    September 13, 2020 12:53
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/fa-cup/news/lampard-explains-how-he-and-cech-sell-chels-6/1543039" title="Lampard explains transfer methods"
                   data-url="https://www.beinsports.com/id-en/fa-cup/news/lampard-explains-how-he-and-cech-sell-chels-6/1543039?autoplay%5B0%5D=true">
                    Lampard explains transfer methods
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/fa-cup/news/maguire-to-remain-manchester-united-captain-6/1542439" title="Maguire to remain Man Utd captain"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/maguire-to-remain-manchester-united-captain-6/1542439?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/XdgjPcV_d81sG8xpWblzcSnE9kc=/410x260/smart/harry-maguire_1x6hgidkqh5wb1di2a6f7pnimn.jpg" data-srcset="https://images.beinsports.com/XWmEmrur-Hxx00pESt0fiYBB7c4=/100x63/smart/harry-maguire_1x6hgidkqh5wb1di2a6f7pnimn.jpg 100w, https://images.beinsports.com/0PqTq8gFANCUeSm4VWa-dKyEmm4=/214x135/smart/harry-maguire_1x6hgidkqh5wb1di2a6f7pnimn.jpg 214w, https://images.beinsports.com/XdgjPcV_d81sG8xpWblzcSnE9kc=/410x260/smart/harry-maguire_1x6hgidkqh5wb1di2a6f7pnimn.jpg 410w, https://images.beinsports.com/K18JKRXQDzU41XG4yxdJsbEs4Bw=/200x126/smart/harry-maguire_1x6hgidkqh5wb1di2a6f7pnimn.jpg 200w, https://images.beinsports.com/agUCHckKgFE22o5flTuaw67ZVRY=/428x270/smart/harry-maguire_1x6hgidkqh5wb1di2a6f7pnimn.jpg 428w, https://images.beinsports.com/TqcLMq7GGR4ch9IrjnysrAHOOCk=/820x520/smart/harry-maguire_1x6hgidkqh5wb1di2a6f7pnimn.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/fa-cup/news/maguire-to-remain-manchester-united-captain-6/1542439" title="Maguire to remain Man Utd captain" class="link-picto"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/maguire-to-remain-manchester-united-captain-6/1542439?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-09-12T11:26:28+00:00" pubdate="pubdate">
                    September 12, 2020 13:26
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/fa-cup/news/maguire-to-remain-manchester-united-captain-6/1542439" title="Maguire to remain Man Utd captain"
                   data-url="https://www.beinsports.com/id-en/fa-cup/news/maguire-to-remain-manchester-united-captain-6/1542439?autoplay%5B0%5D=true">
                    Maguire to remain Man Utd captain
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/fa-cup/news/arsenal-boss-arteta-promoted-from-head-coac-6/1541439" title="Arteta&#039;s job title changes"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/arsenal-boss-arteta-promoted-from-head-coac-6/1541439?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ZuTVF0HbwSsmbfmOBz5lbAYuGqo=/410x260/smart/mikelarteta-cropped_1g1lvenoiwgkmzsztmde0pqak.jpg" data-srcset="https://images.beinsports.com/H1ovLEccZnjcwQQIO3ayvffRgDY=/100x63/smart/mikelarteta-cropped_1g1lvenoiwgkmzsztmde0pqak.jpg 100w, https://images.beinsports.com/0NEaR8xcBH90qOPm0sv5Emyqcts=/214x135/smart/mikelarteta-cropped_1g1lvenoiwgkmzsztmde0pqak.jpg 214w, https://images.beinsports.com/ZuTVF0HbwSsmbfmOBz5lbAYuGqo=/410x260/smart/mikelarteta-cropped_1g1lvenoiwgkmzsztmde0pqak.jpg 410w, https://images.beinsports.com/0SXpljdSfFyR9FTnMGBwpOhuXq0=/200x126/smart/mikelarteta-cropped_1g1lvenoiwgkmzsztmde0pqak.jpg 200w, https://images.beinsports.com/oubODQxMeeC7nPrva7Pwyckjeec=/428x270/smart/mikelarteta-cropped_1g1lvenoiwgkmzsztmde0pqak.jpg 428w, https://images.beinsports.com/DN59aN2B6NxIOXPuLup5rGLYJKE=/820x520/smart/mikelarteta-cropped_1g1lvenoiwgkmzsztmde0pqak.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/fa-cup/news/arsenal-boss-arteta-promoted-from-head-coac-6/1541439" title="Arteta&#039;s job title changes" class="link-picto"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/arsenal-boss-arteta-promoted-from-head-coac-6/1541439?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-09-10T23:28:23+00:00" pubdate="pubdate">
                    September 11, 2020 01:28
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/fa-cup/news/arsenal-boss-arteta-promoted-from-head-coac-6/1541439" title="Arteta&#039;s job title changes"
                   data-url="https://www.beinsports.com/id-en/fa-cup/news/arsenal-boss-arteta-promoted-from-head-coac-6/1541439?autoplay%5B0%5D=true">
                    Arteta&#039;s job title changes
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/fa-cup/news/not-everyone-can-spend-millions-and-million-6/1541086" title="Solskjaer: Man Utd will not overpay"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/not-everyone-can-spend-millions-and-million-6/1541086?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/LMj2-oXcoswNshN3lUR_5MtF-PU=/410x260/smart/ole-gunnar-solskjaer_zwu7ycg5tk5i1l63fotn8p7w8.jpg" data-srcset="https://images.beinsports.com/4ZzqjvIeMguNIwz5QwRVkzAY_Do=/100x63/smart/ole-gunnar-solskjaer_zwu7ycg5tk5i1l63fotn8p7w8.jpg 100w, https://images.beinsports.com/whBmERndQgAqpAxxIjgT5GVzaa4=/214x135/smart/ole-gunnar-solskjaer_zwu7ycg5tk5i1l63fotn8p7w8.jpg 214w, https://images.beinsports.com/LMj2-oXcoswNshN3lUR_5MtF-PU=/410x260/smart/ole-gunnar-solskjaer_zwu7ycg5tk5i1l63fotn8p7w8.jpg 410w, https://images.beinsports.com/anCAZ59DA2HfSLlitjiQFhiCcBs=/200x126/smart/ole-gunnar-solskjaer_zwu7ycg5tk5i1l63fotn8p7w8.jpg 200w, https://images.beinsports.com/p2ajI8CcRHtQMfrzvDhaq2-X0M0=/428x270/smart/ole-gunnar-solskjaer_zwu7ycg5tk5i1l63fotn8p7w8.jpg 428w, https://images.beinsports.com/VO27RMJdGXMn3GJTyH04tDtRA4Y=/820x520/smart/ole-gunnar-solskjaer_zwu7ycg5tk5i1l63fotn8p7w8.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/fa-cup/news/not-everyone-can-spend-millions-and-million-6/1541086" title="Solskjaer: Man Utd will not overpay" class="link-picto"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/not-everyone-can-spend-millions-and-million-6/1541086?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-09-10T11:00:28+00:00" pubdate="pubdate">
                    September 10, 2020 13:00
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/fa-cup/news/not-everyone-can-spend-millions-and-million-6/1541086" title="Solskjaer: Man Utd will not overpay"
                   data-url="https://www.beinsports.com/id-en/fa-cup/news/not-everyone-can-spend-millions-and-million-6/1541086?autoplay%5B0%5D=true">
                    Solskjaer: Man Utd will not overpay
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/id-en/fa-cup/news/we-are-a-different-kind-of-club-klopp-says-6/1541071" title="Klopp: We can&#039;t behave like Chelsea"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/we-are-a-different-kind-of-club-klopp-says-6/1541071?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/8ry8slJefj0MFdCGA3jnozOgxsk=/410x260/smart/jurgen-klopp-cropped_1tft5xcw2c03b1saabrvwz3jev.jpg" data-srcset="https://images.beinsports.com/VQwZvE2uCi-WY9wo-m9l4XY8xbo=/100x63/smart/jurgen-klopp-cropped_1tft5xcw2c03b1saabrvwz3jev.jpg 100w, https://images.beinsports.com/IFfir0xKKEBTv9wacQqwandZdg0=/214x135/smart/jurgen-klopp-cropped_1tft5xcw2c03b1saabrvwz3jev.jpg 214w, https://images.beinsports.com/8ry8slJefj0MFdCGA3jnozOgxsk=/410x260/smart/jurgen-klopp-cropped_1tft5xcw2c03b1saabrvwz3jev.jpg 410w, https://images.beinsports.com/pVnNZGQa2Rtq79oe74qAJxL2PII=/200x126/smart/jurgen-klopp-cropped_1tft5xcw2c03b1saabrvwz3jev.jpg 200w, https://images.beinsports.com/JyS6299bISGBj-NVZXOG19e_zuo=/428x270/smart/jurgen-klopp-cropped_1tft5xcw2c03b1saabrvwz3jev.jpg 428w, https://images.beinsports.com/VmqmjkAGFTNxIoNYCn1QfEJU-_0=/820x520/smart/jurgen-klopp-cropped_1tft5xcw2c03b1saabrvwz3jev.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/id-en/fa-cup/news/we-are-a-different-kind-of-club-klopp-says-6/1541071" title="Klopp: We can&#039;t behave like Chelsea" class="link-picto"
               data-url="https://www.beinsports.com/id-en/fa-cup/news/we-are-a-different-kind-of-club-klopp-says-6/1541071?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-09-10T10:19:31+00:00" pubdate="pubdate">
                    September 10, 2020 12:19
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/id-en/fa-cup/news/we-are-a-different-kind-of-club-klopp-says-6/1541071" title="Klopp: We can&#039;t behave like Chelsea"
                   data-url="https://www.beinsports.com/id-en/fa-cup/news/we-are-a-different-kind-of-club-klopp-says-6/1541071?autoplay%5B0%5D=true">
                    Klopp: We can&#039;t behave like Chelsea
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                                        </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-24922">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24922");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-24921">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24921");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="8" data-sport="football" data-season="2017" >
                        English Premier League
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2017" >
                        La Liga Santander
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2017" >
                        UEFA Champions League
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2020" >
                        UEFA Europa League
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2017" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="98" data-sport="football" data-season="2017" >
                        MLS
                        </option>
                                                                                                                        </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Results</a></li>
            <li><a href="#tabs-2-tab">Table</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Back to top">Back to top</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, the biggest show</p>
            <a href="https://www.beinsports.com/id-en/subscribe/">
                Subscribe
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/id-en/football"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47986','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                                                                <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/id-en/la-liga"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48019','taxonomyName':'La Liga Santander'});"
                                >
                                    La Liga Santander
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/id-en/ligue-1"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48021','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/id-en/serie-a"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48023','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                                                                </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/id-en/">Home</option>
                                            <option value="https://www.beinsports.com/id-en/football" >Football</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/app/bein-sports/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/app\/bein-sports\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/id-en/contact-us"  >Contact Us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/id-en/privacy-policy"  >Privacy Policy</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/id-en/terms-conditions"  >Terms &amp; Conditions</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/id-en/subscribe"  >How to get beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/" target="blank" >beIN SPORTS FRANCE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/" target="blank" >beIN SPORTS AUSTRALIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/hk/" target="blank" >beIN SPORTS HONG KONG</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/" target="blank" >beIN SPORTS PHILIPPINES</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/th-en/" target="blank" >beIN SPORTS THAILAND</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/my/"  >beIN SPORTS MALAYSIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/my/"  >beIN SPORTS SINGAPORE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com/" target="blank" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/id-en/advertisewithus"  >Advertise with Us</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/id/">Indonesia</a></li>
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/id-en/">English</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/app/bein-sports/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/app\/bein-sports\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Follow us</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beinsportsindonesia/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsindonesia\/'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beINSPORTSid" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTSid'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/id-en/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/id-en/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24716">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24716");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Advertisement</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
    </body>
</html>
