<!DOCTYPE html>
<html lang="en-hk">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Rumour Has It: Chelsea move for Lewandowski, Man City frontrunners for Kane</title>
        <meta name="description" content="Speculation is mounting about the futures of star forwards Robert Lewandowski and Harry Kane." />

                                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-chelsea-move-for-lewandowski-3/1689672" />
        <meta property="og:description" content="Speculation is mounting about the futures of star forwards Robert Lewandowski and Harry Kane." />
        <meta property="og:image" content="https://images.beinsports.com/B7fikqEXEB0eCCGlqxiZ_1e9T5I=/670x424/smart/lewandowski_1lzo05oe4z7yv15k7me72fbut4.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Rumour Has It: Chelsea move for Lewandowski, Man City frontrunners for Kane"/>
        <meta property="og:site_name" content="beinsports-hk"/>
        <meta property="og:locale" content="hk"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
        
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/hk/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/hk/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-chelsea-move-for-lewandowski-3/1689672/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/hk/news?id=1689672"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/hk/news?id=1689672"/>
                                                <link rel="alternate" href="https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-chelsea-move-for-lewandowski-3/1689672" hreflang="en-hk" />
                            <link rel="alternate" href="https://www.beinsports.com/en/uefa-champions-league/news/rumour-has-it-chelsea-move-for-lewandowski-1/1689670" hreflang="en" />
                        
                            <link rel="canonical" href="https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-chelsea-move-for-lewandowski-3/1689672" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@">
<meta name="twitter:creator" content="@">
<meta name="twitter:title" content="Rumour Has It: Chelsea move for Lewandowski, Man City frontrunners for Kane">
<meta name="twitter:description" content="Speculation is mounting about the futures of star forwards Robert Lewandowski and Harry Kane.">
<meta name="twitter:url" content="https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-chelsea-move-for-lewandowski-3/1689672">

<meta name="twitter:app:url:iphone" content="beinsports.content://hk/news?id=1689672">
<meta name="twitter:app:url:googleplay" content="beinsports.content://hk/news?id=1689672">

<meta name="twitter:app:id:iphone" content="">
<meta name="twitter:app:id:googleplay" content="">

<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:name:googleplay" content="">


    <meta name="twitter:image" content="https://images.beinsports.com/csLEvhtc_WUM1NtQBKD29Mz1FSs=/410x260/smart/lewandowski_1lzo05oe4z7yv15k7me72fbut4.jpg">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/48046","taxonomyName":"UEFA Champions League","contentId":"\/contents\/1689672","contentHeadline":"Rumour Has It: Chelsea move for Lewandowski, Man City frontrunners for Kane"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N6942H9');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'en',
            matchDetailText: 'Match\u0020stats',
            siteSlug: 'hk'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/21756956911/website_hong_kong/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .setCollapseEmptyDiv(true, true)
        .addService(googletag.pubads());

        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24884] = googletag.defineSlot('/21756956911/website_hong_kong/uefa-champions-league', [[300,250]], 'ad-24884').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,250]]);
    
                googletag.defineSlot[24885] = googletag.defineSlot('/21756956911/website_hong_kong/uefa-champions-league', [[300,250]], 'ad-24885').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/21756956911/website_hong_kong/uefa-champions-league', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/21756956911/website_hong_kong/uefa-champions-league/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/21756956911/website_hong_kong/uefa-champions-league/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    

                <link rel="prev" href="https://www.beinsports.com/hk/uefa-champions-league/news/werner-this-is-the-unluckiest-season-ever-a-3/1689525"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1689525','contentHeadline':'Werner: This is the unluckiest season ever and I\u0027m still in the Champions League final!'});">
    
            <link rel="next" href="https://www.beinsports.com/hk/uefa-champions-league/news/uncapped-chelsea-youngster-gilmour-makes-sc-3/1689770"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1689770','contentHeadline':'Uncapped Chelsea youngster Gilmour makes Scotland squad for Euro 2020'});">
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: '4f3c7e6de7f76c4f9794',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'hk-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'uefa-champions-league';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6942H9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/hk/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/hk/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="search" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/hk/football" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/hk/_components/_megamenu/1354"
                                                                            >
                                    Football
                                </a>
                            </li>
                                                                                                            <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://www.beinsports.com/connect" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>Watch Live</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/hk/ligue-1/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/48043','taxonomyName':'Ligue 1'});">
        <span>
            Ligue 1
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://www.beinsports.com/hk/subscribe/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/hk/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>TV Guide</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/hk/livescores" itemprop="url">Live Scores</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/hk/videos" itemprop="url">
                        <span>Videos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                    </ul>

        <form action="https://www.beinsports.com/hk/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="SEARCH"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/hk/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/hk/livescores"
                       itemprop="url">Live Scores</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/hk/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>TV Guide</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="More"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/hk/_components/_megamenu/1354"
                                                                                                href="https://www.beinsports.com/hk/football"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47980','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/hk/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Videos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/connect"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>Watch Live </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/hk/tv-guide" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>TV Guide</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/hk/ligue-1/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/48043','taxonomyName':'Ligue 1'});">
        <span>
            Ligue 1
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="More">
                                                            
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://www.beinsports.com/hk/subscribe/" title="" >
                                Get beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24655">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24655");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/hk/" itemprop="url">
                        <span itemprop="title" content="HK">
                            Home
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/hk/football/" itemprop="url">
                        <span itemprop="title" >
                            Football
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/hk/uefa-champions-league/" itemprop="url">
                        <span itemprop="title" >
                            UEFA Champions League
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/hk/uefa-champions-league/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/hk/uefa-champions-league/">
                                UEFA Champions League
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="More">
        <li class="menu_item ">
            <a style="" href="/hk/uefa-champions-league/videos" title="">
                Videos
            </a>
        </li>

        
        
        
                
                    <li class="menu_item ">
                <a style=""
                   href="/hk/uefa-champions-league/live"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/48046','taxonomyName':'UEFA Champions League'});"
                >
                    Live
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/hk/uefa-champions-league/fixtures"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/48046','taxonomyName':'UEFA Champions League'});"
                >
                    Fixtures
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/hk/uefa-champions-league/results"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/48046','taxonomyName':'UEFA Champions League'});"
                >
                    Results
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/hk/uefa-champions-league/tables"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/48046','taxonomyName':'UEFA Champions League'});"
                >
                    Tables
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/hk/uefa-champions-league/statistics"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/48046','taxonomyName':'UEFA Champions League'});"
                >
                    Statistics
                </a>
            </li>
        
        
                


            </ul>
</nav>

                    </div>
                                                <nav class="nav-teams">
        <ul class="team-list  all-activated ">
                            <li class="team-item ">
                    <a href="/hk/uefa-champions-league/team/2018/5/175">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Atletico Madrid"></span>
                        <span class="name">Atletico Madrid</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/hk/uefa-champions-league/team/2018/5/178">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Barcelona"></span>
                        <span class="name">Barcelona</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/hk/uefa-champions-league/team/2018/5/128">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Juventus"></span>
                        <span class="name">Juventus</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/hk/uefa-champions-league/team/2018/5/146">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Monaco"></span>
                        <span class="name">Monaco</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/hk/uefa-champions-league/team/2018/5/186">
                        <span class="image"><img src="https://images.beinsports.com/7LsG20r8LUoWHom8cc2yKz9uLAk=/fit-in/26x26/" alt="Real Madrid"></span>
                        <span class="name">Real Madrid</span>
                    </a>
                </li>
                    </ul>
    </nav>

                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                        <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS MENA Breaking News">
            <header class="plrm">
                                    <h1 itemprop="name headline">Rumour Has It: Chelsea move for Lewandowski, Man City frontrunners for Kane</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2021-05-19T06:01:07+00:00" pubdate="pubdate" class="article__time">
                            May 19, 2021 08:01
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-chelsea-move-for-lewandowski-3/1689672" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            Rumour Has It: Chelsea move for Lewandowski, Man City frontrunners for Kane
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/TzRCNiEqvKqD1YCI8B0oAWRcZig=/full-fit-in/1000x0/lewandowski_1lzo05oe4z7yv15k7me72fbut4.jpg" data-srcset=""
          alt="Lewandowski" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende">AFP</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-chelsea-move-for-lewandowski-3/1689672">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/intent/tweet?text=Rumour Has It: Chelsea move...&url=https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-chelsea-move-for-lewandowski-3/1689672">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Rumour Has It: Chelsea move for Lewandowski, Man City frontrunners for Kane %20https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-chelsea-move-for-lewandowski-3/1689672">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p>Robert Lewandowski may be contracted to Bayern Munich until 2023 but speculation is mounting about his future.</p><p>Paris Saint-Germain have been linked with the Poland international, particularly if the Parisians lose Kylian Mbappe.</p><p>The agent of the Bundesliga record-breaker is reportedly putting pressure on Bayern to re-negotiate his current deal, fuelling the rumours of a switch.</p><p>&nbsp;</p><p><strong>TOP STORY – CHELSEA MAKE&nbsp;LEWANDOWSKI ENQUIRY</strong></p><p><strong>Chelsea</strong>&nbsp;have reached out to Bundesliga champions Bayern Munich to discuss a potential move for <strong>Robert Lewandowski</strong>, according to Sky Sport Germany.</p><p>Thomas Tuchel's Chelsea would face stiff competition from<strong> Paris Saint-Germain </strong>and <strong>Barcelona</strong>, in the event Lewandowski decides to leave Munich, where he has been based since 2014.</p><p>Chelsea have been linked with a big-money move for Borussia Dortmund's <strong>Erling Haaland</strong>, showcasing their financial strength which could be switched to Lewandowski should they miss out on the Norwegian.</p><p>&nbsp;</p><p><strong>ROUND-UP</strong></p><p>-&nbsp;<strong>Manchester City</strong>&nbsp;have emerged as the frontrunners to sign Tottenham star&nbsp;<strong>Harry Kane</strong>&nbsp;reports the Daily Mail. Kane has reportedly asked to leave Spurs amid links with City, <strong>Manchester United</strong> and <strong>Chelsea</strong>.</p><p>-&nbsp;<strong>Chelsea</strong>&nbsp;are also interested in signing Atalanta's <strong>Ruslan Malinovskyi</strong>, claims The Sun. Wolfsburg defender&nbsp;<strong>Maxence Lacroix</strong>&nbsp;is also a target for the Blues, reports Sky Germany.</p><p>- The Sun says David Beckham's MLS franchise&nbsp;<strong>Inter Miami</strong>&nbsp;are pursuing Arsenal attacker&nbsp;<strong>Willian</strong>,&nbsp;who is reportedly keen on the opportunity.</p><p>-&nbsp;<strong>Frank Lampard</strong>&nbsp;is on&nbsp;<strong>Crystal Palace</strong>'s radar as they plan for <strong>Roy Hodgson</strong>'s successor, according to Talksport. Hodgson will leave the Premier League club at the end of the season.&nbsp;&nbsp;</p><p>-&nbsp;Corriere dello Sport claims <strong>Gennaro Gattuso</strong> is ready to leave Napoli as <strong>Fiorentina</strong> circle and he wants club captain <strong>Lorenzo Insigne</strong> to join him.</p>
                        </div>
                        <hr />
                                                    <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-chelsea-move-for-lewandowski-3/1689672" target="_blank">
        <i class="icon-facebook"></i>
    </a>
                    <a class="social_links__item--twitter" href="https://twitter.com/intent/tweet?text=Rumour%20Has%20It%3A%20Chelsea%20move...&url=https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-chelsea-move-for-lewandowski-3/1689672" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Rumour%20Has%20It%3A%20Chelsea%20move%20for%20Lewandowski%2C%20Man%20City%20frontrunners%20for%20Kane%20https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-chelsea-move-for-lewandowski-3/1689672" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/hk/uefa-champions-league/news/werner-this-is-the-unluckiest-season-ever-a-3/1689525"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1689525','contentHeadline':'Werner: This is the unluckiest season ever and I\u0027m still in the Champions League final!'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        Werner: This is the unluckiest season ever and I&#039;m
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/tIXtoxJhGkoXadcEGfXtvJajk9A=/155x145/smart/timo-werner_tdx1tjp84i5f1ljcenjyh4ga7.jpg" data-srcset="https://images.beinsports.com/Kuo6PG8cYPnwk0EEVBGLtZLvj6o=/140x130/smart/timo-werner_tdx1tjp84i5f1ljcenjyh4ga7.jpg 140w, https://images.beinsports.com/tIXtoxJhGkoXadcEGfXtvJajk9A=/155x145/smart/timo-werner_tdx1tjp84i5f1ljcenjyh4ga7.jpg 155w, https://images.beinsports.com/tIXtoxJhGkoXadcEGfXtvJajk9A=/155x145/smart/timo-werner_tdx1tjp84i5f1ljcenjyh4ga7.jpg 155w, https://images.beinsports.com/ElaQOz3lRj47H28cPpg3zkSfJYA=/280x260/smart/timo-werner_tdx1tjp84i5f1ljcenjyh4ga7.jpg 280w, https://images.beinsports.com/Pc6c6sfYUlGIcNyBgqSB9yC-IHA=/310x290/smart/timo-werner_tdx1tjp84i5f1ljcenjyh4ga7.jpg 310w, https://images.beinsports.com/Pc6c6sfYUlGIcNyBgqSB9yC-IHA=/310x290/smart/timo-werner_tdx1tjp84i5f1ljcenjyh4ga7.jpg 310w"
          alt="Werner: This is the unluckiest season ever and I&#039;m still in the Champions League final!" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
                            <a href="/hk/uefa-champions-league/news/uncapped-chelsea-youngster-gilmour-makes-sc-3/1689770"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1689770','contentHeadline':'Uncapped Chelsea youngster Gilmour makes Scotland squad for Euro 2020'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                                    <span class="txt-story">
                        Uncapped Chelsea youngster Gilmour makes Scotland
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/5pHXRY8q2WASyc_dXSThGquNS8s=/155x145/smart/billy-gilmour_gyl1qjaotmnx1bzwsxnowuhox.jpg" data-srcset="https://images.beinsports.com/xDFqyKznvdd77Mvr1q-9fDcjW5U=/140x130/smart/billy-gilmour_gyl1qjaotmnx1bzwsxnowuhox.jpg 140w, https://images.beinsports.com/5pHXRY8q2WASyc_dXSThGquNS8s=/155x145/smart/billy-gilmour_gyl1qjaotmnx1bzwsxnowuhox.jpg 155w, https://images.beinsports.com/5pHXRY8q2WASyc_dXSThGquNS8s=/155x145/smart/billy-gilmour_gyl1qjaotmnx1bzwsxnowuhox.jpg 155w, https://images.beinsports.com/PoggrGXICFWxVaMFkS1tRmlPhJQ=/280x260/smart/billy-gilmour_gyl1qjaotmnx1bzwsxnowuhox.jpg 280w, https://images.beinsports.com/y7xRTcCDEidfFtXE42FYu3xNDjg=/310x290/smart/billy-gilmour_gyl1qjaotmnx1bzwsxnowuhox.jpg 310w, https://images.beinsports.com/y7xRTcCDEidfFtXE42FYu3xNDjg=/310x290/smart/billy-gilmour_gyl1qjaotmnx1bzwsxnowuhox.jpg 310w"
          alt="Uncapped Chelsea youngster Gilmour makes Scotland squad for Euro 2020" class="lazyload"    >
  
                </a>
                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                
                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Latest Stories</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/man-city-move-for-harry-kane-would-be-very-3/1690563" title="City move for Kane &#039;very difficult&#039;"
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/man-city-move-for-harry-kane-would-be-very-3/1690563?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/3zYybBZ8pKhewOmf6amkFAL3Ztg=/410x260/smart/kane-cropped_1e8bcn789r4rw1owjtggoaovd8.jpg" data-srcset="https://images.beinsports.com/nViFAENMXxzH3m9LzbyTxCtn3ns=/100x63/smart/kane-cropped_1e8bcn789r4rw1owjtggoaovd8.jpg 100w, https://images.beinsports.com/d7wYqByFO2-7QrlT18bd_mOP4Ak=/214x135/smart/kane-cropped_1e8bcn789r4rw1owjtggoaovd8.jpg 214w, https://images.beinsports.com/3zYybBZ8pKhewOmf6amkFAL3Ztg=/410x260/smart/kane-cropped_1e8bcn789r4rw1owjtggoaovd8.jpg 410w, https://images.beinsports.com/iJt415koQhq2dLFFKKRCxTntLsk=/200x126/smart/kane-cropped_1e8bcn789r4rw1owjtggoaovd8.jpg 200w, https://images.beinsports.com/GSHzapGPYWzPt2PH7EzvTVR5GoU=/428x270/smart/kane-cropped_1e8bcn789r4rw1owjtggoaovd8.jpg 428w, https://images.beinsports.com/NWjS6V4X3__BSRN2bLSq9hFb6mY=/820x520/smart/kane-cropped_1e8bcn789r4rw1owjtggoaovd8.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/man-city-move-for-harry-kane-would-be-very-3/1690563" title="City move for Kane &#039;very difficult&#039;" class="link-picto"
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/man-city-move-for-harry-kane-would-be-very-3/1690563?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-05-20T23:11:57+00:00" pubdate="pubdate">
                    May 21, 2021 01:11
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/hk/uefa-champions-league/news/man-city-move-for-harry-kane-would-be-very-3/1690563" title="City move for Kane &#039;very difficult&#039;"
                   data-url="https://www.beinsports.com/hk/uefa-champions-league/news/man-city-move-for-harry-kane-would-be-very-3/1690563?autoplay%5B0%5D=true">
                    City move for Kane &#039;very difficult&#039;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/man-citys-defensive-rock-dias-wins-football-3/1690307" title="Ruben Dias takes top FWA award"
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/man-citys-defensive-rock-dias-wins-football-3/1690307?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/cRrRCekIlPJgV__8Ay-BTZQEOd0=/410x260/smart/dias_102nqi8mft4lv1hkj7eaqa68mr.jpg" data-srcset="https://images.beinsports.com/5VQc2P8-1w2pcVGpSv6ER9fuJyY=/100x63/smart/dias_102nqi8mft4lv1hkj7eaqa68mr.jpg 100w, https://images.beinsports.com/6obO_nyjcxvWilh-dn2eDNYIKXo=/214x135/smart/dias_102nqi8mft4lv1hkj7eaqa68mr.jpg 214w, https://images.beinsports.com/cRrRCekIlPJgV__8Ay-BTZQEOd0=/410x260/smart/dias_102nqi8mft4lv1hkj7eaqa68mr.jpg 410w, https://images.beinsports.com/a4VIt_pu0xdnsycEHURZgP5tU4g=/200x126/smart/dias_102nqi8mft4lv1hkj7eaqa68mr.jpg 200w, https://images.beinsports.com/4SWHYoNZfJMg2-LMu8XCFKZzO0Q=/428x270/smart/dias_102nqi8mft4lv1hkj7eaqa68mr.jpg 428w, https://images.beinsports.com/QiK3bK4n5kGlrjfyGBlP7Ow3rbY=/820x520/smart/dias_102nqi8mft4lv1hkj7eaqa68mr.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/man-citys-defensive-rock-dias-wins-football-3/1690307" title="Ruben Dias takes top FWA award" class="link-picto"
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/man-citys-defensive-rock-dias-wins-football-3/1690307?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-05-20T09:55:47+00:00" pubdate="pubdate">
                    May 20, 2021 11:55
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/hk/uefa-champions-league/news/man-citys-defensive-rock-dias-wins-football-3/1690307" title="Ruben Dias takes top FWA award"
                   data-url="https://www.beinsports.com/hk/uefa-champions-league/news/man-citys-defensive-rock-dias-wins-football-3/1690307?autoplay%5B0%5D=true">
                    Ruben Dias takes top FWA award
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-kane-chooses-man-city-and-inv-3/1690247" title="Rumours: City Kane&#039;s preferred home"
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-kane-chooses-man-city-and-inv-3/1690247?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/9wND5pGqHJBYj09o6ddzMDePKVI=/410x260/smart/harry-kane_1fodqnyajhizj1neuq39mg8ueo.jpg" data-srcset="https://images.beinsports.com/9zbBy66LEduhTomz3Vul3fIfxrk=/100x63/smart/harry-kane_1fodqnyajhizj1neuq39mg8ueo.jpg 100w, https://images.beinsports.com/PI2IeAI5TISX2_eS_eA7jeyVemk=/214x135/smart/harry-kane_1fodqnyajhizj1neuq39mg8ueo.jpg 214w, https://images.beinsports.com/9wND5pGqHJBYj09o6ddzMDePKVI=/410x260/smart/harry-kane_1fodqnyajhizj1neuq39mg8ueo.jpg 410w, https://images.beinsports.com/Qqf7V6pFsz2hQHWhsgA51-O_2yM=/200x126/smart/harry-kane_1fodqnyajhizj1neuq39mg8ueo.jpg 200w, https://images.beinsports.com/9JFur-4jvBRcoF6pfb2WumRngBY=/428x270/smart/harry-kane_1fodqnyajhizj1neuq39mg8ueo.jpg 428w, https://images.beinsports.com/fCp9VTJOtE1qsOO1MOMzM0x9j1U=/820x520/smart/harry-kane_1fodqnyajhizj1neuq39mg8ueo.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-kane-chooses-man-city-and-inv-3/1690247" title="Rumours: City Kane&#039;s preferred home" class="link-picto"
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-kane-chooses-man-city-and-inv-3/1690247?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-05-20T07:22:07+00:00" pubdate="pubdate">
                    May 20, 2021 09:22
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-kane-chooses-man-city-and-inv-3/1690247" title="Rumours: City Kane&#039;s preferred home"
                   data-url="https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-kane-chooses-man-city-and-inv-3/1690247?autoplay%5B0%5D=true">
                    Rumours: City Kane&#039;s preferred home
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/phillips-takes-more-joy-in-goal-line-cleara-3/1690134" title="Phillips liked clearance over goal"
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/phillips-takes-more-joy-in-goal-line-cleara-3/1690134?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/25-12J6cyZHegYbBCzsAPX-3H6o=/410x260/smart/phillipscropped_13vd6brle1efazktk26vycrw9.jpg" data-srcset="https://images.beinsports.com/ew90Go58XBgZlP11dh4hD_LVVb0=/100x63/smart/phillipscropped_13vd6brle1efazktk26vycrw9.jpg 100w, https://images.beinsports.com/Ye4-SqT7_feFkecVF7Znc4y_FWI=/214x135/smart/phillipscropped_13vd6brle1efazktk26vycrw9.jpg 214w, https://images.beinsports.com/25-12J6cyZHegYbBCzsAPX-3H6o=/410x260/smart/phillipscropped_13vd6brle1efazktk26vycrw9.jpg 410w, https://images.beinsports.com/tZdE4-7G3-_0-P3GMb78kobA-04=/200x126/smart/phillipscropped_13vd6brle1efazktk26vycrw9.jpg 200w, https://images.beinsports.com/uCDuslyTxan60OGRs1THENKRbUM=/428x270/smart/phillipscropped_13vd6brle1efazktk26vycrw9.jpg 428w, https://images.beinsports.com/PsUHMW7eEqG17yutYHYuFbLfteE=/820x520/smart/phillipscropped_13vd6brle1efazktk26vycrw9.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/phillips-takes-more-joy-in-goal-line-cleara-3/1690134" title="Phillips liked clearance over goal" class="link-picto"
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/phillips-takes-more-joy-in-goal-line-cleara-3/1690134?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-05-20T00:24:02+00:00" pubdate="pubdate">
                    May 20, 2021 02:24
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/hk/uefa-champions-league/news/phillips-takes-more-joy-in-goal-line-cleara-3/1690134" title="Phillips liked clearance over goal"
                   data-url="https://www.beinsports.com/hk/uefa-champions-league/news/phillips-takes-more-joy-in-goal-line-cleara-3/1690134?autoplay%5B0%5D=true">
                    Phillips liked clearance over goal
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/uncapped-chelsea-youngster-gilmour-makes-sc-3/1689770" title="Gilmour makes Scotland squad "
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/uncapped-chelsea-youngster-gilmour-makes-sc-3/1689770?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/sSXL48zfj4RcuiDHgtHH5FsXt6c=/410x260/smart/billy-gilmour_gyl1qjaotmnx1bzwsxnowuhox.jpg" data-srcset="https://images.beinsports.com/EmrpwDZbgC0i4Ot1vsdeWrxL_1g=/100x63/smart/billy-gilmour_gyl1qjaotmnx1bzwsxnowuhox.jpg 100w, https://images.beinsports.com/1nKc6qFDfh_ZEfCX9twtVcWMFc4=/214x135/smart/billy-gilmour_gyl1qjaotmnx1bzwsxnowuhox.jpg 214w, https://images.beinsports.com/sSXL48zfj4RcuiDHgtHH5FsXt6c=/410x260/smart/billy-gilmour_gyl1qjaotmnx1bzwsxnowuhox.jpg 410w, https://images.beinsports.com/1Zvrk7VSl1hZSTsF5GB8q_VAjrg=/200x126/smart/billy-gilmour_gyl1qjaotmnx1bzwsxnowuhox.jpg 200w, https://images.beinsports.com/OduWZhKqqzwFzFGpD1uXWhOYdZo=/428x270/smart/billy-gilmour_gyl1qjaotmnx1bzwsxnowuhox.jpg 428w, https://images.beinsports.com/75oQrFFxeEKvvOgZFEWqbiUaPbg=/820x520/smart/billy-gilmour_gyl1qjaotmnx1bzwsxnowuhox.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/uncapped-chelsea-youngster-gilmour-makes-sc-3/1689770" title="Gilmour makes Scotland squad " class="link-picto"
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/uncapped-chelsea-youngster-gilmour-makes-sc-3/1689770?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-05-19T11:45:46+00:00" pubdate="pubdate">
                    May 19, 2021 13:45
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/hk/uefa-champions-league/news/uncapped-chelsea-youngster-gilmour-makes-sc-3/1689770" title="Gilmour makes Scotland squad "
                   data-url="https://www.beinsports.com/hk/uefa-champions-league/news/uncapped-chelsea-youngster-gilmour-makes-sc-3/1689770?autoplay%5B0%5D=true">
                    Gilmour makes Scotland squad 
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-chelsea-move-for-lewandowski-3/1689672" title="Rumours: Chelsea in for Lewandowski"
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-chelsea-move-for-lewandowski-3/1689672?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/csLEvhtc_WUM1NtQBKD29Mz1FSs=/410x260/smart/lewandowski_1lzo05oe4z7yv15k7me72fbut4.jpg" data-srcset="https://images.beinsports.com/pTBt3bkEVl0jAAHaLYGUM9QUR9E=/100x63/smart/lewandowski_1lzo05oe4z7yv15k7me72fbut4.jpg 100w, https://images.beinsports.com/NvZxw9ZoO6MUFWLhNMPc_Wa8p5s=/214x135/smart/lewandowski_1lzo05oe4z7yv15k7me72fbut4.jpg 214w, https://images.beinsports.com/csLEvhtc_WUM1NtQBKD29Mz1FSs=/410x260/smart/lewandowski_1lzo05oe4z7yv15k7me72fbut4.jpg 410w, https://images.beinsports.com/H-7RAA8eA80soZwv97INUmP92ak=/200x126/smart/lewandowski_1lzo05oe4z7yv15k7me72fbut4.jpg 200w, https://images.beinsports.com/56fTaAyZnRnO9oju-64Paj1so-8=/428x270/smart/lewandowski_1lzo05oe4z7yv15k7me72fbut4.jpg 428w, https://images.beinsports.com/MxS8gZ9GnbOH93QhB4Lh9T5NKfg=/820x520/smart/lewandowski_1lzo05oe4z7yv15k7me72fbut4.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-chelsea-move-for-lewandowski-3/1689672" title="Rumours: Chelsea in for Lewandowski" class="link-picto"
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-chelsea-move-for-lewandowski-3/1689672?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-05-19T06:01:07+00:00" pubdate="pubdate">
                    May 19, 2021 08:01
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-chelsea-move-for-lewandowski-3/1689672" title="Rumours: Chelsea in for Lewandowski"
                   data-url="https://www.beinsports.com/hk/uefa-champions-league/news/rumour-has-it-chelsea-move-for-lewandowski-3/1689672?autoplay%5B0%5D=true">
                    Rumours: Chelsea in for Lewandowski
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/werner-this-is-the-unluckiest-season-ever-a-3/1689525" title="Werner rues &#039;unluckiest season&#039;"
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/werner-this-is-the-unluckiest-season-ever-a-3/1689525?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/lQwx96AwYFZK9UnMND-KSDPPLZ0=/410x260/smart/timo-werner_tdx1tjp84i5f1ljcenjyh4ga7.jpg" data-srcset="https://images.beinsports.com/4uYFP5UB_SIbCYKjV0DKColXnrY=/100x63/smart/timo-werner_tdx1tjp84i5f1ljcenjyh4ga7.jpg 100w, https://images.beinsports.com/99yo62qHx3m0-Q7qy8mh_bXZO_o=/214x135/smart/timo-werner_tdx1tjp84i5f1ljcenjyh4ga7.jpg 214w, https://images.beinsports.com/lQwx96AwYFZK9UnMND-KSDPPLZ0=/410x260/smart/timo-werner_tdx1tjp84i5f1ljcenjyh4ga7.jpg 410w, https://images.beinsports.com/NquCUuv47z82cslGwvzMt1_-KkQ=/200x126/smart/timo-werner_tdx1tjp84i5f1ljcenjyh4ga7.jpg 200w, https://images.beinsports.com/pw7vVnWDlQe8PkQcqeNo3pw-xnk=/428x270/smart/timo-werner_tdx1tjp84i5f1ljcenjyh4ga7.jpg 428w, https://images.beinsports.com/ku5vnDw-HRdf8AUkdJhtPnD_KU0=/820x520/smart/timo-werner_tdx1tjp84i5f1ljcenjyh4ga7.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/werner-this-is-the-unluckiest-season-ever-a-3/1689525" title="Werner rues &#039;unluckiest season&#039;" class="link-picto"
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/werner-this-is-the-unluckiest-season-ever-a-3/1689525?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-05-18T22:29:55+00:00" pubdate="pubdate">
                    May 19, 2021 00:29
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/hk/uefa-champions-league/news/werner-this-is-the-unluckiest-season-ever-a-3/1689525" title="Werner rues &#039;unluckiest season&#039;"
                   data-url="https://www.beinsports.com/hk/uefa-champions-league/news/werner-this-is-the-unluckiest-season-ever-a-3/1689525?autoplay%5B0%5D=true">
                    Werner rues &#039;unluckiest season&#039;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/chelsea-2-1-leicester-city-blues-claim-vita-3/1689482" title="Report: Chelsea 2-1 Leicester City"
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/chelsea-2-1-leicester-city-blues-claim-vita-3/1689482?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/PHOWVuPY8cdKyGrLNyCsNvzkSjE=/410x260/smart/thomastuchel-cropped_1umsqq3vo6jyt1d4g9xrafkmtk.jpg" data-srcset="https://images.beinsports.com/rn3h9VPSnFw9t6PUmy1jB0C6Z3w=/100x63/smart/thomastuchel-cropped_1umsqq3vo6jyt1d4g9xrafkmtk.jpg 100w, https://images.beinsports.com/p8VgsAeIH_VDbZTKBJc0nfgHgT4=/214x135/smart/thomastuchel-cropped_1umsqq3vo6jyt1d4g9xrafkmtk.jpg 214w, https://images.beinsports.com/PHOWVuPY8cdKyGrLNyCsNvzkSjE=/410x260/smart/thomastuchel-cropped_1umsqq3vo6jyt1d4g9xrafkmtk.jpg 410w, https://images.beinsports.com/UW7W3g0NKOGt_g7DT65j1rNLKJI=/200x126/smart/thomastuchel-cropped_1umsqq3vo6jyt1d4g9xrafkmtk.jpg 200w, https://images.beinsports.com/XDWhuRk-J3Dr6FV5vulaFkUAHfY=/428x270/smart/thomastuchel-cropped_1umsqq3vo6jyt1d4g9xrafkmtk.jpg 428w, https://images.beinsports.com/KaYhPByJAd8F1wsu0radnR9Vp1k=/820x520/smart/thomastuchel-cropped_1umsqq3vo6jyt1d4g9xrafkmtk.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/chelsea-2-1-leicester-city-blues-claim-vita-3/1689482" title="Report: Chelsea 2-1 Leicester City" class="link-picto"
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/chelsea-2-1-leicester-city-blues-claim-vita-3/1689482?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-05-18T21:13:20+00:00" pubdate="pubdate">
                    May 18, 2021 23:13
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/hk/uefa-champions-league/news/chelsea-2-1-leicester-city-blues-claim-vita-3/1689482" title="Report: Chelsea 2-1 Leicester City"
                   data-url="https://www.beinsports.com/hk/uefa-champions-league/news/chelsea-2-1-leicester-city-blues-claim-vita-3/1689482?autoplay%5B0%5D=true">
                    Report: Chelsea 2-1 Leicester City
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/man-city-to-fund-fan-travel-for-champions-l-3/1689312" title="Man City to pay for fan flights"
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/man-city-to-fund-fan-travel-for-champions-l-3/1689312?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/2NcdKeZw_NfDnGFa8rd7MB1Hspw=/410x260/smart/pep-guardiola_13pt8l0sdei2u1x7ijl7hgwhds.jpg" data-srcset="https://images.beinsports.com/F_FQZgJAs5CX0hXz3vPKNomejVg=/100x63/smart/pep-guardiola_13pt8l0sdei2u1x7ijl7hgwhds.jpg 100w, https://images.beinsports.com/GKIPXRFq84MzJq4D3p8b1Uyg-EM=/214x135/smart/pep-guardiola_13pt8l0sdei2u1x7ijl7hgwhds.jpg 214w, https://images.beinsports.com/2NcdKeZw_NfDnGFa8rd7MB1Hspw=/410x260/smart/pep-guardiola_13pt8l0sdei2u1x7ijl7hgwhds.jpg 410w, https://images.beinsports.com/VrK0VsThthPrKWXpzvemBB9BDZ4=/200x126/smart/pep-guardiola_13pt8l0sdei2u1x7ijl7hgwhds.jpg 200w, https://images.beinsports.com/z-KV3bqweX04T5oSNpkfBA4_jo0=/428x270/smart/pep-guardiola_13pt8l0sdei2u1x7ijl7hgwhds.jpg 428w, https://images.beinsports.com/dDP3YeYCN1DGOjzHED97N8--Drw=/820x520/smart/pep-guardiola_13pt8l0sdei2u1x7ijl7hgwhds.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/man-city-to-fund-fan-travel-for-champions-l-3/1689312" title="Man City to pay for fan flights" class="link-picto"
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/man-city-to-fund-fan-travel-for-champions-l-3/1689312?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-05-18T15:56:38+00:00" pubdate="pubdate">
                    May 18, 2021 17:56
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/hk/uefa-champions-league/news/man-city-to-fund-fan-travel-for-champions-l-3/1689312" title="Man City to pay for fan flights"
                   data-url="https://www.beinsports.com/hk/uefa-champions-league/news/man-city-to-fund-fan-travel-for-champions-l-3/1689312?autoplay%5B0%5D=true">
                    Man City to pay for fan flights
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/champions-league-qualification-more-importa-3/1689073" title="Tuchel: Chelsea eyeing Europe"
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/champions-league-qualification-more-importa-3/1689073?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/PHOWVuPY8cdKyGrLNyCsNvzkSjE=/410x260/smart/thomastuchel-cropped_1umsqq3vo6jyt1d4g9xrafkmtk.jpg" data-srcset="https://images.beinsports.com/rn3h9VPSnFw9t6PUmy1jB0C6Z3w=/100x63/smart/thomastuchel-cropped_1umsqq3vo6jyt1d4g9xrafkmtk.jpg 100w, https://images.beinsports.com/p8VgsAeIH_VDbZTKBJc0nfgHgT4=/214x135/smart/thomastuchel-cropped_1umsqq3vo6jyt1d4g9xrafkmtk.jpg 214w, https://images.beinsports.com/PHOWVuPY8cdKyGrLNyCsNvzkSjE=/410x260/smart/thomastuchel-cropped_1umsqq3vo6jyt1d4g9xrafkmtk.jpg 410w, https://images.beinsports.com/UW7W3g0NKOGt_g7DT65j1rNLKJI=/200x126/smart/thomastuchel-cropped_1umsqq3vo6jyt1d4g9xrafkmtk.jpg 200w, https://images.beinsports.com/XDWhuRk-J3Dr6FV5vulaFkUAHfY=/428x270/smart/thomastuchel-cropped_1umsqq3vo6jyt1d4g9xrafkmtk.jpg 428w, https://images.beinsports.com/KaYhPByJAd8F1wsu0radnR9Vp1k=/820x520/smart/thomastuchel-cropped_1umsqq3vo6jyt1d4g9xrafkmtk.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/hk/uefa-champions-league/news/champions-league-qualification-more-importa-3/1689073" title="Tuchel: Chelsea eyeing Europe" class="link-picto"
               data-url="https://www.beinsports.com/hk/uefa-champions-league/news/champions-league-qualification-more-importa-3/1689073?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-05-18T00:14:03+00:00" pubdate="pubdate">
                    May 18, 2021 02:14
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/hk/uefa-champions-league/news/champions-league-qualification-more-importa-3/1689073" title="Tuchel: Chelsea eyeing Europe"
                   data-url="https://www.beinsports.com/hk/uefa-champions-league/news/champions-league-qualification-more-importa-3/1689073?autoplay%5B0%5D=true">
                    Tuchel: Chelsea eyeing Europe
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                                        </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-24884">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24884");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-24885">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24885");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="21,24,5,6,98" data-sport="football" data-season="2017" >
                        Football
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2018" >
                        Serie A
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2020" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="98" data-sport="football" data-season="2017" >
                        MLS
                        </option>
                                                                                                                        </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Results</a></li>
            <li><a href="#tabs-2-tab">Table</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Back to top">Back to top</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, the biggest show</p>
            <a href="https://www.beinsports.com/hk/subscribe/">
                Subscribe
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/hk/football"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47980','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/hk/ligue-1"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48043','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/hk/major-league-soccer"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48044','taxonomyName':'Major League Soccer'});"
                                >
                                    Major League Soccer
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/hk/serie-a"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48045','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/hk/uefa-champions-league/"
                                        
                                                                                onclick=""
                                >
                                    UEFA Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/hk/uefa-europa-league/"
                                        
                                                                                onclick=""
                                >
                                    UEFA Europa League
                                </a>
                            </li>
                                                                        </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/hk/">Home</option>
                                            <option value="https://www.beinsports.com/hk/football" >Football</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/app/bein-sports/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/app\/bein-sports\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links noSocialLink">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/hk/privacy-policy"  >Privacy Policy</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/hk/terms-conditions"  >Terms &amp; Conditions</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/hk/subscribe"  >How to get beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/hk/contact-us"  >Contact Us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/"  >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/"  >beIN SPORTS FRANCE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/"  >beIN SPORTS AUSTRALIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/" target="blank" >beIN SPORTS PHILIPPINES</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/th-en/" target="blank" >beIN SPORTS THAILAND</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/id-en/" target="blank" >beIN SPORTS INDONESIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/my/"  >beIN SPORTS MALAYSIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/my/"  >beIN SPORTS SINGAPORE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com/"  >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/hk/advertisewithus"  >Advertise with Us</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/app/bein-sports/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/app\/bein-sports\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Follow us</span>
                <ul class="footer_link_socials_list">
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/hk/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/hk/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24652">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24652");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Advertisement</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
        <!-- hk -->>
        
    </body>
</html>
