<!DOCTYPE html>
<html lang="fr">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>WTA - Rome : Les résultats de mardi et le tableau</title>
        <meta name="description" content="Retrouvez tous les résultats de ce mardi dans le tournoi WTA 1000 de Rome ainsi que le tableau complet du rendez-vous de la capitale italienne." />

        
                            <meta property="fb:app_id" content="802625893128961"/>
                            <meta property="fb:pages" content="301300799953924"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809" />
        <meta property="og:description" content="Retrouvez tous les résultats de ce mardi dans le tournoi WTA 1000 de Rome ainsi que le tableau complet du rendez-vous de la capitale italienne." />
        <meta property="og:image" content="https://images.beinsports.com/FGWuOxjptnV_0PFAJlv73A--WmQ=/670x424/smart/rome-illustration-tennis-100522-1024x425.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="WTA - Rome : Les résultats de mardi et le tableau"/>
        <meta property="og:site_name" content="beIN SPORTS France"/>
        <meta property="og:locale" content="fr_FR"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
        
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("187fc6c0-ae35-4e79-a678-5b4eaed0f17c")})();</script>
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/france/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/france/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/france/news?id=1879809"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/france/news?id=1879809"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_FR">
<meta name="twitter:creator" content="@bein-sports">
<meta name="twitter:title" content="WTA - Rome : Les résultats et le tableau">
<meta name="twitter:description" content="Retrouvez tous les résultats de ce mardi dans le tournoi WTA 1000 de Rome ainsi que le tableau complet">
<meta name="twitter:url" content="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809">

<meta name="twitter:app:url:iphone" content="beinsports.content://france/news?id=1879809">
<meta name="twitter:app:url:googleplay" content="beinsports.content://france/news?id=1879809">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/yG9u_AZaAnt8kdrB9CTs5vtjPNg=/410x260/smart/rome-illustration-tennis-100522-1024x425.jpg">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/331","taxonomyName":"WTA Tour","contentId":"\/contents\/1879809","contentHeadline":"WTA - Rome : Les r\u00e9sultats et le tableau"}];
</script>


    <!-- Google Tag Manager -->
<script>
        window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        if (Didomi.getUserConsentStatusForPurpose('cookies') === true) {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-KM7RVSW');
        }
    });
    </script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'fr',
            matchDetailText: 'Stats\u0020match',
            siteSlug: 'france'
        };
    </script>

    <script  type="text/javascript"   src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <!-- Start: GPT Async -->
    <script>
        window.didomiConfig = {
            integrations: {
                vendors: {
                    gcm: {
                        enable: true,
                        setDefaultStatus: true,
                        // defaultStatus: {
                        //     analytics: false, // 'analytics_storage' default status
                        //     ad: false // 'ad_storage' default status
                        // },
                    }
                }
            }
        };
    </script>
    <script type="text/javascript">
      //  if (Didomi.getUserConsentStatusForPurpose('cookies') === true) {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
                        var mobileSizeMapping = function (size) {
                return googletag.sizeMapping().addSize([0, 0], size). // Smaller
                    addSize([768, 200], []). // Tablet
                    addSize([1366, 200], []). // Desktop
                    build();
            };
            var tabletSizeMapping = function (size) {
                return googletag.sizeMapping().addSize([0, 0], []). // Smaller
                    addSize([768, 200], size). // Tablet
                    addSize([1366, 200], []). // Desktop
                    build();
            };
            var desktopSizeMapping = function (size) {
                return googletag.sizeMapping().addSize([0, 0], []). // Smaller
                    addSize([1366, 200], size). // Desktop
                    build();
            };
                  //  }
    </script>
</script>

            <script type="text/javascript">
    googletag.cmd.push(function() {
        googletag.defineSlot("/83058232/website_france/tennis/Interscroller_video", [[1,1]],'interscroller')
            .defineSizeMapping(mobileSizeMapping([[1,1]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                                        googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                                googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>

    
                


<script type="text/javascript">
        googletag.cmd.push(function () {
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                                    var sizeMapping = tabletSizeMapping([[728,90]]);
    
            googletag.defineSlot[26826] = googletag.defineSlot('/83058232/website_france/tennis', [[728,90]], 'ad-26826').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = mobileSizeMapping([[300,250]]);
    
            googletag.defineSlot[26751] = googletag.defineSlot('/83058232/website_france/tennis', [[300,250]], 'ad-26751').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = desktopSizeMapping([[300,250]]);
    
            googletag.defineSlot[26756] = googletag.defineSlot('/83058232/website_france/tennis', [[300,250]], 'ad-26756').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = desktopSizeMapping([[300,600]]);
    
            googletag.defineSlot[26747] = googletag.defineSlot('/83058232/website_france/tennis', [[300,600]], 'ad-26747').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = tabletSizeMapping([[300,250]]);
    
            googletag.defineSlot[26761] = googletag.defineSlot('/83058232/website_france/tennis', [[300,250]], 'ad-26761').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = tabletSizeMapping([[300,600]]);
    
            googletag.defineSlot[26757] = googletag.defineSlot('/83058232/website_france/tennis', [[300,600]], 'ad-26757').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                    
                                                        googletag.defineSlot[26781] = googletag.defineSlot('/83058232/website_france/tennis', ['fluid', [300, 300]], 'ad-26781').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                            var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                        googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/83058232/website_france/tennis', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                            var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                        googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/83058232/website_france/tennis/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                            var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                        googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/83058232/website_france/tennis/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
        googletag.pubads().refresh();
    });
    </script>
    
    <meta name="robots" content="max-video-preview:-1">
<meta name="robots" content="max-snippet:-1">
<meta name="robots" content="max-image-preview:large">
<meta http-equiv="content-language" content="fr-fr" />
<script src='https://apv-launcher.minute.ly/api/launcher/MIN-109300.js'></script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS",
  "url" : "https://www.beinsports.com/france/",
  "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTSFrance",
 "https://twitter.com/beinsports_FR",
 "https://plus.google.com/+BeinsportsFrance/",
 "http://instagram.com/beinsports_fr",
 "https://www.youtube.com/beinsportofficiel",
 "https://fr.wikipedia.org/wiki/BeIN_Sports_(France)"],
"location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Boulogne-Billancourt",
    "addressCountry": "FR",
        "streetAddress": "53 Avenue Emile Zola",
        "postalCode": "92100",
       "telephone": "+33 1 58 17 85 00"}
} 
}
   </script>

<meta name="geo.placename" content="Boulogne-Billancourt" />
<meta name="geo.region" content="FR-92" />
<meta name="geo.position" content="48.828156;2.23825" />
<meta name="ICBM" content="48.828156, 2.23825" />
<meta property="fb:pages" content="301300799953924" />


<style>
@media only screen and (max-width: 959px){
.main_gallery .main-block .block-video iframe {
   height: 52vw !important;
}
#dailymotion-player-embed{
   height: 52vw !important;
}
}
</style>

<meta name='dailymotion-domain-verification' content='dm7klydc5htayjnm1' />

                <link rel="prev" href="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-de-lundi-et-le-program/1879452"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1879452','contentHeadline':'WTA - Rome : Les r\u00e9sultats de lundi et le programme'});">
    
                                            
    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein.css">
                                <script>
            window.didomiConfig = {
                notice: {
                    enable: true
                }
            };
        </script>
            <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
            window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
        //Didomi.getUserConsentStatusForVendor('vendor-id')
        if (Didomi.getUserConsentStatusForPurpose('cookies') === true) {
            console.log('chartbeat-cookie');
            var chartBeatScript = document.createElement("script");
            chartBeatScript.setAttribute("src", "https://static.chartbeat.com/js/chartbeat_mab.js");
            document.head.appendChild(chartBeatScript);
            (function () {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 65944;
                _sf_async_config.domain = 'france-beinsports.com';
                _sf_async_config.flickerControl = false;
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                _sf_async_config.sections = 'wta-tour';
                _sf_async_config.authors = 'Bein Sports';

                /** CONFIGURATION END **/
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }

                loadChartbeat();
            })();
            }});
    </script>
    



            <script>
            window['ga-disable-UA-31431448-1'] = true; // disable opta-widget GA tracking
        </script>
    
    <script type="text/javascript" src='https://apv-launcher.minute.ly/api/launcher/MIN-109300.js'></script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/lagardere-beinsports/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM7RVSW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
body.wc-2018 {
    background-image: none !important;
  }
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}

.scoreboard-iframe{display:none}
.nba .page-nav .nba-links li  {
    display:none;
}
.france-smi{display:none;}

@media only screen and (max-width: 959px){
.main_gallery .main-block .block-video iframe {
   height: 52vw !important;
}
#dailymotion-player-embed{
   height: 52vw !important;
}
}
</style>

    

            
<header>
    <div class="header header-fr">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/france/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/france/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="Rechercher" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/football/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                            >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/basketball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                            >
                                    Basketball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/tennis/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                            >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/rugby/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                                            >
                                    Rugby
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/handball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                                            >
                                    Handball
                                </a>
                            </li>
                                                                                                                                    <li class="top_menu__item">
                            <a class="more">Plus</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/france/autres-sports/" itemprop="url" >Autres Sports</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://www.canalplus.com/bein-sports-connect/" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>En direct</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://sabonner.beinsports.com"> Je m'abonne <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>Grille TV</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/livescores" itemprop="url">Live Score</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/videos" itemprop="url">
                        <span>Vidéos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTSFrance" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beinsports_FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beinsportofficiel" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailymotion.com/Beinsports-FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                    >
                        <i class="icon-dailymotion"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://instagram.com/beinsports_fr/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/france/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="RECHERCHER"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/france/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/france/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/france/livescores"
                       itemprop="url">Live Score</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>Grille TV</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="Plus"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                                                href="https://www.beinsports.com/france/football/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                                                href="https://www.beinsports.com/france/basketball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});">Basketball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                                                href="https://www.beinsports.com/france/tennis/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                                                                href="https://www.beinsports.com/france/rugby/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});">Rugby</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                                                                href="https://www.beinsports.com/france/handball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});">Handball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/autres-sports/53"
                                                                                                href="https://www.beinsports.com/france/autres-sports/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});">Autres Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/france/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Vidéos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.canalplus.com/bein-sports-connect/"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>En direct </span>
            </a>
        </li>
                            <li class="top_menu__item category" itemprop="name">
                <a href="https://www.beinsports.com/france/replay" itemprop="url">
                    <i class="icon-icons-bein-06"></i>
                    <span>Replay</span>
                </a>
            </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/france/programmes" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>Grille TV</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="Plus">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/mercato/" itemprop="url"  >#Mercato</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/uefa-ligue-des-champions/" itemprop="url"  >#Champions</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/ligue-1/" itemprop="url"  >#Ligue1</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/la-liga/" itemprop="url"  >#Liga</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/serie-a/" itemprop="url"  >#SerieA</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/bundesliga/" itemprop="url"  >#Bundes</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://sabonner.beinsports.com" title="" target="_blank">
                                Je m'abonne<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24617">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24617");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("desktop_lb");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("tablet_lb1");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("mobile_lb1");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/" itemprop="url">
                        <span itemprop="title" content="France">
                            Accueil
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/tennis/" itemprop="url">
                        <span itemprop="title" >
                            Tennis
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/wta-tour/" itemprop="url">
                        <span itemprop="title" >
                            WTA Tour
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/wta-tour/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/france/wta-tour/">
                                WTA Tour
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="Plus">
        <li class="menu_item ">
            <a style="" href="/france/wta-tour/videos" title="">
                Vidéos
            </a>
        </li>

        
        
        
                    <li class="menu_item ">
                <a style=""
                   href="/france/wta-tour/programme"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'schedule','taxonomyId':'\/taxonomies\/331','taxonomyName':'WTA Tour'});"
                >
                    Programme
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/france/wta-tour/classement"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'ranking','taxonomyId':'\/taxonomies\/331','taxonomyName':'WTA Tour'});"
                >
                    Classement
                </a>
            </li>
        
                                        
            </ul>
</nav>

                    </div>
                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                        <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS FRANCE">
            <header class="plrm">
                                    <h1 itemprop="name headline">WTA - Rome : Les résultats et le tableau</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2022-05-10T10:30:09+00:00" pubdate="pubdate"
                              class="article__time">
                            May 10, 2022 12:30
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage"
                              itemid="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809" content="">
                        <hr/>
                        <h2 itemprop="description" class="main_article__title2">
                            Retrouvez tous les résultats de ce mardi dans le tournoi WTA 1000 de Rome ainsi que le tableau complet du rendez-vous de la capitale italienne.
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image"
                             class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/KnWwtLC41dL6muQFiK_QQdjT5Xo=/full-fit-in/1000x0/rome-illustration-tennis-100522-1024x425.jpg" data-srcset=""
          alt="rome-illustration-tennis-100522" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende">panoramic</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/intent/tweet?text=WTA - Rome : Les résultats et le tableau&url=https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= WTA - Rome : Les résultats et le tableau %20https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <div style="position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden;"><iframe style="width: 100%; height: 100%; position: absolute; left: 0px; top: 0px; overflow: hidden;" src="https://www.dailymotion.com/embed/video/x8ao1wm?autoplay=1" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen"> </iframe></div><br/><span class="color_text_red"><strong>ROME (Italie, WTA 1000, terre battue extérieure, 2 392 749€)</strong></span><br/><strong>Tenante du titre : Iga Swiatek (POL)</strong><br/><br/><span class="color_text_blue"><strong>Deuxième tour</strong></span><br/>Swiatek (POL, n°1) - Ruse (ROU, LL)<br/>Osorio Serrano (COL) - Azarenka (BIE, n°16)<br/>Andreescu (CAN) - Sorribes Tormo (ESP)<br/>Martic (CRO, Q) - Kontaveit (EST, n°5)<br/><br/>Sabalenka (BIE, n°3) - Zhang (CHN)<br/>Kalinina (UKR) - Pegula (USA, n°13)<br/>Bencic (SUI, n°12) - Anisimova (USA)<br/>Halep (ROU) - Collins (USA, n°7)<br/><br/>Muguruza (ESP, n°8) - Putintseva (KAZ, Q)<br/>Tomljanovic (AUS) - Cirstea (ROU) ou Jabeur (TUN, n°9)<br/>Gauff (USA, n°15) - Brengle (USA, LL)<br/>Alexandrova (RUS) - Sakkari (GRE, n°4)<br/><br/>Ka.Pliskova (RTC, n°6) - Teichmann (SUI)<br/>Rybakina (KAZ) - Davis (USA, Q)<br/>Fernandez (CAN) - Kasatkina (RUS)<br/>Sasnovich (BIE, Q) - Badosa (ESP, n°2)<strong><br/></strong><br/><br/><span class="color_text_blue"><strong>Premier tour</strong></span><br/><strong>Swiatek (POL, n°1)</strong> - Bye<br/><strong>Ruse (ROU, LL)</strong> bat Rogers (USA) : 3-6, 6-1, 6-4<br/><strong>Osorio Serrano (COL)</strong> bat Bronzetti (ITA, WC) : 7-6 (4), 6-3<br/><strong>Azarenka (BIE, n°16)</strong> bat Golubic (SUI) : 6-3, 6-0<br/><br/><strong>Andreescu (CAN)</strong> bat Raducanu (GBR, n°10) : 6-2, 2-1, abandon<br/><strong>Sorribes Tormo (ESP)</strong> bat Parrizas Diaz (ESP, LL) : 6-1, 4-3, abandon<br/><strong>Martic (CRO, Q)</strong> bat Muchova (RTC) : 6-2, 3-6, 6-1<br/><strong>Kontaveit (EST, n°5)</strong> - Bye<br/><br/><strong>Sabalenka (BIE, n°3)</strong> - Bye<br/><strong>Zhang (CHN)</strong> bat Trevisan (ITA, WC) : 6-4, 6-2<br/><strong>Kalinina (UKR)</strong> bat Keys (USA) : 6-4, 6-4<br/><strong>Pegula (USA, n°13)</strong> bat Samsonova (RUS) : 4-6, 6-3, 6-4<br/><br/><strong>Bencic (SUI, n°12)</strong> bat Cocciaretto (ITA, WC) : 6-4, 6-2<br/><strong>Anisimova (USA)</strong> bat Martincova (RTC, Q) : 6-2, 0-6, 6-4<br/><strong>Halep (ROU)</strong> bat <span class="color_text_red">Cornet (FRA)</span> : 6-4, 6-4<br/><strong>Collins (USA, n°7)</strong> - Bye<br/><br/><strong>Muguruza (ESP, n°8)</strong> - Bye<br/><strong>Putintseva (KAZ, Q)</strong> bat Juvan (SLO, Q) : 7-5, 4-6, 7-5<br/><strong>Tomljanovic (AUS)</strong> bat Giorgi (ITA) : 6-3, 4-2 abandon<br/>Cirstea (ROU) - Jabeur (TUN, n°9)<br/><br/><strong>Gauff (USA, n°15)</strong> bat Kerber (ALL) : 6-1, 6-4<br/><strong>Brengle (USA, LL)</strong> bat Kostyuk (UKR, Q) : 6-4, 6-3<br/><strong>Alexandrova (RUS)</strong> bat Stephens (USA) : 6-1, 6-2<br/><strong>Sakkari (GRE, n°4)</strong> - Bye<br/><br/><strong>Ka.Pliskova (RTC, n°6)</strong> - Bye<br/><strong>Teichmann (SUI)</strong> bat Paolini (ITA) : 6-3, 6-2<br/><strong>Rybakina (KAZ)</strong> bat Avanesyan (RUS, Q) : 6-4, 7-6 (0)<br/><strong>Davis (USA, Q)</strong> bat Ostapenko (LET, n°11) : 6-2, 6-3<br/><br/><strong>Fernandez (CAN)</strong> bat Pavlyuchenkova (RUS, n°14) : 1-6, 6-2, 6-2<br/><strong>Kasatkina (RUS)</strong> bat Zidansek (SLO): 6-4, 6-3<br/><strong>Sasnovich (BIE, Q)</strong> bat Kudermetova (RUS) : 3-6, 7-6 (4), 6-1<br/><strong>Badosa (ESP, n°2)</strong> - Bye
                        </div>
                        <hr/>
                                                        <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809" target="_blank">
        <i class="icon-facebook"></i>
    </a>
                    <a class="social_links__item--twitter" href="https://twitter.com/intent/tweet?text=WTA%20-%20Rome%20%3A%20Les%20r%C3%A9sultats%20et%20le%20tableau&url=https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=WTA%20-%20Rome%20%3A%20Les%20r%C3%A9sultats%20et%20le%20tableau%20https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/france/wta-tour/news/wta-rome-les-resultats-de-lundi-et-le-program/1879452"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1879452','contentHeadline':'WTA - Rome : Les r\u00e9sultats de lundi et le programme'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Précédent
                </span>

                                    <span class="txt-story">
                        WTA - Rome : Les résultats de lundi et le programm
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/m3EvGb0xf4C_N5M-5JHKbO7cs3I=/155x145/smart/rome-tennis-wta-1024x425.jpg" data-srcset="https://images.beinsports.com/G60WXdrGFdPEiho2pYubmzi7k5E=/140x130/smart/rome-tennis-wta-1024x425.jpg 140w, https://images.beinsports.com/m3EvGb0xf4C_N5M-5JHKbO7cs3I=/155x145/smart/rome-tennis-wta-1024x425.jpg 155w, https://images.beinsports.com/m3EvGb0xf4C_N5M-5JHKbO7cs3I=/155x145/smart/rome-tennis-wta-1024x425.jpg 155w, https://images.beinsports.com/4672Z8OqVgpq_PL_iu9P_Y5aDc4=/280x260/smart/rome-tennis-wta-1024x425.jpg 280w, https://images.beinsports.com/UKI2d08luPf6ypdnDAIEcCfODV0=/310x290/smart/rome-tennis-wta-1024x425.jpg 310w, https://images.beinsports.com/UKI2d08luPf6ypdnDAIEcCfODV0=/310x290/smart/rome-tennis-wta-1024x425.jpg 310w"
          alt="WTA - Rome : Les résultats de lundi et le programme" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Suivant
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                    <div class="facebook_comments">
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=802625893128961";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <div class="fb-comments" data-href="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809"
             data-numposts="4" data-colorscheme="light" data-width="100%">
        </div>
    </div>
    <div></div>
                                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="didomi/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix',
            });
        </script>
                                    <section>        <h2 class="cluster_video__title2">Dernières actualités</h2>        <div class="scroll-block">
            <div class="flex-container-h">

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809" title="WTA - Rome : Les résultats et le tableau"
                               data-url="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/yG9u_AZaAnt8kdrB9CTs5vtjPNg=/410x260/smart/rome-illustration-tennis-100522-1024x425.jpg"
                                         srcset="https://images.beinsports.com/58Ld5QqltPcRU3L22hLkpPSW53Y=/100x63/smart/rome-illustration-tennis-100522-1024x425.jpg 100w, https://images.beinsports.com/UQ2BNjnvgYcT7b4JrJtcXUiWgxk=/214x135/smart/rome-illustration-tennis-100522-1024x425.jpg 214w, https://images.beinsports.com/yG9u_AZaAnt8kdrB9CTs5vtjPNg=/410x260/smart/rome-illustration-tennis-100522-1024x425.jpg 410w, https://images.beinsports.com/a9IwPPPDJP82-4H5Lpck1ST6ZzQ=/200x126/smart/rome-illustration-tennis-100522-1024x425.jpg 200w, https://images.beinsports.com/55BNif-3Ej1Yc7S7XAAjOi_BU7o=/428x270/smart/rome-illustration-tennis-100522-1024x425.jpg 428w, https://images.beinsports.com/vqIn3J1ePE6Ul8rd-DVXBJns9_g=/820x520/smart/rome-illustration-tennis-100522-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="rome-illustration-tennis-100522"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809" title="WTA - Rome : Les résultats et le tableau" class="link-picto"
                               data-url="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-05-10T10:30:09+00:00"> May 10, 2022 12:30</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809" title="WTA - Rome : Les résultats et le tableau"
                                   data-url="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809?autoplay%5B0%5D=true">
                                    WTA - Rome : Les résultats et le tableau
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-de-lundi-et-le-program/1879452" title="WTA - Rome : Les résultats de lundi et le programme"
                               data-url="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-de-lundi-et-le-program/1879452?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/XPc6PrGwzZv31obmIkcs1tlONiI=/410x260/smart/rome-tennis-wta-1024x425.jpg"
                                         srcset="https://images.beinsports.com/SNZMtIb78b85zcZ4K09EkGFCqcQ=/100x63/smart/rome-tennis-wta-1024x425.jpg 100w, https://images.beinsports.com/IQ7fTYA7qqDQE88K0YVic5opoyE=/214x135/smart/rome-tennis-wta-1024x425.jpg 214w, https://images.beinsports.com/XPc6PrGwzZv31obmIkcs1tlONiI=/410x260/smart/rome-tennis-wta-1024x425.jpg 410w, https://images.beinsports.com/LIBWi6_lA1Ir_XNKGHlX-40v5Ts=/200x126/smart/rome-tennis-wta-1024x425.jpg 200w, https://images.beinsports.com/18Zi3ai4TQXNy_khjSvnAaDG-A8=/428x270/smart/rome-tennis-wta-1024x425.jpg 428w, https://images.beinsports.com/g90bwFMlVN4JqDB-fCl5sDcwzMA=/820x520/smart/rome-tennis-wta-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="rome-tennis-wta"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-de-lundi-et-le-program/1879452" title="WTA - Rome : Les résultats de lundi et le programme" class="link-picto"
                               data-url="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-de-lundi-et-le-program/1879452">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-05-09T15:35:08+00:00"> May 9, 2022 17:35</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-de-lundi-et-le-program/1879452" title="WTA - Rome : Les résultats de lundi et le programme"
                                   data-url="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-de-lundi-et-le-program/1879452?autoplay%5B0%5D=true">
                                    WTA - Rome : Les résultats de lundi et le programme
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/wta-tour/video/club-house-jabeur-des-sourires-pour-une-grand/1879369" title="Jabeur, des sourires pour une grande première"
                               data-url="https://www.beinsports.com/france/wta-tour/video/club-house-jabeur-des-sourires-pour-une-grand/1879369?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/Ku7K1gSQDxMRZkEDjualmKHhroY=/410x260/smart/TvdB51YUGeiMaWwT5"
                                         srcset="https://images.beinsports.com/M7QL_pU1cDV-dMfioYEgBUFFoTA=/100x63/smart/TvdB51YUGeiMaWwT5 100w, https://images.beinsports.com/zB13Z8gfnXczsNMaAL6HA-lC5PI=/214x135/smart/TvdB51YUGeiMaWwT5 214w, https://images.beinsports.com/Ku7K1gSQDxMRZkEDjualmKHhroY=/410x260/smart/TvdB51YUGeiMaWwT5 410w, https://images.beinsports.com/l6R6F7rBZdqFQFWF6odpKgG0KYw=/200x126/smart/TvdB51YUGeiMaWwT5 200w, https://images.beinsports.com/ZLIqXjJ7u2nRBjHyEo5UaePSCiM=/428x270/smart/TvdB51YUGeiMaWwT5 428w, https://images.beinsports.com/ko3B3TegskNiP50aZWZP9NIrY_4=/820x520/smart/TvdB51YUGeiMaWwT5 820w"
                                         layout="responsive"
                                         alt="Club House : Jabeur, des sourires pour une grande première"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/wta-tour/video/club-house-jabeur-des-sourires-pour-une-grand/1879369" title="Jabeur, des sourires pour une grande première" class="link-picto"
                               data-url="https://www.beinsports.com/france/wta-tour/video/club-house-jabeur-des-sourires-pour-une-grand/1879369">
                                                                    <span class="picto-1"><i class="icon-play-1"></i></span>
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-05-09T12:32:04+00:00"> May 9, 2022 14:32</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/wta-tour/video/club-house-jabeur-des-sourires-pour-une-grand/1879369" title="Jabeur, des sourires pour une grande première"
                                   data-url="https://www.beinsports.com/france/wta-tour/video/club-house-jabeur-des-sourires-pour-une-grand/1879369?autoplay%5B0%5D=true">
                                    Jabeur, des sourires pour une grande première
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/wta-tour/news/wta-rome-pas-dexploit-pour-cornet/1879302" title="WTA - Rome : Pas d&#039;exploit pour Cornet"
                               data-url="https://www.beinsports.com/france/wta-tour/news/wta-rome-pas-dexploit-pour-cornet/1879302?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/wCYkkLItkyhZ3GvbGVYlk4F4RhA=/410x260/smart/victoria-azarenka-vs-tamara-zidansek-madrid-wta-1000-deuxieme-tour-30042022-1024x425.jpg"
                                         srcset="https://images.beinsports.com/eQc40Daeb4H1KdF9vKiCbhe0pBA=/100x63/smart/victoria-azarenka-vs-tamara-zidansek-madrid-wta-1000-deuxieme-tour-30042022-1024x425.jpg 100w, https://images.beinsports.com/mnRMwXc2YusJr3zpEVkFRAoTwL0=/214x135/smart/victoria-azarenka-vs-tamara-zidansek-madrid-wta-1000-deuxieme-tour-30042022-1024x425.jpg 214w, https://images.beinsports.com/wCYkkLItkyhZ3GvbGVYlk4F4RhA=/410x260/smart/victoria-azarenka-vs-tamara-zidansek-madrid-wta-1000-deuxieme-tour-30042022-1024x425.jpg 410w, https://images.beinsports.com/SIjZuZxivrXlpVpXOMZrteyC6v0=/200x126/smart/victoria-azarenka-vs-tamara-zidansek-madrid-wta-1000-deuxieme-tour-30042022-1024x425.jpg 200w, https://images.beinsports.com/Wq179Bytud0pWY9MEmktukBaJ5s=/428x270/smart/victoria-azarenka-vs-tamara-zidansek-madrid-wta-1000-deuxieme-tour-30042022-1024x425.jpg 428w, https://images.beinsports.com/GApKkFVRm_jcKncbEdtR-09aY-k=/820x520/smart/victoria-azarenka-vs-tamara-zidansek-madrid-wta-1000-deuxieme-tour-30042022-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="victoria-azarenka-vs-tamara-zidansek-madrid-wta-1000-deuxieme-tour-30042022"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/wta-tour/news/wta-rome-pas-dexploit-pour-cornet/1879302" title="WTA - Rome : Pas d&#039;exploit pour Cornet" class="link-picto"
                               data-url="https://www.beinsports.com/france/wta-tour/news/wta-rome-pas-dexploit-pour-cornet/1879302">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-05-09T10:45:09+00:00"> May 9, 2022 12:45</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/wta-tour/news/wta-rome-pas-dexploit-pour-cornet/1879302" title="WTA - Rome : Pas d&#039;exploit pour Cornet"
                                   data-url="https://www.beinsports.com/france/wta-tour/news/wta-rome-pas-dexploit-pour-cornet/1879302?autoplay%5B0%5D=true">
                                    WTA - Rome : Pas d&#039;exploit pour Cornet
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/wta-tour/news/classement-wta-jabeur-grimpe-sabalenka-et-cor/1879281" title="Classement WTA : Jabeur grimpe, Sabalenka et Cornet descendent"
                               data-url="https://www.beinsports.com/france/wta-tour/news/classement-wta-jabeur-grimpe-sabalenka-et-cor/1879281?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/AmOyFxK5lMpObvH0gz1B4_ttEgo=/410x260/smart/jabeur-madrid-trophee-090522-1024x425.jpg"
                                         srcset="https://images.beinsports.com/RrBKnvwyjCBms3LR9RR8b7myRWE=/100x63/smart/jabeur-madrid-trophee-090522-1024x425.jpg 100w, https://images.beinsports.com/MMHVXA9rK0XLGmQ90GxvUfPh5kQ=/214x135/smart/jabeur-madrid-trophee-090522-1024x425.jpg 214w, https://images.beinsports.com/AmOyFxK5lMpObvH0gz1B4_ttEgo=/410x260/smart/jabeur-madrid-trophee-090522-1024x425.jpg 410w, https://images.beinsports.com/XvJ9v8gTQu6iexfP_7ci2TPtWnA=/200x126/smart/jabeur-madrid-trophee-090522-1024x425.jpg 200w, https://images.beinsports.com/VDoMGd0emshiQ6EJLGFaMnM6rbA=/428x270/smart/jabeur-madrid-trophee-090522-1024x425.jpg 428w, https://images.beinsports.com/ynaPAXqL50bpI5ZIoFjLtixed_0=/820x520/smart/jabeur-madrid-trophee-090522-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="jabeur-madrid-trophee-090522"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/wta-tour/news/classement-wta-jabeur-grimpe-sabalenka-et-cor/1879281" title="Classement WTA : Jabeur grimpe, Sabalenka et Cornet descendent" class="link-picto"
                               data-url="https://www.beinsports.com/france/wta-tour/news/classement-wta-jabeur-grimpe-sabalenka-et-cor/1879281">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-05-09T08:30:18+00:00"> May 9, 2022 10:30</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/wta-tour/news/classement-wta-jabeur-grimpe-sabalenka-et-cor/1879281" title="Classement WTA : Jabeur grimpe, Sabalenka et Cornet descendent"
                                   data-url="https://www.beinsports.com/france/wta-tour/news/classement-wta-jabeur-grimpe-sabalenka-et-cor/1879281?autoplay%5B0%5D=true">
                                    Classement WTA : Jabeur grimpe, Sabalenka et Cornet descendent
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/wta-tour/news/wta-cornet-derniere-saison-sur-le-circuit/1878700" title="WTA : Cornet, dernière saison sur le circuit ?"
                               data-url="https://www.beinsports.com/france/wta-tour/news/wta-cornet-derniere-saison-sur-le-circuit/1878700?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/YfXVX4JF_HfjTX_eSrKWr0e3veo=/410x260/smart/alize-cornet-1024x425.jpg"
                                         srcset="https://images.beinsports.com/ssDuz71XP0EYpClPx9Z2u9DiTNU=/100x63/smart/alize-cornet-1024x425.jpg 100w, https://images.beinsports.com/UhnSrRst1xCLohoK_qmFBvRWRQk=/214x135/smart/alize-cornet-1024x425.jpg 214w, https://images.beinsports.com/YfXVX4JF_HfjTX_eSrKWr0e3veo=/410x260/smart/alize-cornet-1024x425.jpg 410w, https://images.beinsports.com/hvSb7zZN2jwhSOtXfcy2_BAm6E8=/200x126/smart/alize-cornet-1024x425.jpg 200w, https://images.beinsports.com/1RlgHvlHBiggf5oBo25NCJbDYz0=/428x270/smart/alize-cornet-1024x425.jpg 428w, https://images.beinsports.com/Fw22uTvVEe9iJMfOJ9wu4E_53kw=/820x520/smart/alize-cornet-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="alize-cornet"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/wta-tour/news/wta-cornet-derniere-saison-sur-le-circuit/1878700" title="WTA : Cornet, dernière saison sur le circuit ?" class="link-picto"
                               data-url="https://www.beinsports.com/france/wta-tour/news/wta-cornet-derniere-saison-sur-le-circuit/1878700">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-05-08T13:10:08+00:00"> May 8, 2022 15:10</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/wta-tour/news/wta-cornet-derniere-saison-sur-le-circuit/1878700" title="WTA : Cornet, dernière saison sur le circuit ?"
                                   data-url="https://www.beinsports.com/france/wta-tour/news/wta-cornet-derniere-saison-sur-le-circuit/1878700?autoplay%5B0%5D=true">
                                    WTA : Cornet, dernière saison sur le circuit ?
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-soffre-le-titre-aux-depens-/1878384" title="WTA - Madrid : Jabeur s&#039;offre le titre aux dépens de Pegula"
                               data-url="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-soffre-le-titre-aux-depens-/1878384?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/bqfQfbSLJEFXmDs2dC5Cl7iwxas=/410x260/smart/ons-jabeur-wta-madrid-finale-20220507-1024x425.jpg"
                                         srcset="https://images.beinsports.com/BeWUEVlFwaOwu_vw24PZaPXwpxE=/100x63/smart/ons-jabeur-wta-madrid-finale-20220507-1024x425.jpg 100w, https://images.beinsports.com/TjmPgaNjZj5IMUdCYxRgD91CnT0=/214x135/smart/ons-jabeur-wta-madrid-finale-20220507-1024x425.jpg 214w, https://images.beinsports.com/bqfQfbSLJEFXmDs2dC5Cl7iwxas=/410x260/smart/ons-jabeur-wta-madrid-finale-20220507-1024x425.jpg 410w, https://images.beinsports.com/kh0kGVIis19MNcHKLkvmwMK3XXY=/200x126/smart/ons-jabeur-wta-madrid-finale-20220507-1024x425.jpg 200w, https://images.beinsports.com/jMUKqvotUdXQZfqndyS7jBau4jY=/428x270/smart/ons-jabeur-wta-madrid-finale-20220507-1024x425.jpg 428w, https://images.beinsports.com/qMi7WhBGueS57x9setUTPLJ6ptc=/820x520/smart/ons-jabeur-wta-madrid-finale-20220507-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="ons-jabeur-wta-madrid-finale-20220507"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-soffre-le-titre-aux-depens-/1878384" title="WTA - Madrid : Jabeur s&#039;offre le titre aux dépens de Pegula" class="link-picto"
                               data-url="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-soffre-le-titre-aux-depens-/1878384">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-05-07T20:45:11+00:00"> May 7, 2022 22:45</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-soffre-le-titre-aux-depens-/1878384" title="WTA - Madrid : Jabeur s&#039;offre le titre aux dépens de Pegula"
                                   data-url="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-soffre-le-titre-aux-depens-/1878384?autoplay%5B0%5D=true">
                                    WTA - Madrid : Jabeur s&#039;offre le titre aux dépens de Pegula
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/wta-tour/news/wta-le-tableau-du-tournoi-de-rome-avec-les-qu/1877733" title="WTA : Le tableau du tournoi de Rome (avec les qualifiées)"
                               data-url="https://www.beinsports.com/france/wta-tour/news/wta-le-tableau-du-tournoi-de-rome-avec-les-qu/1877733?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/RsCz6PRbYGaRFuTjvCLzgYF9Zw4=/410x260/smart/panoramic_panorgdemi08102020_025-1-1024x425.jpg"
                                         srcset="https://images.beinsports.com/gGtxtE6U4izsVmLhbLVV2pvAVGQ=/100x63/smart/panoramic_panorgdemi08102020_025-1-1024x425.jpg 100w, https://images.beinsports.com/pK93L-9hEXcx_KCyRgHqXMd3OvI=/214x135/smart/panoramic_panorgdemi08102020_025-1-1024x425.jpg 214w, https://images.beinsports.com/RsCz6PRbYGaRFuTjvCLzgYF9Zw4=/410x260/smart/panoramic_panorgdemi08102020_025-1-1024x425.jpg 410w, https://images.beinsports.com/8h4OKONUkePOX6LDTJTMcELafDM=/200x126/smart/panoramic_panorgdemi08102020_025-1-1024x425.jpg 200w, https://images.beinsports.com/U-xFj4vQombVDVwwCPBzbDU4vfA=/428x270/smart/panoramic_panorgdemi08102020_025-1-1024x425.jpg 428w, https://images.beinsports.com/SCihLNkBIU-WKuihFJ3qAGnpB68=/820x520/smart/panoramic_panorgdemi08102020_025-1-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="panoramic_panorgdemi08102020_025-1"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/wta-tour/news/wta-le-tableau-du-tournoi-de-rome-avec-les-qu/1877733" title="WTA : Le tableau du tournoi de Rome (avec les qualifiées)" class="link-picto"
                               data-url="https://www.beinsports.com/france/wta-tour/news/wta-le-tableau-du-tournoi-de-rome-avec-les-qu/1877733">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-05-06T18:10:09+00:00"> May 6, 2022 20:10</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/wta-tour/news/wta-le-tableau-du-tournoi-de-rome-avec-les-qu/1877733" title="WTA : Le tableau du tournoi de Rome (avec les qualifiées)"
                                   data-url="https://www.beinsports.com/france/wta-tour/news/wta-le-tableau-du-tournoi-de-rome-avec-les-qu/1877733?autoplay%5B0%5D=true">
                                    WTA : Le tableau du tournoi de Rome (avec les qualifiées)
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/wta-tour/video/wta-madrid-jabeur-sinvite-en-finale/1876976" title="Première finale d&#039;un Masters 1000 pour Jabeur !"
                               data-url="https://www.beinsports.com/france/wta-tour/video/wta-madrid-jabeur-sinvite-en-finale/1876976?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/LjeT5QL91erLgNAQTImpnxtvBfk=/410x260/smart/ons-jabeur-wta-madrid-20220505-1024x425.jpg"
                                         srcset="https://images.beinsports.com/Gn6pr-sXeh-wCntwoMgrxevym6w=/100x63/smart/ons-jabeur-wta-madrid-20220505-1024x425.jpg 100w, https://images.beinsports.com/8iif_iKfOHlAkt4-SixRuvFO3H0=/214x135/smart/ons-jabeur-wta-madrid-20220505-1024x425.jpg 214w, https://images.beinsports.com/LjeT5QL91erLgNAQTImpnxtvBfk=/410x260/smart/ons-jabeur-wta-madrid-20220505-1024x425.jpg 410w, https://images.beinsports.com/5bnvKYA8MQJAeyLKm0lr7udQEzo=/200x126/smart/ons-jabeur-wta-madrid-20220505-1024x425.jpg 200w, https://images.beinsports.com/4p9BfJWfxi_PAaGQ-j9v1I2itDI=/428x270/smart/ons-jabeur-wta-madrid-20220505-1024x425.jpg 428w, https://images.beinsports.com/51nZp1gBg7Kp-X3cIVh0qyKteO0=/820x520/smart/ons-jabeur-wta-madrid-20220505-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="ons-jabeur-wta-madrid-20220505"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/wta-tour/video/wta-madrid-jabeur-sinvite-en-finale/1876976" title="Première finale d&#039;un Masters 1000 pour Jabeur !" class="link-picto"
                               data-url="https://www.beinsports.com/france/wta-tour/video/wta-madrid-jabeur-sinvite-en-finale/1876976">
                                                                    <span class="picto-1"><i class="icon-play-1"></i></span>
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-05-05T14:15:08+00:00"> May 5, 2022 16:15</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/wta-tour/video/wta-madrid-jabeur-sinvite-en-finale/1876976" title="Première finale d&#039;un Masters 1000 pour Jabeur !"
                                   data-url="https://www.beinsports.com/france/wta-tour/video/wta-madrid-jabeur-sinvite-en-finale/1876976?autoplay%5B0%5D=true">
                                    Première finale d&#039;un Masters 1000 pour Jabeur !
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-ecarte-halep-et-rejoint-le-/1876381" title="WTA - Madrid : Jabeur écarte Halep et rejoint le dernier carré"
                               data-url="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-ecarte-halep-et-rejoint-le-/1876381?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/oirzKl7mSL-XgPolyOPVdeigDxc=/410x260/smart/ons-jabeur-simona-halep-quarts-de-finale-tournoi-wta-madrid-espagne-terre-battue-04052022-1024x425.jpg"
                                         srcset="https://images.beinsports.com/ChjJGAqUe9JP47enREZtMO_scEw=/100x63/smart/ons-jabeur-simona-halep-quarts-de-finale-tournoi-wta-madrid-espagne-terre-battue-04052022-1024x425.jpg 100w, https://images.beinsports.com/ACd8Sm0ggT70OWxmYgmhLVW4kPU=/214x135/smart/ons-jabeur-simona-halep-quarts-de-finale-tournoi-wta-madrid-espagne-terre-battue-04052022-1024x425.jpg 214w, https://images.beinsports.com/oirzKl7mSL-XgPolyOPVdeigDxc=/410x260/smart/ons-jabeur-simona-halep-quarts-de-finale-tournoi-wta-madrid-espagne-terre-battue-04052022-1024x425.jpg 410w, https://images.beinsports.com/tci-y32R9nTMdWZiBKlcsQym5L4=/200x126/smart/ons-jabeur-simona-halep-quarts-de-finale-tournoi-wta-madrid-espagne-terre-battue-04052022-1024x425.jpg 200w, https://images.beinsports.com/KoHZ3_a8kFDNaM_HccCE9vxfvPg=/428x270/smart/ons-jabeur-simona-halep-quarts-de-finale-tournoi-wta-madrid-espagne-terre-battue-04052022-1024x425.jpg 428w, https://images.beinsports.com/xT1_SMC2lhFdMo6cH02ZLfoFcbY=/820x520/smart/ons-jabeur-simona-halep-quarts-de-finale-tournoi-wta-madrid-espagne-terre-battue-04052022-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="ons-jabeur-simona-halep-quarts-de-finale-tournoi-wta-madrid-espagne-terre-battue-04052022"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-ecarte-halep-et-rejoint-le-/1876381" title="WTA - Madrid : Jabeur écarte Halep et rejoint le dernier carré" class="link-picto"
                               data-url="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-ecarte-halep-et-rejoint-le-/1876381">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-05-04T11:50:09+00:00"> May 4, 2022 13:50</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-ecarte-halep-et-rejoint-le-/1876381" title="WTA - Madrid : Jabeur écarte Halep et rejoint le dernier carré"
                                   data-url="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-ecarte-halep-et-rejoint-le-/1876381?autoplay%5B0%5D=true">
                                    WTA - Madrid : Jabeur écarte Halep et rejoint le dernier carré
                                </a>
                            </h3>
                        </div>
                    </article>

                            </div>
        </div>
    </section>
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Dernières actualités</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809" title="WTA - Rome : Les résultats et le tableau"
               data-url="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/yG9u_AZaAnt8kdrB9CTs5vtjPNg=/410x260/smart/rome-illustration-tennis-100522-1024x425.jpg" data-srcset="https://images.beinsports.com/58Ld5QqltPcRU3L22hLkpPSW53Y=/100x63/smart/rome-illustration-tennis-100522-1024x425.jpg 100w, https://images.beinsports.com/UQ2BNjnvgYcT7b4JrJtcXUiWgxk=/214x135/smart/rome-illustration-tennis-100522-1024x425.jpg 214w, https://images.beinsports.com/yG9u_AZaAnt8kdrB9CTs5vtjPNg=/410x260/smart/rome-illustration-tennis-100522-1024x425.jpg 410w, https://images.beinsports.com/a9IwPPPDJP82-4H5Lpck1ST6ZzQ=/200x126/smart/rome-illustration-tennis-100522-1024x425.jpg 200w, https://images.beinsports.com/55BNif-3Ej1Yc7S7XAAjOi_BU7o=/428x270/smart/rome-illustration-tennis-100522-1024x425.jpg 428w, https://images.beinsports.com/vqIn3J1ePE6Ul8rd-DVXBJns9_g=/820x520/smart/rome-illustration-tennis-100522-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809" title="WTA - Rome : Les résultats et le tableau" class="link-picto"
               data-url="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-05-10T10:30:09+00:00" pubdate="pubdate">
                    May 10, 2022 12:30
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809" title="WTA - Rome : Les résultats et le tableau"
                   data-url="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-et-le-tableau/1879809?autoplay%5B0%5D=true">
                    WTA - Rome : Les résultats et le tableau
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-de-lundi-et-le-program/1879452" title="WTA - Rome : Les résultats de lundi et le programme"
               data-url="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-de-lundi-et-le-program/1879452?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/XPc6PrGwzZv31obmIkcs1tlONiI=/410x260/smart/rome-tennis-wta-1024x425.jpg" data-srcset="https://images.beinsports.com/SNZMtIb78b85zcZ4K09EkGFCqcQ=/100x63/smart/rome-tennis-wta-1024x425.jpg 100w, https://images.beinsports.com/IQ7fTYA7qqDQE88K0YVic5opoyE=/214x135/smart/rome-tennis-wta-1024x425.jpg 214w, https://images.beinsports.com/XPc6PrGwzZv31obmIkcs1tlONiI=/410x260/smart/rome-tennis-wta-1024x425.jpg 410w, https://images.beinsports.com/LIBWi6_lA1Ir_XNKGHlX-40v5Ts=/200x126/smart/rome-tennis-wta-1024x425.jpg 200w, https://images.beinsports.com/18Zi3ai4TQXNy_khjSvnAaDG-A8=/428x270/smart/rome-tennis-wta-1024x425.jpg 428w, https://images.beinsports.com/g90bwFMlVN4JqDB-fCl5sDcwzMA=/820x520/smart/rome-tennis-wta-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-de-lundi-et-le-program/1879452" title="WTA - Rome : Les résultats de lundi et le programme" class="link-picto"
               data-url="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-de-lundi-et-le-program/1879452?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-05-09T15:35:08+00:00" pubdate="pubdate">
                    May 9, 2022 17:35
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-de-lundi-et-le-program/1879452" title="WTA - Rome : Les résultats de lundi et le programme"
                   data-url="https://www.beinsports.com/france/wta-tour/news/wta-rome-les-resultats-de-lundi-et-le-program/1879452?autoplay%5B0%5D=true">
                    WTA - Rome : Les résultats de lundi et le programme
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/wta-tour/video/club-house-jabeur-des-sourires-pour-une-grand/1879369" title="Jabeur, des sourires pour une grande première"
               data-url="https://www.beinsports.com/france/wta-tour/video/club-house-jabeur-des-sourires-pour-une-grand/1879369?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Ku7K1gSQDxMRZkEDjualmKHhroY=/410x260/smart/TvdB51YUGeiMaWwT5" data-srcset="https://images.beinsports.com/M7QL_pU1cDV-dMfioYEgBUFFoTA=/100x63/smart/TvdB51YUGeiMaWwT5 100w, https://images.beinsports.com/zB13Z8gfnXczsNMaAL6HA-lC5PI=/214x135/smart/TvdB51YUGeiMaWwT5 214w, https://images.beinsports.com/Ku7K1gSQDxMRZkEDjualmKHhroY=/410x260/smart/TvdB51YUGeiMaWwT5 410w, https://images.beinsports.com/l6R6F7rBZdqFQFWF6odpKgG0KYw=/200x126/smart/TvdB51YUGeiMaWwT5 200w, https://images.beinsports.com/ZLIqXjJ7u2nRBjHyEo5UaePSCiM=/428x270/smart/TvdB51YUGeiMaWwT5 428w, https://images.beinsports.com/ko3B3TegskNiP50aZWZP9NIrY_4=/820x520/smart/TvdB51YUGeiMaWwT5 820w"
          alt="Club House : Jabeur, un talent reconnu de tout le monde" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/wta-tour/video/club-house-jabeur-des-sourires-pour-une-grand/1879369" title="Jabeur, des sourires pour une grande première" class="link-picto"
               data-url="https://www.beinsports.com/france/wta-tour/video/club-house-jabeur-des-sourires-pour-une-grand/1879369?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-05-09T12:32:04+00:00" pubdate="pubdate">
                    May 9, 2022 14:32
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/wta-tour/video/club-house-jabeur-des-sourires-pour-une-grand/1879369" title="Jabeur, des sourires pour une grande première"
                   data-url="https://www.beinsports.com/france/wta-tour/video/club-house-jabeur-des-sourires-pour-une-grand/1879369?autoplay%5B0%5D=true">
                    Jabeur, des sourires pour une grande première
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/wta-tour/news/wta-rome-pas-dexploit-pour-cornet/1879302" title="WTA - Rome : Pas d&#039;exploit pour Cornet"
               data-url="https://www.beinsports.com/france/wta-tour/news/wta-rome-pas-dexploit-pour-cornet/1879302?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/wCYkkLItkyhZ3GvbGVYlk4F4RhA=/410x260/smart/victoria-azarenka-vs-tamara-zidansek-madrid-wta-1000-deuxieme-tour-30042022-1024x425.jpg" data-srcset="https://images.beinsports.com/eQc40Daeb4H1KdF9vKiCbhe0pBA=/100x63/smart/victoria-azarenka-vs-tamara-zidansek-madrid-wta-1000-deuxieme-tour-30042022-1024x425.jpg 100w, https://images.beinsports.com/mnRMwXc2YusJr3zpEVkFRAoTwL0=/214x135/smart/victoria-azarenka-vs-tamara-zidansek-madrid-wta-1000-deuxieme-tour-30042022-1024x425.jpg 214w, https://images.beinsports.com/wCYkkLItkyhZ3GvbGVYlk4F4RhA=/410x260/smart/victoria-azarenka-vs-tamara-zidansek-madrid-wta-1000-deuxieme-tour-30042022-1024x425.jpg 410w, https://images.beinsports.com/SIjZuZxivrXlpVpXOMZrteyC6v0=/200x126/smart/victoria-azarenka-vs-tamara-zidansek-madrid-wta-1000-deuxieme-tour-30042022-1024x425.jpg 200w, https://images.beinsports.com/Wq179Bytud0pWY9MEmktukBaJ5s=/428x270/smart/victoria-azarenka-vs-tamara-zidansek-madrid-wta-1000-deuxieme-tour-30042022-1024x425.jpg 428w, https://images.beinsports.com/GApKkFVRm_jcKncbEdtR-09aY-k=/820x520/smart/victoria-azarenka-vs-tamara-zidansek-madrid-wta-1000-deuxieme-tour-30042022-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/wta-tour/news/wta-rome-pas-dexploit-pour-cornet/1879302" title="WTA - Rome : Pas d&#039;exploit pour Cornet" class="link-picto"
               data-url="https://www.beinsports.com/france/wta-tour/news/wta-rome-pas-dexploit-pour-cornet/1879302?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-05-09T10:45:09+00:00" pubdate="pubdate">
                    May 9, 2022 12:45
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/wta-tour/news/wta-rome-pas-dexploit-pour-cornet/1879302" title="WTA - Rome : Pas d&#039;exploit pour Cornet"
                   data-url="https://www.beinsports.com/france/wta-tour/news/wta-rome-pas-dexploit-pour-cornet/1879302?autoplay%5B0%5D=true">
                    WTA - Rome : Pas d&#039;exploit pour Cornet
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/wta-tour/news/classement-wta-jabeur-grimpe-sabalenka-et-cor/1879281" title="Classement WTA : Jabeur grimpe, Sabalenka et Cornet descendent"
               data-url="https://www.beinsports.com/france/wta-tour/news/classement-wta-jabeur-grimpe-sabalenka-et-cor/1879281?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/AmOyFxK5lMpObvH0gz1B4_ttEgo=/410x260/smart/jabeur-madrid-trophee-090522-1024x425.jpg" data-srcset="https://images.beinsports.com/RrBKnvwyjCBms3LR9RR8b7myRWE=/100x63/smart/jabeur-madrid-trophee-090522-1024x425.jpg 100w, https://images.beinsports.com/MMHVXA9rK0XLGmQ90GxvUfPh5kQ=/214x135/smart/jabeur-madrid-trophee-090522-1024x425.jpg 214w, https://images.beinsports.com/AmOyFxK5lMpObvH0gz1B4_ttEgo=/410x260/smart/jabeur-madrid-trophee-090522-1024x425.jpg 410w, https://images.beinsports.com/XvJ9v8gTQu6iexfP_7ci2TPtWnA=/200x126/smart/jabeur-madrid-trophee-090522-1024x425.jpg 200w, https://images.beinsports.com/VDoMGd0emshiQ6EJLGFaMnM6rbA=/428x270/smart/jabeur-madrid-trophee-090522-1024x425.jpg 428w, https://images.beinsports.com/ynaPAXqL50bpI5ZIoFjLtixed_0=/820x520/smart/jabeur-madrid-trophee-090522-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/wta-tour/news/classement-wta-jabeur-grimpe-sabalenka-et-cor/1879281" title="Classement WTA : Jabeur grimpe, Sabalenka et Cornet descendent" class="link-picto"
               data-url="https://www.beinsports.com/france/wta-tour/news/classement-wta-jabeur-grimpe-sabalenka-et-cor/1879281?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-05-09T08:30:18+00:00" pubdate="pubdate">
                    May 9, 2022 10:30
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/wta-tour/news/classement-wta-jabeur-grimpe-sabalenka-et-cor/1879281" title="Classement WTA : Jabeur grimpe, Sabalenka et Cornet descendent"
                   data-url="https://www.beinsports.com/france/wta-tour/news/classement-wta-jabeur-grimpe-sabalenka-et-cor/1879281?autoplay%5B0%5D=true">
                    Classement WTA : Jabeur grimpe, Sabalenka et Cornet descendent
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/wta-tour/news/wta-cornet-derniere-saison-sur-le-circuit/1878700" title="WTA : Cornet, dernière saison sur le circuit ?"
               data-url="https://www.beinsports.com/france/wta-tour/news/wta-cornet-derniere-saison-sur-le-circuit/1878700?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/YfXVX4JF_HfjTX_eSrKWr0e3veo=/410x260/smart/alize-cornet-1024x425.jpg" data-srcset="https://images.beinsports.com/ssDuz71XP0EYpClPx9Z2u9DiTNU=/100x63/smart/alize-cornet-1024x425.jpg 100w, https://images.beinsports.com/UhnSrRst1xCLohoK_qmFBvRWRQk=/214x135/smart/alize-cornet-1024x425.jpg 214w, https://images.beinsports.com/YfXVX4JF_HfjTX_eSrKWr0e3veo=/410x260/smart/alize-cornet-1024x425.jpg 410w, https://images.beinsports.com/hvSb7zZN2jwhSOtXfcy2_BAm6E8=/200x126/smart/alize-cornet-1024x425.jpg 200w, https://images.beinsports.com/1RlgHvlHBiggf5oBo25NCJbDYz0=/428x270/smart/alize-cornet-1024x425.jpg 428w, https://images.beinsports.com/Fw22uTvVEe9iJMfOJ9wu4E_53kw=/820x520/smart/alize-cornet-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/wta-tour/news/wta-cornet-derniere-saison-sur-le-circuit/1878700" title="WTA : Cornet, dernière saison sur le circuit ?" class="link-picto"
               data-url="https://www.beinsports.com/france/wta-tour/news/wta-cornet-derniere-saison-sur-le-circuit/1878700?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-05-08T13:10:08+00:00" pubdate="pubdate">
                    May 8, 2022 15:10
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/wta-tour/news/wta-cornet-derniere-saison-sur-le-circuit/1878700" title="WTA : Cornet, dernière saison sur le circuit ?"
                   data-url="https://www.beinsports.com/france/wta-tour/news/wta-cornet-derniere-saison-sur-le-circuit/1878700?autoplay%5B0%5D=true">
                    WTA : Cornet, dernière saison sur le circuit ?
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-soffre-le-titre-aux-depens-/1878384" title="WTA - Madrid : Jabeur s&#039;offre le titre aux dépens de Pegula"
               data-url="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-soffre-le-titre-aux-depens-/1878384?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/bqfQfbSLJEFXmDs2dC5Cl7iwxas=/410x260/smart/ons-jabeur-wta-madrid-finale-20220507-1024x425.jpg" data-srcset="https://images.beinsports.com/BeWUEVlFwaOwu_vw24PZaPXwpxE=/100x63/smart/ons-jabeur-wta-madrid-finale-20220507-1024x425.jpg 100w, https://images.beinsports.com/TjmPgaNjZj5IMUdCYxRgD91CnT0=/214x135/smart/ons-jabeur-wta-madrid-finale-20220507-1024x425.jpg 214w, https://images.beinsports.com/bqfQfbSLJEFXmDs2dC5Cl7iwxas=/410x260/smart/ons-jabeur-wta-madrid-finale-20220507-1024x425.jpg 410w, https://images.beinsports.com/kh0kGVIis19MNcHKLkvmwMK3XXY=/200x126/smart/ons-jabeur-wta-madrid-finale-20220507-1024x425.jpg 200w, https://images.beinsports.com/jMUKqvotUdXQZfqndyS7jBau4jY=/428x270/smart/ons-jabeur-wta-madrid-finale-20220507-1024x425.jpg 428w, https://images.beinsports.com/qMi7WhBGueS57x9setUTPLJ6ptc=/820x520/smart/ons-jabeur-wta-madrid-finale-20220507-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-soffre-le-titre-aux-depens-/1878384" title="WTA - Madrid : Jabeur s&#039;offre le titre aux dépens de Pegula" class="link-picto"
               data-url="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-soffre-le-titre-aux-depens-/1878384?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-05-07T20:45:11+00:00" pubdate="pubdate">
                    May 7, 2022 22:45
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-soffre-le-titre-aux-depens-/1878384" title="WTA - Madrid : Jabeur s&#039;offre le titre aux dépens de Pegula"
                   data-url="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-soffre-le-titre-aux-depens-/1878384?autoplay%5B0%5D=true">
                    WTA - Madrid : Jabeur s&#039;offre le titre aux dépens de Pegula
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/wta-tour/news/wta-le-tableau-du-tournoi-de-rome-avec-les-qu/1877733" title="WTA : Le tableau du tournoi de Rome (avec les qualifiées)"
               data-url="https://www.beinsports.com/france/wta-tour/news/wta-le-tableau-du-tournoi-de-rome-avec-les-qu/1877733?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/RsCz6PRbYGaRFuTjvCLzgYF9Zw4=/410x260/smart/panoramic_panorgdemi08102020_025-1-1024x425.jpg" data-srcset="https://images.beinsports.com/gGtxtE6U4izsVmLhbLVV2pvAVGQ=/100x63/smart/panoramic_panorgdemi08102020_025-1-1024x425.jpg 100w, https://images.beinsports.com/pK93L-9hEXcx_KCyRgHqXMd3OvI=/214x135/smart/panoramic_panorgdemi08102020_025-1-1024x425.jpg 214w, https://images.beinsports.com/RsCz6PRbYGaRFuTjvCLzgYF9Zw4=/410x260/smart/panoramic_panorgdemi08102020_025-1-1024x425.jpg 410w, https://images.beinsports.com/8h4OKONUkePOX6LDTJTMcELafDM=/200x126/smart/panoramic_panorgdemi08102020_025-1-1024x425.jpg 200w, https://images.beinsports.com/U-xFj4vQombVDVwwCPBzbDU4vfA=/428x270/smart/panoramic_panorgdemi08102020_025-1-1024x425.jpg 428w, https://images.beinsports.com/SCihLNkBIU-WKuihFJ3qAGnpB68=/820x520/smart/panoramic_panorgdemi08102020_025-1-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/wta-tour/news/wta-le-tableau-du-tournoi-de-rome-avec-les-qu/1877733" title="WTA : Le tableau du tournoi de Rome (avec les qualifiées)" class="link-picto"
               data-url="https://www.beinsports.com/france/wta-tour/news/wta-le-tableau-du-tournoi-de-rome-avec-les-qu/1877733?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-05-06T18:10:09+00:00" pubdate="pubdate">
                    May 6, 2022 20:10
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/wta-tour/news/wta-le-tableau-du-tournoi-de-rome-avec-les-qu/1877733" title="WTA : Le tableau du tournoi de Rome (avec les qualifiées)"
                   data-url="https://www.beinsports.com/france/wta-tour/news/wta-le-tableau-du-tournoi-de-rome-avec-les-qu/1877733?autoplay%5B0%5D=true">
                    WTA : Le tableau du tournoi de Rome (avec les qualifiées)
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/wta-tour/video/wta-madrid-jabeur-sinvite-en-finale/1876976" title="Première finale d&#039;un Masters 1000 pour Jabeur !"
               data-url="https://www.beinsports.com/france/wta-tour/video/wta-madrid-jabeur-sinvite-en-finale/1876976?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/LjeT5QL91erLgNAQTImpnxtvBfk=/410x260/smart/ons-jabeur-wta-madrid-20220505-1024x425.jpg" data-srcset="https://images.beinsports.com/Gn6pr-sXeh-wCntwoMgrxevym6w=/100x63/smart/ons-jabeur-wta-madrid-20220505-1024x425.jpg 100w, https://images.beinsports.com/8iif_iKfOHlAkt4-SixRuvFO3H0=/214x135/smart/ons-jabeur-wta-madrid-20220505-1024x425.jpg 214w, https://images.beinsports.com/LjeT5QL91erLgNAQTImpnxtvBfk=/410x260/smart/ons-jabeur-wta-madrid-20220505-1024x425.jpg 410w, https://images.beinsports.com/5bnvKYA8MQJAeyLKm0lr7udQEzo=/200x126/smart/ons-jabeur-wta-madrid-20220505-1024x425.jpg 200w, https://images.beinsports.com/4p9BfJWfxi_PAaGQ-j9v1I2itDI=/428x270/smart/ons-jabeur-wta-madrid-20220505-1024x425.jpg 428w, https://images.beinsports.com/51nZp1gBg7Kp-X3cIVh0qyKteO0=/820x520/smart/ons-jabeur-wta-madrid-20220505-1024x425.jpg 820w"
          alt="Madrid - Jabeur se rapproche du titre" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/wta-tour/video/wta-madrid-jabeur-sinvite-en-finale/1876976" title="Première finale d&#039;un Masters 1000 pour Jabeur !" class="link-picto"
               data-url="https://www.beinsports.com/france/wta-tour/video/wta-madrid-jabeur-sinvite-en-finale/1876976?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-05-05T14:15:08+00:00" pubdate="pubdate">
                    May 5, 2022 16:15
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/wta-tour/video/wta-madrid-jabeur-sinvite-en-finale/1876976" title="Première finale d&#039;un Masters 1000 pour Jabeur !"
                   data-url="https://www.beinsports.com/france/wta-tour/video/wta-madrid-jabeur-sinvite-en-finale/1876976?autoplay%5B0%5D=true">
                    Première finale d&#039;un Masters 1000 pour Jabeur !
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-ecarte-halep-et-rejoint-le-/1876381" title="WTA - Madrid : Jabeur écarte Halep et rejoint le dernier carré"
               data-url="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-ecarte-halep-et-rejoint-le-/1876381?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/oirzKl7mSL-XgPolyOPVdeigDxc=/410x260/smart/ons-jabeur-simona-halep-quarts-de-finale-tournoi-wta-madrid-espagne-terre-battue-04052022-1024x425.jpg" data-srcset="https://images.beinsports.com/ChjJGAqUe9JP47enREZtMO_scEw=/100x63/smart/ons-jabeur-simona-halep-quarts-de-finale-tournoi-wta-madrid-espagne-terre-battue-04052022-1024x425.jpg 100w, https://images.beinsports.com/ACd8Sm0ggT70OWxmYgmhLVW4kPU=/214x135/smart/ons-jabeur-simona-halep-quarts-de-finale-tournoi-wta-madrid-espagne-terre-battue-04052022-1024x425.jpg 214w, https://images.beinsports.com/oirzKl7mSL-XgPolyOPVdeigDxc=/410x260/smart/ons-jabeur-simona-halep-quarts-de-finale-tournoi-wta-madrid-espagne-terre-battue-04052022-1024x425.jpg 410w, https://images.beinsports.com/tci-y32R9nTMdWZiBKlcsQym5L4=/200x126/smart/ons-jabeur-simona-halep-quarts-de-finale-tournoi-wta-madrid-espagne-terre-battue-04052022-1024x425.jpg 200w, https://images.beinsports.com/KoHZ3_a8kFDNaM_HccCE9vxfvPg=/428x270/smart/ons-jabeur-simona-halep-quarts-de-finale-tournoi-wta-madrid-espagne-terre-battue-04052022-1024x425.jpg 428w, https://images.beinsports.com/xT1_SMC2lhFdMo6cH02ZLfoFcbY=/820x520/smart/ons-jabeur-simona-halep-quarts-de-finale-tournoi-wta-madrid-espagne-terre-battue-04052022-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-ecarte-halep-et-rejoint-le-/1876381" title="WTA - Madrid : Jabeur écarte Halep et rejoint le dernier carré" class="link-picto"
               data-url="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-ecarte-halep-et-rejoint-le-/1876381?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-05-04T11:50:09+00:00" pubdate="pubdate">
                    May 4, 2022 13:50
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-ecarte-halep-et-rejoint-le-/1876381" title="WTA - Madrid : Jabeur écarte Halep et rejoint le dernier carré"
                   data-url="https://www.beinsports.com/france/wta-tour/news/wta-madrid-jabeur-ecarte-halep-et-rejoint-le-/1876381?autoplay%5B0%5D=true">
                    WTA - Madrid : Jabeur écarte Halep et rejoint le dernier carré
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
            <style>
            .interscroller {
                display: none;
            }

            @media screen and (max-width: 768px) {
                .interscroller {
                    display: block;
                }
            }
        </style>
        <script>
            window.onload = function () {
                googletag.cmd.push(function () {
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                    // googletag.pubads().refresh();
                });
                var runInterscroller = function () {
                    var interscroller = $('<div></div>').attr('id', 'interscroller').addClass('interscroller');
                    $('div[itemprop="articleBody"] p').first().after(interscroller);
                    googletag.cmd.push(function () {
                        googletag.display('interscroller');
                        googletag.pubads().refresh();
                    });
                };
                runInterscroller();

            };

        </script>
                                        
<div class="ad ">
            <div id="ad-26826">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26826");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                    
<div class="ad ">
            <div id="ad-26751">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26751");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                    </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-26756">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26756");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26747">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26747");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26761">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26761");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26757">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26757");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                    
<div class="plugin_sportswire">
    <div>
        <div class="plugin_sportswire__choice fr">
                                            <select class="bein-selectBox" data-url="/france/content-by-taxonomy" name="select7_id" id="select7_id" tabindex="3">
                    <option class="bein-selectBox" value="0" selected>Tout</option>
                                            <option class="optionstand-2" value="195">Football</option>
                                            <option class="optionstand-2" value="180">Basketball</option>
                                            <option class="optionstand-2" value="183">NBA</option>
                                            <option class="optionstand-2" value="319">Tennis</option>
                                            <option class="optionstand-2" value="298">Rugby</option>
                                            <option class="optionstand-2" value="279">Handball</option>
                                            <option class="optionstand-2" value="177">NFL</option>
                                            <option class="optionstand-2" value="186">Boxe</option>
                                            <option class="optionstand-2" value="188">Cyclisme</option>
                                            <option class="optionstand-2" value="47739">e-Sport</option>
                                            <option class="optionstand-2" value="178">Athlétisme</option>
                                            <option class="optionstand-2" value="342">Volley-ball</option>
                                            <option class="optionstand-2" value="318">Natation</option>
                                    </select>
                    </div>
        <h4 class="plugin_sportswire__title">NEWS</h4>

        <ul class="plugin_sportswire__list">
                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Mercato<span></span>
                                <time datetime="2022-05-10T17:25:09+00:00" pubdate="pubdate">
                                    | 07:25 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/mercato/news/nantes-kombouare-je-nai-jamais-parle-de-parti/1879981" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1879981','contentHeadline':'Nantes - Kombouar\u00e9 : \u0022Je n\u0027ai jamais parl\u00e9 de partir\u0022'});">
                                    <i class=""></i>
                                    Nantes - Kombouaré : &quot;Je n&#039;ai jamais parlé de partir&quot;
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Roland-Garros<span></span>
                                <time datetime="2022-05-10T16:55:12+00:00" pubdate="pubdate">
                                    | 06:55 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/roland-garros/news/roland-garros-tsonga-et-simon-feront-bien-par/1879979" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1879979','contentHeadline':'Roland-Garros : Tsonga et Simon feront bien partie des invit\u00e9s'});">
                                    <i class=""></i>
                                    Roland-Garros : Tsonga et Simon feront bien partie des invités
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Mercato<span></span>
                                <time datetime="2022-05-10T16:20:08+00:00" pubdate="pubdate">
                                    | 06:20 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/mercato/news/ogc-nice-christophe-galtier-clarifie-son-futu/1879959" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1879959','contentHeadline':'OGC Nice : Christophe Galtier clarifie son futur'});">
                                    <i class=""></i>
                                    Nice : Galtier clarifie son futur
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Mercato<span></span>
                                <time datetime="2022-05-10T16:15:10+00:00" pubdate="pubdate">
                                    | 06:15 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/mercato/news/om-les-mots-forts-de-kalidou-koulibaly-sur-ar/1879958" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1879958','contentHeadline':'OM : les mots forts de Kalidou Koulibaly sur Arkadiusz Milik !'});">
                                    <i class=""></i>
                                    Les mots forts de Koulibaly sur Milik !
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                ATP Tour<span></span>
                                <time datetime="2022-05-10T15:55:10+00:00" pubdate="pubdate">
                                    | 05:55 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/atp-tour/news/atp-rome-djokovic-deroule-contre-karatsev/1879947" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1879947','contentHeadline':'ATP - Rome : Djokovic d\u00e9roule contre Karatsev'});">
                                    <i class=""></i>
                                    ATP - Rome : Djokovic déroule contre Karatsev
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Mercato<span></span>
                                <time datetime="2022-05-10T15:32:26+00:00" pubdate="pubdate">
                                    | 05:32 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/mercato/news/officiel-le-borussia-dortmund-annonce-larrive/1879924" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1879924','contentHeadline':'Officiel : le Borussia Dortmund annonce l\u0027arriv\u00e9e de Karim Adeyemi !'});">
                                    <i class=""></i>
                                    Dortmund annonce le remplaçant d&#039;Haaland
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Tour d&#039;Italie<span></span>
                                <time datetime="2022-05-10T15:30:13+00:00" pubdate="pubdate">
                                    | 05:30 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/tour-ditalie/news/tour-ditalie-e4-kaemna-simpose-sur-letna-lope/1879930" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1879930','contentHeadline':'Tour d\u0027Italie (E4) : K\u00e4mna s\u0027impose sur l\u0027Etna, Lopez nouveau leader'});">
                                    <i class=""></i>
                                    Tour d&#039;Italie (E4) : Kämna s&#039;impose sur l&#039;Etna, Lopez nouveau leader
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                VI Nations<span></span>
                                <time datetime="2022-05-10T15:00:08+00:00" pubdate="pubdate">
                                    | 05:00 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/six-nations/news/6-nations-f-la-francaise-sansus-elue-meilleur/1879910" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1879910','contentHeadline':'6 Nations (F) : La Fran\u00e7aise Sansus \u00e9lue meilleur joueuse'});">
                                    <i class=""></i>
                                    6 Nations (F) : La Française Sansus élue meilleur joueuse
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Bundesliga<span></span>
                                <time datetime="2022-05-10T14:48:08+00:00" pubdate="pubdate">
                                    | 04:48 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/bundesliga/video/la-buli-de-charly-1005-le-bayern-a-la-fete-ma/1879907" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1879907','contentHeadline':'La Buli de Charly (10\/05) : Le Bayern \u00e0 la f\u00eate, malgr\u00e9 son match nul !'});">
                                    <i class="icon-play-circled"></i>
                                    La Buli de Charly : Le Bayern à la fête !
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Mercato<span></span>
                                <time datetime="2022-05-10T14:41:03+00:00" pubdate="pubdate">
                                    | 04:41 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/mercato/news/officiel-manchester-city-annonce-un-accord-po/1879905" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1879905','contentHeadline':'Officiel : Manchester City annonce un accord pour Erling Haaland !'});">
                                    <i class=""></i>
                                    Manchester City annonce un accord pour Haaland !
                                </a>
                            </h4>
                        </article>
                    </li>
                                    </ul>
        <a class="more_sportswire" href="/france/news">Toutes les news</a>
    </div>
</div>

                                                                        
<div class="ad ">
            <div id="ad-26781">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26781");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Retour">Retour</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, le plus grand des spectacles</p>
            <a href="https://sabonner.beinsports.com">
                S&#039;abonner
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/football/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ligue-1/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/dominos-ligue-2/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/252','taxonomyName':'Ligue 2 BKT'});"
                                >
                                    Ligue 2
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/la-liga/"
                                        
                                                                                onclick=""
                                >
                                    La Liga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/serie-a/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/266','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/bundesliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/208','taxonomyName':'Bundesliga'});"
                                >
                                    Bundesliga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/premier-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-des-champions/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/272','taxonomyName':'UEFA Ligue des Champions'});"
                                >
                                    Ligue des Champions
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-europa/"
                                        
                                                                                onclick=""
                                >
                                    Europa League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/mercato/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/42604','taxonomyName':'Mercato'});"
                                >
                                    Mercato
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-dafrique-des-nations/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/199','taxonomyName':'Coupe d\u0027Afrique des Nations'});"
                                >
                                    CAN Egypte 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/copa-america/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/217','taxonomyName':'Copa America'});"
                                >
                                    Copa América 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/fifa-coupe-du-monde-2018/"
                                        
                                                                                onclick=""
                                >
                                    Coupe du Monde 2018
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/tennis/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});"
                >Tennis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/atp-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    ATP World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wta-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    WTA World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wimbledon/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/329','taxonomyName':'Wimbledon'});"
                                >
                                    Wimbledon
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/roland-garros/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/328','taxonomyName':'Roland Garros'});"
                                >
                                    Roland Garros
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/us-open/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/330','taxonomyName':'US Open'});"
                                >
                                    US Open
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/open-daustralie/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/327','taxonomyName':'Open d\u0027Australie'});"
                                >
                                    Open d&#039;Australie
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-davis/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/323','taxonomyName':'Coupe Davis'});"
                                >
                                    Coupe Davis
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/billie-jean-king-cup/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/332','taxonomyName':'Billie Jean King Cup'});"
                                >
                                    Fed Cup
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/rugby/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});"
                >Rugby</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/top-14/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/311','taxonomyName':'Top 14'});"
                                >
                                    Top 14
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/champions-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/300','taxonomyName':'Champions Cup'});"
                                >
                                    Champions Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/challenge-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/310','taxonomyName':'Pro D2'});"
                                >
                                    Challenge Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/six-nations/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/312','taxonomyName':'Six Nations'});"
                                >
                                    VI Nations
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nrl/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/305','taxonomyName':'NRL'});"
                                >
                                    NRL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/super-league/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/307','taxonomyName':'Super League'});"
                                >
                                    Super League
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/basketball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});"
                >Basketball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nba/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});"
                                >
                                    NBA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euroligue/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/181','taxonomyName':'Euroligue'});"
                                >
                                    Euroligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/pro-a/"
                                        
                                                                                onclick=""
                                >
                                    Pro A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/replay-nba-extra/"
                                        
                                                                                onclick=""
                                >
                                    NBA EXTRA
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/handball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});"
                >Handball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/lnh-division-1/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    LIDL Starligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ehf-ligue-des-champions/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    EHF Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euro-hand-feminin/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47942','taxonomyName':'Euro hand f\u00e9minin'});"
                                >
                                    Euro hand féminin 2018
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/handball-championnat-du-monde/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    Mondial Handball 2019
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/autres-sports/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});"
                >Autres sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/athletisme/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/178','taxonomyName':'Athl\u00e9tisme'});"
                                >
                                    Athlétisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/boxe/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/186','taxonomyName':'Boxe'});"
                                >
                                    Boxe
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/cyclisme/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/188','taxonomyName':'Cyclisme'});"
                                >
                                    Cyclisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/esport/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    e-Sport
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/natation/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/318','taxonomyName':'Natation'});"
                                >
                                    Natation
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nfl/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/177','taxonomyName':'NFL'});"
                                >
                                    NFL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/sports-mecaniques/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/293','taxonomyName':'Sports m\u00e9caniques'});"
                                >
                                    Sports Mécaniques
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/volley-ball/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/342','taxonomyName':'Volley-ball'});"
                                >
                                    Volley-ball
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/facebook/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/58822','taxonomyName':'facebook'});"
                                >
                                    Facebook
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/livescores"
                        
                                                onclick=""
                >Live scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/videos"
                        
                                                onclick=""
                >Vidéos</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/france/">Accueil</option>
                                            <option value="https://www.beinsports.com/france/football/" >Football</option>
                                            <option value="https://www.beinsports.com/france/tennis/" >Tennis</option>
                                            <option value="https://www.beinsports.com/france/rugby/" >Rugby</option>
                                            <option value="https://www.beinsports.com/france/basketball/" >Basketball</option>
                                            <option value="https://www.beinsports.com/france/handball/" >Handball</option>
                                            <option value="https://www.beinsports.com/france/autres-sports/" >Autres sports</option>
                                            <option value="https://www.beinsports.com/france/livescores" >Live scores</option>
                                            <option value="https://www.beinsports.com/france/videos" >Vidéos</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/contactez-nous/"  rel="nofollow">Contactez-nous</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/careers/" target="blank" rel="nofollow">Recrutement</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/newsletters/"  rel="nofollow">Newsletter</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://sabonner.beinsports.com" target="blank" >Abonnement beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/numeros-de-canaux/"  >Numéros de canaux</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://beinregie.beinsports.com/"  >beIN Régie</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/france/" target="blank" >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/programmes"  >Grille TV</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/fr/" target="blank" >beIN SPORTS MENA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/" target="blank" >beIN SPORTS Australia</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cgu/"  rel="nofollow">CGU</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/mentions-legales/"  rel="nofollow">Mentions légales</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cookies"  rel="nofollow">Cookies</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/reglement"  >Réglement jeux-concours SMS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/protection-donnees"  >Protection des données</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/marketing-promotion/"  >Promotion marketing</a>
                        </li>
                                                                <li class="footer_links__item" itemprop="name">
                            <a href="#" onClick="Didomi.preferences.show();">Paramétrer mon consentement</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Nous suivre</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTSFrance" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beinsports_FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beinsportofficiel" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.dailymotion.com/Beinsports-FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                            >
                                <i class="icon-dailymotion"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://instagram.com/beinsports_fr/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>


    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/france/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24616">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24616");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Publicité</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>
            if(typeof(_optaParams) === 'undefined'){
                var _optaParams = {};
            }
            _optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];
        </script>
        <!-- france -->        <script class="ajaxy">
                    window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) {
                //Didomi.getUserConsentStatusForVendor('vendor-id')
                if (Didomi.getUserConsentStatusForPurpose('cookies') === true) {
                    (function (b, a, t, c, h, e, r) {
                        h = 'batchSDK';
                        b[h] = b[h] || function () {
                            (b[h].q = b[h].q || []).push(arguments)
                        };
                        e = a.createElement(t), r = a.getElementsByTagName(t)[0];
                        e.async = 1;
                        e.src = c;
                        r.parentNode.insertBefore(e, r);
                    })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

                    var batchSDKUIConfig = { // refer to the documentation to learn more https://batch.com/doc/web/ui-components.html
                        native: {}
                    };

                    if (navigator.userAgent.indexOf("Firefox") !== -1) {
                        // Firefox specific configuration
                        batchSDKUIConfig = {
                            alert: {
                                icon: '//assets.beinsports.com/3.2.8/images/batch-logo.png',
                                text: "Pour ne rien manquer de l’actualité du sport : résultats en direct, résumé vidéos des principaux matchs, dernières news, recevez le meilleur du sport en activant les notifications.",
                                positiveSubBtnLabel: "Activer les notifications",
                                negativeBtnLabel: "Non merci",
                                positiveBtnStyle: {
                                    backgroundColor: "#5C2D91", // couleur du bouton
                                    hoverBackgroundColor: "#6D3EA2", // couleur du bouton au survol par la souris
                                    textColor: "white" // couleur texte du bouton
                                }
                            }
                        }
                    }

                    batchSDK('setup', {
                        apiKey: 'D52F685B64C2475CB1C766A1AEE92686',
                        subdomain: 'beinsports0',
                        authKey: '2.1V8sHccLcGyUH++UgBo/yuBtT8B8H/RgeyX7a0fKMDs=',
                        dev: false, // remove this for prod
                        vapidPublicKey: 'BHqw9rIHLXC+U4Njbj8BmZCyt7sXb1/Q0JIsVUUl9F9qqImP9ODFuL7o8kLiZMoLPaa92A/zgOPDPSbZxbrOkcw=',
                        defaultIcon: '//assets.beinsports.com/3.2.8/images/batch-logo.png', // default push icon on Chrome
                        smallIcon: '//assets.beinsports.com/3.2.8/images/batch-logo-small.png',
                        ui: batchSDKUIConfig,
                    });

                    batchSDK(function (api) {
                        api.setUserLanguage('fr');
                        api.setUserRegion('FR');
                    });
                }
            });
        </script>
>

                <script type="didomi/javascript">
     window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
    </body>
</html>
