<!DOCTYPE html>
<html lang="fr-fr">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Martin Fourcade : « Je ne souhaite pas prendre de décision aujourd&#039;hui »</title>
        <meta name="description" content="Sur la lancée de ses Mondiaux 2020 réussis, avec trois médailles au compteur, Martin Fourcade a avoué ne pas savoir encore quand il prendrait sa retraite." />

                    <meta name="google-site-verification" content="eGuirtMmTxSPQiECHurnOAT-Spcdc8-bRd5SC8RMn9Y" />
                            <meta property="fb:app_id" content="802625893128961"/>
                            <meta property="fb:pages" content="301300799953924"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/france/sport/news/martin-fourcade-je-ne-souhaite-pas-prendre-de/1420645" />
        <meta property="og:description" content="Sur la lancée de ses Mondiaux 2020 réussis, avec trois médailles au compteur, Martin Fourcade a avoué ne pas savoir encore quand il prendrait sa retraite." />
        <meta property="og:image" content="https://images.beinsports.com/hUP2PebQpSk3IiWUKHRpwBfvJs4=/670x424/smart/fourcade-2-1024x425.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Martin Fourcade : « Je ne souhaite pas prendre de décision aujourd&#039;hui »"/>
        <meta property="og:site_name" content="beIN SPORTS France"/>
        <meta property="og:locale" content="fr_FR"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
        
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.4/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/france/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/france/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/france/sport/news/martin-fourcade-je-ne-souhaite-pas-prendre-de/1420645/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/france/news?id=1420645"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/france/news?id=1420645"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/france/sport/news/martin-fourcade-je-ne-souhaite-pas-prendre-de/1420645" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_FR">
<meta name="twitter:creator" content="@bein-sports">
<meta name="twitter:title" content="Martin Fourcade : « Je ne souhaite pas prendre de décision aujourd&#039;hui »">
<meta name="twitter:description" content="Sur la lancée de ses Mondiaux 2020 réussis, avec trois médailles au compteur, Martin Fourcade a avoué">
<meta name="twitter:url" content="https://www.beinsports.com/france/sport/news/martin-fourcade-je-ne-souhaite-pas-prendre-de/1420645">

<meta name="twitter:app:url:iphone" content="beinsports.content://france/news?id=1420645">
<meta name="twitter:app:url:googleplay" content="beinsports.content://france/news?id=1420645">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/KrE30oOBlNSTvoVfTOgOZafE41s=/410x260/smart/fourcade-2-1024x425.jpg">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.4/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.4/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.4/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.4/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/58778","taxonomyName":"Sport","contentId":"\/contents\/1420645","contentHeadline":"Martin Fourcade : \u00ab Je ne souhaite pas prendre de d\u00e9cision aujourd'hui \u00bb"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KM7RVSW');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'fr',
            matchDetailText: 'Stats\x20match',
            siteSlug: 'france'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/83058232/website_france/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24820] = googletag.defineSlot('/83058232/website_france/other_sports', [[300,250]], 'ad-24820').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,250]]);
    
                googletag.defineSlot[24827] = googletag.defineSlot('/83058232/website_france/other_sports', [[300,250]], 'ad-24827').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/83058232/website_france/other_sports', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/83058232/website_france/other_sports/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/83058232/website_france/other_sports/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    <meta name="robots" content="max-video-preview:-1">
<meta name="robots" content="max-snippet:-1">
<meta name="robots" content="max-image-preview:large">
<meta http-equiv="content-language" content="fr-fr" />
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS",
  "url" : "https://www.beinsports.com/france/",
  "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTSFrance",
 "https://twitter.com/beinsports_FR",
 "https://plus.google.com/+BeinsportsFrance/",
 "http://instagram.com/beinsports_fr",
 "https://www.youtube.com/beinsportofficiel",
 "https://fr.wikipedia.org/wiki/BeIN_Sports_(France)"],
"location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Boulogne-Billancourt",
    "addressCountry": "FR",
        "streetAddress": "53 Avenue Emile Zola",
        "postalCode": "92100",
       "telephone": "+33 1 58 17 85 00"}
} 
}
   </script>

<meta name="geo.placename" content="Boulogne-Billancourt" />
<meta name="geo.region" content="FR-92" />
<meta name="geo.position" content="48.828156;2.23825" />
<meta name="ICBM" content="48.828156, 2.23825" />
<meta property="fb:pages" content="301300799953924" />

                <link rel="prev" href="https://www.beinsports.com/france/sport/news/hockey-sur-glace-ligue-magnus-le-programme-de/1420186"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1420186','contentHeadline':'Hockey sur glace - Ligue Magnus : Le programme des play-offs'});">
    
            <link rel="next" href="https://www.beinsports.com/france/sport/news/ffsg-marc-bella-lui-aussi-candidat/1420732"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1420732','contentHeadline':'FFSG : Marc Bella lui aussi candidat'});">
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'deb0395c2b891eb4b69e',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.2.4/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.4/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.2.4/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'france-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'sport';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM7RVSW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!-- Notification de consentement aux cookies de OneTrust (Production - CDN, www.beinsports.com/france/, fr-FR) début -->

<script src="https://cdn.cookielaw.org/consent/7449caa9-2a94-4fc7-a3ae-0066b7f5534c.js" type="text/javascript" charset="UTF-8"></script>

<script type="text/javascript">

function OptanonWrapper() { }

</script>

<!-- Notification de consentement aux cookies de OneTrust (Production - CDN, www.beinsports.com/france/, fr-FR) fin -->

<style>
body.wc-2018 {
    background-image: none !important;
  }
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}
</style>

    

            
<header>
    <div class="header header-fr">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/france/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.4/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.4/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.4/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/france/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="Rechercher" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/football/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                            >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/basketball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                            >
                                    Basketball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/tennis/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                            >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/handball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                                            >
                                    Handball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/rugby/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                                            >
                                    Rugby
                                </a>
                            </li>
                                                                                                                                    <li class="top_menu__item">
                            <a class="more">Plus</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/france/autres-sports/" itemprop="url" >Autres Sports</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>En direct</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://sabonner.beinsports.com"> Découvrir beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>Grille TV</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/livescores" itemprop="url">Live Score</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/videos" itemprop="url">
                        <span>Vidéos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTSFrance" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beinsports_FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beinsportofficiel" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailymotion.com/Beinsports-FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                    >
                        <i class="icon-dailymotion"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://instagram.com/beinsports_fr/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/france/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="RECHERCHER"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/france/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/france/" title="">
                    <img src="//assets.beinsports.com/3.2.4/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.4/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.4/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/france/livescores"
                       itemprop="url">Live Score</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>Grille TV</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="Plus"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                                                href="https://www.beinsports.com/france/football/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                                                href="https://www.beinsports.com/france/basketball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});">Basketball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                                                href="https://www.beinsports.com/france/tennis/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                                                                href="https://www.beinsports.com/france/handball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});">Handball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                                                                href="https://www.beinsports.com/france/rugby/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});">Rugby</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/autres-sports/53"
                                                                                                href="https://www.beinsports.com/france/autres-sports/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});">Autres Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/france/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Vidéos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>En direct </span>
            </a>
        </li>
                            <li class="top_menu__item category" itemprop="name">
                <a href="https://www.beinsports.com/france/replay" itemprop="url">
                    <i class="icon-icons-bein-06"></i>
                    <span>Replay</span>
                </a>
            </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/france/programmes" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>Grille TV</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="Plus">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/mercato/" itemprop="url"  >#Mercato</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/ligue-1-conforama/" itemprop="url"  >#Ligue1</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/la-liga/" itemprop="url"  >#Liga</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/serie-a/" itemprop="url"  >#SerieA</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/jeux" itemprop="url"  >Jeux</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/nos-experts/" itemprop="url"  >Nos Experts</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://sabonner.beinsports.com" title="" target="_blank">
                                Découvrir beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24617">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24617");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/" itemprop="url">
                        <span itemprop="title" content="France">
                            Accueil
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/sport/" itemprop="url">
                        <span itemprop="title" >
                            Sport
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/sport/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/france/sport/">
                                Sport
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="Plus">
        <li class="menu_item ">
            <a style="" href="/france/sport/videos" title="">
                Vidéos
            </a>
        </li>

        
                    <li class="menu_item ">
                <a style="" href="/france/sport/galeries" title="">
                    Galeries
                </a>
            </li>
        
        
                
        
                


            </ul>
</nav>

                    </div>
                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                    
    <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS FRANCE">
            <header class="plrm">
                                    <h1 itemprop="name headline">Martin Fourcade : « Je ne souhaite pas prendre de décision aujourd&#039;hui »</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2020-02-24T18:20:03+00:00" pubdate="pubdate" class="article__time">
                            February 24, 2020 19:20
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/france/sport/news/martin-fourcade-je-ne-souhaite-pas-prendre-de/1420645" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            Sur la lancée de ses Mondiaux 2020 réussis, avec trois médailles au compteur, Martin Fourcade a avoué ne pas savoir encore quand il prendrait sa retraite.
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/jcRVNRahsfjo-hmr_bPV8LTG2nI=/full-fit-in/1000x0/fourcade-2-1024x425.jpg" data-srcset=""
          alt="fourcade-2" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende"></legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/sport/news/martin-fourcade-je-ne-souhaite-pas-prendre-de/1420645">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=Martin Fourcade : « Je ne souhaite pas... https://www.beinsports.com/france/sport/news/martin-fourcade-je-ne-souhaite-pas-prendre-de/1420645">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Martin Fourcade : « Je ne souhaite pas prendre de décision aujourd&#039;hui » %20https://www.beinsports.com/france/sport/news/martin-fourcade-je-ne-souhaite-pas-prendre-de/1420645">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <div style="font-family: Arial,Helvetica,sans-serif; font-size: 16px;">En septembre prochain, Martin Fourcade fêtera ses 32 ans. Mais sera-t-il alors en train de préparer une nouvelle saison de Coupe du Monde de biathlon ? Même lui ne le sait pas. Le quintuple champion olympique et désormais treize fois champion du monde, après ses titres glanés sur l’individuelle et le relais masculin à Antholz-Anterselva la semaine passée, a avoué qu’il ne cessait de repousser cette décision si importante. « Profondément, je ne sais pas ce que je ferai la saison prochaine, a-t-il confié à <em>Eurosport</em>. <strong>J'ai envie de décaler au maximum cette décision qui va être dure à prendre.</strong> Ce serait mentir de dire que je n'ai pas d'intuition mais ça va vraiment dans les deux sens. Il y a des jours où je ne me vois pas continuer et d'autres où je n'arrêterais ça pour rien au monde. » Même son de cloche au micro de <em>France Télévisions</em> : « C'est compliqué mais vous dire que c'est une réflexion que je ne mène pas, ça serait mentir. Je ne peux pas prendre de décision aujourd'hui. Je ne souhaite pas prendre de décision aujourd'hui. J'ai vraiment envie de repousser ce moment de ma vie, où je devrais faire le choix de savoir si je continue pour un dernier défi olympique. <strong>Quelle que soit ma décision, ce sera une décision difficile à prendre. J'ai envie d'avoir toute mon énergie tout mon esprit concentrés sur le duel à venir avec Johannes Boe sur la fin de saison.</strong> »
<h2><span class="color_text_red">La lutte fait rage pour gagner un huitième gros globe</span></h2>
<br>
A trois étapes de la fin de la saison et avec sept courses individuelles restant à disputer, <strong>Martin Fourcade compte 76 points d’avance sur Quentin Fillon Maillet et 92 sur Johannes Boe en tête du classement général de la Coupe du Monde</strong>. La quête d’un éventuel huitième gros globe s’annonce donc palpitante jusqu’à la fin. Et même si la relève est assurée au niveau du biathlon masculin français, avec Quentin Fillon Maillet ou Emilien Jacquelin, nul doute qu’une retraite de Martin Fourcade laisserait un énorme vide.</div>
                        </div>
                        <hr />
                                                    <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/sport/news/martin-fourcade-je-ne-souhaite-pas-prendre-de/1420645" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=Martin%20Fourcade%20%3A%20%C2%AB%20Je%20ne%20souhaite%20pas...%20https://www.beinsports.com/france/sport/news/martin-fourcade-je-ne-souhaite-pas-prendre-de/1420645" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Martin%20Fourcade%20%3A%20%C2%AB%20Je%20ne%20souhaite%20pas%20prendre%20de%20d%C3%A9cision%20aujourd%27hui%20%C2%BB%20https://www.beinsports.com/france/sport/news/martin-fourcade-je-ne-souhaite-pas-prendre-de/1420645" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/france/sport/news/hockey-sur-glace-ligue-magnus-le-programme-de/1420186"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1420186','contentHeadline':'Hockey sur glace - Ligue Magnus : Le programme des play-offs'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Précédent
                </span>

                                    <span class="txt-story">
                        Hockey sur glace - Ligue Magnus : Le programme des
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/bs-P-EQ2ZhF0SfdZWxmmZ9oHETg=/155x145/smart/ligue-magnus-1024x425.jpg" data-srcset="https://images.beinsports.com/Iji3QxpaV43jI2Z03WBVAecNkDc=/140x130/smart/ligue-magnus-1024x425.jpg 140w, https://images.beinsports.com/bs-P-EQ2ZhF0SfdZWxmmZ9oHETg=/155x145/smart/ligue-magnus-1024x425.jpg 155w, https://images.beinsports.com/bs-P-EQ2ZhF0SfdZWxmmZ9oHETg=/155x145/smart/ligue-magnus-1024x425.jpg 155w, https://images.beinsports.com/OZtZ5Hk4bRmXbQXoSJST-SZyXXA=/280x260/smart/ligue-magnus-1024x425.jpg 280w, https://images.beinsports.com/eOHYvCT7pyYRM4Oqg-lcXVKoq8k=/310x290/smart/ligue-magnus-1024x425.jpg 310w, https://images.beinsports.com/eOHYvCT7pyYRM4Oqg-lcXVKoq8k=/310x290/smart/ligue-magnus-1024x425.jpg 310w"
          alt="Hockey sur glace - Ligue Magnus : Le programme des play-offs" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
                            <a href="/france/sport/news/ffsg-marc-bella-lui-aussi-candidat/1420732"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1420732','contentHeadline':'FFSG : Marc Bella lui aussi candidat'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    Suivant
                    <i class="icon-angle-right"></i>
                </span>

                                    <span class="txt-story">
                        FFSG : Marc Bella lui aussi candidat
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/F9ivW71GyjKc825zBXyPTkyEyIg=/155x145/smart/short-track-illustration-1024x424.jpg" data-srcset="https://images.beinsports.com/R0_W-pfpO9KPyvTqFZlYaykTTZY=/140x130/smart/short-track-illustration-1024x424.jpg 140w, https://images.beinsports.com/F9ivW71GyjKc825zBXyPTkyEyIg=/155x145/smart/short-track-illustration-1024x424.jpg 155w, https://images.beinsports.com/F9ivW71GyjKc825zBXyPTkyEyIg=/155x145/smart/short-track-illustration-1024x424.jpg 155w, https://images.beinsports.com/OD481nML14DSYp5W9s9cMIGET5k=/280x260/smart/short-track-illustration-1024x424.jpg 280w, https://images.beinsports.com/IM4zi4nGWXrh-iuzf-q9uNBan_M=/310x290/smart/short-track-illustration-1024x424.jpg 310w, https://images.beinsports.com/IM4zi4nGWXrh-iuzf-q9uNBan_M=/310x290/smart/short-track-illustration-1024x424.jpg 310w"
          alt="FFSG : Marc Bella lui aussi candidat" class="lazyload"    >
  
                </a>
                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                        <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=802625893128961";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/france/sport/news/martin-fourcade-je-ne-souhaite-pas-prendre-de/1420645"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Dernières actualités</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/sport/news/ffsg-marc-bella-lui-aussi-candidat/1420732" title="FFSG : Marc Bella lui aussi candidat"
               data-url="https://www.beinsports.com/france/sport/news/ffsg-marc-bella-lui-aussi-candidat/1420732?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/GVqkUJYaxECQl7HgkkX6Crp7dBU=/410x260/smart/short-track-illustration-1024x424.jpg" data-srcset="https://images.beinsports.com/whvu5o5ok8ikfxEBMGbUD9wVTws=/100x63/smart/short-track-illustration-1024x424.jpg 100w, https://images.beinsports.com/4afARl5HZeIwo_3yb_Bn7reZcb0=/214x135/smart/short-track-illustration-1024x424.jpg 214w, https://images.beinsports.com/GVqkUJYaxECQl7HgkkX6Crp7dBU=/410x260/smart/short-track-illustration-1024x424.jpg 410w, https://images.beinsports.com/maiX8-JZ3N0ZB9-bkuWwDJaqVpw=/200x126/smart/short-track-illustration-1024x424.jpg 200w, https://images.beinsports.com/mfFqrFp3DEJ8YnU9ujmqzDCpbuk=/428x270/smart/short-track-illustration-1024x424.jpg 428w, https://images.beinsports.com/oik5tE4IDqp3gr2HPZ1CxRrCEe4=/820x520/smart/short-track-illustration-1024x424.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/sport/news/ffsg-marc-bella-lui-aussi-candidat/1420732" title="FFSG : Marc Bella lui aussi candidat" class="link-picto"
               data-url="https://www.beinsports.com/france/sport/news/ffsg-marc-bella-lui-aussi-candidat/1420732?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-02-24T21:05:02+00:00" pubdate="pubdate">
                    February 24, 2020 22:05
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/sport/news/ffsg-marc-bella-lui-aussi-candidat/1420732" title="FFSG : Marc Bella lui aussi candidat"
                   data-url="https://www.beinsports.com/france/sport/news/ffsg-marc-bella-lui-aussi-candidat/1420732?autoplay%5B0%5D=true">
                    FFSG : Marc Bella lui aussi candidat
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/sport/news/martin-fourcade-je-ne-souhaite-pas-prendre-de/1420645" title="Fourcade : « Pas de décision aujourd&#039;hui »"
               data-url="https://www.beinsports.com/france/sport/news/martin-fourcade-je-ne-souhaite-pas-prendre-de/1420645?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/KrE30oOBlNSTvoVfTOgOZafE41s=/410x260/smart/fourcade-2-1024x425.jpg" data-srcset="https://images.beinsports.com/w8KHsi9KL3Ez1yQJtACq6t09Cgc=/100x63/smart/fourcade-2-1024x425.jpg 100w, https://images.beinsports.com/x1gvTcFEkwpUxqjXOBZrJ3XS7jI=/214x135/smart/fourcade-2-1024x425.jpg 214w, https://images.beinsports.com/KrE30oOBlNSTvoVfTOgOZafE41s=/410x260/smart/fourcade-2-1024x425.jpg 410w, https://images.beinsports.com/YzYpbdlq-kwDTErJtk69MFMfi-Q=/200x126/smart/fourcade-2-1024x425.jpg 200w, https://images.beinsports.com/Kxl5VWlMuEmeAXfLzA3zfrmBdPg=/428x270/smart/fourcade-2-1024x425.jpg 428w, https://images.beinsports.com/YlCSA7Ir5n76eT0EVH84wFID-nA=/820x520/smart/fourcade-2-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/sport/news/martin-fourcade-je-ne-souhaite-pas-prendre-de/1420645" title="Fourcade : « Pas de décision aujourd&#039;hui »" class="link-picto"
               data-url="https://www.beinsports.com/france/sport/news/martin-fourcade-je-ne-souhaite-pas-prendre-de/1420645?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-02-24T18:20:03+00:00" pubdate="pubdate">
                    February 24, 2020 19:20
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/sport/news/martin-fourcade-je-ne-souhaite-pas-prendre-de/1420645" title="Fourcade : « Pas de décision aujourd&#039;hui »"
                   data-url="https://www.beinsports.com/france/sport/news/martin-fourcade-je-ne-souhaite-pas-prendre-de/1420645?autoplay%5B0%5D=true">
                    Fourcade : « Pas de décision aujourd&#039;hui »
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/sport/news/hockey-sur-glace-ligue-magnus-le-programme-de/1420186" title="Ligue Magnus : Le programme des play-offs"
               data-url="https://www.beinsports.com/france/sport/news/hockey-sur-glace-ligue-magnus-le-programme-de/1420186?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/jg0raJOhw4MsPtcm1phIIuubP3o=/410x260/smart/ligue-magnus-1024x425.jpg" data-srcset="https://images.beinsports.com/vhQXOwClf_3x3pPPr5a5tyd5JGk=/100x63/smart/ligue-magnus-1024x425.jpg 100w, https://images.beinsports.com/oRbqQuA3u3MGRI_kyT55conjqMs=/214x135/smart/ligue-magnus-1024x425.jpg 214w, https://images.beinsports.com/jg0raJOhw4MsPtcm1phIIuubP3o=/410x260/smart/ligue-magnus-1024x425.jpg 410w, https://images.beinsports.com/fKFic6OIOffhKKr9sdky_Tnw-08=/200x126/smart/ligue-magnus-1024x425.jpg 200w, https://images.beinsports.com/kfaN3zdeGgrhmOwwmd6ntBPqvtM=/428x270/smart/ligue-magnus-1024x425.jpg 428w, https://images.beinsports.com/q5n9evMzleXjCd00oO82JHCjFbw=/820x520/smart/ligue-magnus-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/sport/news/hockey-sur-glace-ligue-magnus-le-programme-de/1420186" title="Ligue Magnus : Le programme des play-offs" class="link-picto"
               data-url="https://www.beinsports.com/france/sport/news/hockey-sur-glace-ligue-magnus-le-programme-de/1420186?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-02-23T22:55:03+00:00" pubdate="pubdate">
                    February 23, 2020 23:55
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/sport/news/hockey-sur-glace-ligue-magnus-le-programme-de/1420186" title="Ligue Magnus : Le programme des play-offs"
                   data-url="https://www.beinsports.com/france/sport/news/hockey-sur-glace-ligue-magnus-le-programme-de/1420186?autoplay%5B0%5D=true">
                    Ligue Magnus : Le programme des play-offs
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/sport/news/sports-de-glace-quatre-candidats-pour-succede/1418237" title="Quatre candidats pour succéder à Gailhaguet"
               data-url="https://www.beinsports.com/france/sport/news/sports-de-glace-quatre-candidats-pour-succede/1418237?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/LO_u1HH3EuRm3s4NTmjlhk3dL14=/410x260/smart/patinage-illustration-1024x425.jpg" data-srcset="https://images.beinsports.com/fjv6ax6Fq4VJLRshisIny-UWC3Y=/100x63/smart/patinage-illustration-1024x425.jpg 100w, https://images.beinsports.com/tHFPDaYKuU7tW7km4T6wEtmklDs=/214x135/smart/patinage-illustration-1024x425.jpg 214w, https://images.beinsports.com/LO_u1HH3EuRm3s4NTmjlhk3dL14=/410x260/smart/patinage-illustration-1024x425.jpg 410w, https://images.beinsports.com/jfVYHVSgp8aLdJ60Z2IxVn9l48Y=/200x126/smart/patinage-illustration-1024x425.jpg 200w, https://images.beinsports.com/UfAQpjEOjPrT76JG5cHWBslnl_k=/428x270/smart/patinage-illustration-1024x425.jpg 428w, https://images.beinsports.com/YXLIphSLP-3dCim4snoozUgWh4c=/820x520/smart/patinage-illustration-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/sport/news/sports-de-glace-quatre-candidats-pour-succede/1418237" title="Quatre candidats pour succéder à Gailhaguet" class="link-picto"
               data-url="https://www.beinsports.com/france/sport/news/sports-de-glace-quatre-candidats-pour-succede/1418237?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-02-21T11:00:04+00:00" pubdate="pubdate">
                    February 21, 2020 12:00
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/sport/news/sports-de-glace-quatre-candidats-pour-succede/1418237" title="Quatre candidats pour succéder à Gailhaguet"
                   data-url="https://www.beinsports.com/france/sport/news/sports-de-glace-quatre-candidats-pour-succede/1418237?autoplay%5B0%5D=true">
                    Quatre candidats pour succéder à Gailhaguet
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/sport/news/patinage-artistique-nathalie-pechalat-candida/1412346" title="Péchalat candidate à la présidence de la FFSG"
               data-url="https://www.beinsports.com/france/sport/news/patinage-artistique-nathalie-pechalat-candida/1412346?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/PZC1gEfX9AUgbOVJcoPcg2yByew=/410x260/smart/pechalat-1024x425.jpg" data-srcset="https://images.beinsports.com/Av3xDMUrXexBC7YbMFpbfJE-WTo=/100x63/smart/pechalat-1024x425.jpg 100w, https://images.beinsports.com/4al2rlToLNzAlb0G7ymyP6ulVLo=/214x135/smart/pechalat-1024x425.jpg 214w, https://images.beinsports.com/PZC1gEfX9AUgbOVJcoPcg2yByew=/410x260/smart/pechalat-1024x425.jpg 410w, https://images.beinsports.com/aslO3W6-OTd7I-LKDK07oHP1gGE=/200x126/smart/pechalat-1024x425.jpg 200w, https://images.beinsports.com/HvEikJcHoiBLdvxLGqFKR4Y6gss=/428x270/smart/pechalat-1024x425.jpg 428w, https://images.beinsports.com/lVtm0oVTHWc00Tlg2B4ML9RejmA=/820x520/smart/pechalat-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/sport/news/patinage-artistique-nathalie-pechalat-candida/1412346" title="Péchalat candidate à la présidence de la FFSG" class="link-picto"
               data-url="https://www.beinsports.com/france/sport/news/patinage-artistique-nathalie-pechalat-candida/1412346?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-02-12T15:25:10+00:00" pubdate="pubdate">
                    February 12, 2020 16:25
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/sport/news/patinage-artistique-nathalie-pechalat-candida/1412346" title="Péchalat candidate à la présidence de la FFSG"
                   data-url="https://www.beinsports.com/france/sport/news/patinage-artistique-nathalie-pechalat-candida/1412346?autoplay%5B0%5D=true">
                    Péchalat candidate à la présidence de la FFSG
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/sport/news/hockey-sur-glace-ligue-magnus-j41-rouen-et-mu/1411975" title="Ligue Magnus (J41) : Rouen et Mulhouse déroulent"
               data-url="https://www.beinsports.com/france/sport/news/hockey-sur-glace-ligue-magnus-j41-rouen-et-mu/1411975?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/jg0raJOhw4MsPtcm1phIIuubP3o=/410x260/smart/ligue-magnus-1024x425.jpg" data-srcset="https://images.beinsports.com/vhQXOwClf_3x3pPPr5a5tyd5JGk=/100x63/smart/ligue-magnus-1024x425.jpg 100w, https://images.beinsports.com/oRbqQuA3u3MGRI_kyT55conjqMs=/214x135/smart/ligue-magnus-1024x425.jpg 214w, https://images.beinsports.com/jg0raJOhw4MsPtcm1phIIuubP3o=/410x260/smart/ligue-magnus-1024x425.jpg 410w, https://images.beinsports.com/fKFic6OIOffhKKr9sdky_Tnw-08=/200x126/smart/ligue-magnus-1024x425.jpg 200w, https://images.beinsports.com/kfaN3zdeGgrhmOwwmd6ntBPqvtM=/428x270/smart/ligue-magnus-1024x425.jpg 428w, https://images.beinsports.com/q5n9evMzleXjCd00oO82JHCjFbw=/820x520/smart/ligue-magnus-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/sport/news/hockey-sur-glace-ligue-magnus-j41-rouen-et-mu/1411975" title="Ligue Magnus (J41) : Rouen et Mulhouse déroulent" class="link-picto"
               data-url="https://www.beinsports.com/france/sport/news/hockey-sur-glace-ligue-magnus-j41-rouen-et-mu/1411975?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-02-11T22:20:09+00:00" pubdate="pubdate">
                    February 11, 2020 23:20
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/sport/news/hockey-sur-glace-ligue-magnus-j41-rouen-et-mu/1411975" title="Ligue Magnus (J41) : Rouen et Mulhouse déroulent"
                   data-url="https://www.beinsports.com/france/sport/news/hockey-sur-glace-ligue-magnus-j41-rouen-et-mu/1411975?autoplay%5B0%5D=true">
                    Ligue Magnus (J41) : Rouen et Mulhouse déroulent
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/sport/news/lutte-un-controle-positif-en-equipe-de-france/1373700" title="Lutte : Un contrôle positif en équipe de France ?"
               data-url="https://www.beinsports.com/france/sport/news/lutte-un-controle-positif-en-equipe-de-france/1373700?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Ch0AVq728qLZbRqL9OvtL_LCJiU=/410x260/smart/khadjiev-1024x425.jpg" data-srcset="https://images.beinsports.com/8Hwo2-SAgQ5Ez_uhssu5OKCL318=/100x63/smart/khadjiev-1024x425.jpg 100w, https://images.beinsports.com/I-40rOokLeOvKd7dCwIPPl4uqcU=/214x135/smart/khadjiev-1024x425.jpg 214w, https://images.beinsports.com/Ch0AVq728qLZbRqL9OvtL_LCJiU=/410x260/smart/khadjiev-1024x425.jpg 410w, https://images.beinsports.com/2pN_chwjofBpoez3yYUK8CNbxtk=/200x126/smart/khadjiev-1024x425.jpg 200w, https://images.beinsports.com/9w9lm4yNY68anxNyrTSkYzJK-Hs=/428x270/smart/khadjiev-1024x425.jpg 428w, https://images.beinsports.com/dneLGOIGa_vjoBUU3o3jqKrpnk8=/820x520/smart/khadjiev-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/sport/news/lutte-un-controle-positif-en-equipe-de-france/1373700" title="Lutte : Un contrôle positif en équipe de France ?" class="link-picto"
               data-url="https://www.beinsports.com/france/sport/news/lutte-un-controle-positif-en-equipe-de-france/1373700?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-12-19T23:15:09+00:00" pubdate="pubdate">
                    December 20, 2019 00:15
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/sport/news/lutte-un-controle-positif-en-equipe-de-france/1373700" title="Lutte : Un contrôle positif en équipe de France ?"
                   data-url="https://www.beinsports.com/france/sport/news/lutte-un-controle-positif-en-equipe-de-france/1373700?autoplay%5B0%5D=true">
                    Lutte : Un contrôle positif en équipe de France ?
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/sport/news/jo-2024-le-cojo-na-pas-fait-que-des-heureux-e/1367864" title="Le COJO n&#039;a pas fait que des heureux"
               data-url="https://www.beinsports.com/france/sport/news/jo-2024-le-cojo-na-pas-fait-que-des-heureux-e/1367864?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/WqxGzM7ZbjEqMO93YFwK2wJp_wk=/410x260/smart/panoramic_calif18122018_005-1-1024x425.jpg" data-srcset="https://images.beinsports.com/dqBddRRvCDfS-3bgMAEGjFFjkYs=/100x63/smart/panoramic_calif18122018_005-1-1024x425.jpg 100w, https://images.beinsports.com/-GEKoMO-DFT6YftuGTJAcfIQAEE=/214x135/smart/panoramic_calif18122018_005-1-1024x425.jpg 214w, https://images.beinsports.com/WqxGzM7ZbjEqMO93YFwK2wJp_wk=/410x260/smart/panoramic_calif18122018_005-1-1024x425.jpg 410w, https://images.beinsports.com/gbh-28DtqiLUfBDISUTRuQJVYJE=/200x126/smart/panoramic_calif18122018_005-1-1024x425.jpg 200w, https://images.beinsports.com/-pyLtRGn7O35MDjeRCgRouUk0jI=/428x270/smart/panoramic_calif18122018_005-1-1024x425.jpg 428w, https://images.beinsports.com/igK2l3cZ1kzadncx73Fq2l4CsMs=/820x520/smart/panoramic_calif18122018_005-1-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/sport/news/jo-2024-le-cojo-na-pas-fait-que-des-heureux-e/1367864" title="Le COJO n&#039;a pas fait que des heureux" class="link-picto"
               data-url="https://www.beinsports.com/france/sport/news/jo-2024-le-cojo-na-pas-fait-que-des-heureux-e/1367864?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-12-12T17:25:10+00:00" pubdate="pubdate">
                    December 12, 2019 18:25
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/sport/news/jo-2024-le-cojo-na-pas-fait-que-des-heureux-e/1367864" title="Le COJO n&#039;a pas fait que des heureux"
                   data-url="https://www.beinsports.com/france/sport/news/jo-2024-le-cojo-na-pas-fait-que-des-heureux-e/1367864?autoplay%5B0%5D=true">
                    Le COJO n&#039;a pas fait que des heureux
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/jeux-olympiques/news/pas-de-mondial-ni-de-jo-pour-la-russie/1365166" title="Pas de Mondial ni de JO pour la Russie !"
               data-url="https://www.beinsports.com/france/jeux-olympiques/news/pas-de-mondial-ni-de-jo-pour-la-russie/1365166?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/EwpTz3BuxdDeBVN-hpi9Tkpaoow=/410x260/smart/3044379-panoramic_PANOKRUSCAN19022018.001.jpg" data-srcset="https://images.beinsports.com/sLHqOZDa7S9qgSZ6LouWqjYMKu0=/100x63/smart/3044379-panoramic_PANOKRUSCAN19022018.001.jpg 100w, https://images.beinsports.com/YYly9JpfB-P8W-U0hjrE20ZkW1c=/214x135/smart/3044379-panoramic_PANOKRUSCAN19022018.001.jpg 214w, https://images.beinsports.com/EwpTz3BuxdDeBVN-hpi9Tkpaoow=/410x260/smart/3044379-panoramic_PANOKRUSCAN19022018.001.jpg 410w, https://images.beinsports.com/--Yk707WzlfC9yJ3vS--0lZNrmw=/200x126/smart/3044379-panoramic_PANOKRUSCAN19022018.001.jpg 200w, https://images.beinsports.com/BvTph8DlsVGfzhw82fzhG_-A6xc=/428x270/smart/3044379-panoramic_PANOKRUSCAN19022018.001.jpg 428w, https://images.beinsports.com/LJbZslfQ2dHNmaaDMkEOc1kqaWk=/820x520/smart/3044379-panoramic_PANOKRUSCAN19022018.001.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/jeux-olympiques/news/pas-de-mondial-ni-de-jo-pour-la-russie/1365166" title="Pas de Mondial ni de JO pour la Russie !" class="link-picto"
               data-url="https://www.beinsports.com/france/jeux-olympiques/news/pas-de-mondial-ni-de-jo-pour-la-russie/1365166?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-12-09T10:43:29+00:00" pubdate="pubdate">
                    December 9, 2019 11:43
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/jeux-olympiques/news/pas-de-mondial-ni-de-jo-pour-la-russie/1365166" title="Pas de Mondial ni de JO pour la Russie !"
                   data-url="https://www.beinsports.com/france/jeux-olympiques/news/pas-de-mondial-ni-de-jo-pour-la-russie/1365166?autoplay%5B0%5D=true">
                    Pas de Mondial ni de JO pour la Russie !
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/sport/video/bein-sports-la-plus-grande-serie-de-sports/1288413" title="beIN SPORTS, la plus grande série de sports"
               data-url="https://www.beinsports.com/france/sport/video/bein-sports-la-plus-grande-serie-de-sports/1288413?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/WyYnNzZigyOJ3CkcSR0xv4U3Ql4=/410x260/smart/R7ddQ1TQJA9XUZD6L" data-srcset="https://images.beinsports.com/pvSKEZRLutl3UsWkJh3DX7Skzrk=/100x63/smart/R7ddQ1TQJA9XUZD6L 100w, https://images.beinsports.com/az8KzNPthTj--dl5TI6cMfOY3Ok=/214x135/smart/R7ddQ1TQJA9XUZD6L 214w, https://images.beinsports.com/WyYnNzZigyOJ3CkcSR0xv4U3Ql4=/410x260/smart/R7ddQ1TQJA9XUZD6L 410w, https://images.beinsports.com/ErKotVu8EzFY_r94Dm6k-hVQmLE=/200x126/smart/R7ddQ1TQJA9XUZD6L 200w, https://images.beinsports.com/bBI076vQMyA4lOyy4Bjz_K6TabY=/428x270/smart/R7ddQ1TQJA9XUZD6L 428w, https://images.beinsports.com/CzKQft1Q7tMkLtGDpopNa3zkuNE=/820x520/smart/R7ddQ1TQJA9XUZD6L 820w"
          alt="BAI v2 BEIN SERIE" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/sport/video/bein-sports-la-plus-grande-serie-de-sports/1288413" title="beIN SPORTS, la plus grande série de sports" class="link-picto"
               data-url="https://www.beinsports.com/france/sport/video/bein-sports-la-plus-grande-serie-de-sports/1288413?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-09-09T06:24:52+00:00" pubdate="pubdate">
                    September 9, 2019 08:24
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/sport/video/bein-sports-la-plus-grande-serie-de-sports/1288413" title="beIN SPORTS, la plus grande série de sports"
                   data-url="https://www.beinsports.com/france/sport/video/bein-sports-la-plus-grande-serie-de-sports/1288413?autoplay%5B0%5D=true">
                    beIN SPORTS, la plus grande série de sports
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                                        </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-24820">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24820");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-24827">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24827");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="24" data-sport="football" data-season="2019" >
                        Ligue 1 Conforama
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2019" >
                        La Liga
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2019" >
                        Serie A
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2019" >
                        Ligue des Champions
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2019" >
                        Premier League
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2019" >
                        UEFA Ligue Europa
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2019" >
                        Bundesliga
                        </option>
                                                                                <option class="optionstand-1" value="104" data-sport="football" data-season="2019" >
                        Domino&#039;s Ligue 2
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Résultats</a></li>
            <li><a href="#tabs-2-tab">Classements</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Retour">Retour</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, le plus grand des spectacles</p>
            <a href="https://sabonner.beinsports.com">
                S&#039;abonner
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/football/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ligue-1-conforama/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1 Conforama'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/dominos-ligue-2/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/252','taxonomyName':'Domino\u0027s Ligue 2'});"
                                >
                                    Ligue 2
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/la-liga/"
                                        
                                                                                onclick=""
                                >
                                    La Liga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/serie-a/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/266','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/bundesliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/208','taxonomyName':'Bundesliga'});"
                                >
                                    Bundesliga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/premier-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-des-champions/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/272','taxonomyName':'UEFA Ligue des Champions'});"
                                >
                                    Ligue des Champions
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-europa/"
                                        
                                                                                onclick=""
                                >
                                    Europa League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/mercato/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/42604','taxonomyName':'Mercato'});"
                                >
                                    Mercato
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-dafrique-des-nations/"
                                        
                                                                                onclick=""
                                >
                                    CAN Egypte 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/copa-america/"
                                        
                                                                                onclick=""
                                >
                                    Copa América 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/fifa-coupe-du-monde-2018/"
                                        
                                                                                onclick=""
                                >
                                    Coupe du Monde 2018
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/tennis/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});"
                >Tennis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/atp-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    ATP World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wta-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    WTA World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wimbledon/"
                                        
                                                                                onclick=""
                                >
                                    Wimbledon
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/roland-garros/"
                                        
                                                                                onclick=""
                                >
                                    Roland Garros
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/us-open/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/330','taxonomyName':'US Open'});"
                                >
                                    US Open
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/open-daustralie/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/327','taxonomyName':'Open d\u0027Australie'});"
                                >
                                    Open d&#039;Australie
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-davis/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/323','taxonomyName':'Coupe Davis'});"
                                >
                                    Coupe Davis
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/fed-cup/"
                                        
                                                                                onclick=""
                                >
                                    Fed Cup
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/rugby/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});"
                >Rugby</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/top-14/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/311','taxonomyName':'Top 14'});"
                                >
                                    Top 14
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/champions-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/300','taxonomyName':'Champions Cup'});"
                                >
                                    Champions Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/challenge-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/310','taxonomyName':'Pro D2'});"
                                >
                                    Challenge Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/six-nations/"
                                        
                                                                                onclick=""
                                >
                                    VI Nations
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nrl/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/305','taxonomyName':'NRL'});"
                                >
                                    NRL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/super-league/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/307','taxonomyName':'Super League'});"
                                >
                                    Super League
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/basketball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});"
                >Basketball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nba/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});"
                                >
                                    NBA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euroligue/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/181','taxonomyName':'Euroligue'});"
                                >
                                    Euroligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/pro-a/"
                                        
                                                                                onclick=""
                                >
                                    Pro A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/replay-nba-extra/"
                                        
                                                                                onclick=""
                                >
                                    NBA EXTRA
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/handball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});"
                >Handball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/lnh-division-1/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    LIDL Starligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ehf-ligue-des-champions/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    EHF Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euro-hand-feminin/"
                                        
                                                                                onclick=""
                                >
                                    Euro hand féminin 2018
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/handball-championnat-du-monde/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    Mondial Handball 2019
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/autres-sports/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});"
                >Autres sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/athletisme/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/178','taxonomyName':'Athl\u00e9tisme'});"
                                >
                                    Athlétisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/boxe/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/186','taxonomyName':'Boxe'});"
                                >
                                    Boxe
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/cyclisme/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/188','taxonomyName':'Cyclisme'});"
                                >
                                    Cyclisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/esport/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    e-Sport
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/natation/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/318','taxonomyName':'Natation'});"
                                >
                                    Natation
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nfl/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/177','taxonomyName':'NFL'});"
                                >
                                    NFL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/sports-mecaniques/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/293','taxonomyName':'Sports m\u00e9caniques'});"
                                >
                                    Sports Mécaniques
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/volley-ball/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/342','taxonomyName':'Volley-ball'});"
                                >
                                    Volley-ball
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/facebook/"
                                        
                                                                                onclick=""
                                >
                                    Facebook
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/livescores"
                        
                                                onclick=""
                >Live scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/videos"
                        
                                                onclick=""
                >Vidéos</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/france/">Accueil</option>
                                            <option value="https://www.beinsports.com/france/football/" >Football</option>
                                            <option value="https://www.beinsports.com/france/tennis/" >Tennis</option>
                                            <option value="https://www.beinsports.com/france/rugby/" >Rugby</option>
                                            <option value="https://www.beinsports.com/france/basketball/" >Basketball</option>
                                            <option value="https://www.beinsports.com/france/handball/" >Handball</option>
                                            <option value="https://www.beinsports.com/france/autres-sports/" >Autres sports</option>
                                            <option value="https://www.beinsports.com/france/livescores" >Live scores</option>
                                            <option value="https://www.beinsports.com/france/videos" >Vidéos</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.4/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.4/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.4/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.4/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.4/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.4/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN Ligue 1" data-src="//assets.beinsports.com/3.2.4/images/beIN_Ligue_1_Icon.png" />

                    <a href="https://itunes.apple.com/fr/app/bein-ligue-1/id1132509782?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-ligue-1\/id1132509782?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.4/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=fr.android.beinligue1&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=fr.android.beinligue1&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.4/images/google-play__fr.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/contactez-nous/"  rel="nofollow">Contactez-nous</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/faq/"  >FAQ</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/careers/" target="blank" rel="nofollow">Recrutement</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/newsletters/"  rel="nofollow">Newsletter</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://sabonner.beinsports.com" target="blank" >Abonnement beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/numeros-de-canaux/"  >Numéros de canaux</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://beinregie.beinsports.com/"  >beIN Régie</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/france/" target="blank" >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/programmes"  >Grille TV</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/fr/" target="blank" >beIN SPORTS MENA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/" target="blank" >beIN SPORTS Australia</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cgu/"  rel="nofollow">CGU</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/mentions-legales/"  rel="nofollow">Mentions légales</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cookies"  rel="nofollow">Cookies</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/reglement"  >Réglement jeux-concours SMS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/protection-donnees"  >Protection des données</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.4/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.4/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.4/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.4/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.4/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.4/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN Ligue 1" data-src="//assets.beinsports.com/3.2.4/images/beIN_Ligue_1_Icon.png" />

                    <a href="https://itunes.apple.com/fr/app/bein-ligue-1/id1132509782?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-ligue-1\/id1132509782?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.4/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=fr.android.beinligue1&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=fr.android.beinligue1&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.4/images/google-play__fr.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Nous suivre</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTSFrance" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beinsports_FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beinsportofficiel" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.dailymotion.com/Beinsports-FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                            >
                                <i class="icon-dailymotion"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://instagram.com/beinsports_fr/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>


    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/france/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24616">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24616");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Publicité</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.4/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.4/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
    </body>
</html>
