<!DOCTYPE html>
<html lang="fr-fr">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Premier League: Six transferts restent à valider</title>
        <meta name="description" content="            Le marché anglais s&amp;#039;est terminé à 18h (heure française), mais les clubs peuvent encore faire parvenir les documents à la Ligue jusqu&amp;#039;à 20h, afin de valider
    " />

                    <meta name="google-site-verification" content="eGuirtMmTxSPQiECHurnOAT-Spcdc8-bRd5SC8RMn9Y" />
                            <meta property="fb:app_id" content="802625893128961"/>
                            <meta property="fb:pages" content="301300799953924"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/france/premier-league/news/premier-league-six-transferts-restent-a-valid/1261676" />
        <meta property="og:description" content="            Le marché anglais s&amp;#039;est terminé à 18h (heure française), mais les clubs peuvent encore faire parvenir les documents à la Ligue jusqu&amp;#039;à 20h, afin de valider
    " />
        <meta property="og:image" content="https://images.beinsports.com/j5rjBJrf6DmHeVlJD_Ckd1t5K6M=/670x424/smart/2296640-Trophee-Premier-League.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Premier League: Six transferts restent à valider"/>
        <meta property="og:site_name" content="beIN SPORTS France"/>
        <meta property="og:locale" content="fr_FR"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
        
    <link rel="shortcut icon" href="//assets.beinsports.com/3.1.49/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/france/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/france/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/france/premier-league/news/premier-league-six-transferts-restent-a-valid/1261676/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/france/news?id=1261676"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/france/news?id=1261676"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/france/premier-league/news/premier-league-six-transferts-restent-a-valid/1261676" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_FR">
<meta name="twitter:creator" content="@bein-sports">
<meta name="twitter:title" content="Premier League: Six transferts restent à valider">
<meta name="twitter:description" content="&lt;p&gt;Le marché anglais s&#039;est terminé à 18h (heure française), mais les clubs peuvent encore faire parvenir">
<meta name="twitter:url" content="https://www.beinsports.com/france/premier-league/news/premier-league-six-transferts-restent-a-valid/1261676">

<meta name="twitter:app:url:iphone" content="beinsports.content://france/news?id=1261676">
<meta name="twitter:app:url:googleplay" content="beinsports.content://france/news?id=1261676">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/ru9iLxCueta1eSvueePUtS5jQ48=/410x260/smart/2296640-Trophee-Premier-League.jpg">



    
    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.1.49/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.1.49/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.1.49/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.1.49/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var digitalData = {"page":{"pageInfo":[],"category":{"primaryCategory":"france","subCategory1":"fr:news","subCategory2":"france|nba france|news|article"}},"content":{"type":"news","id":"\/contents\/1261676","author":"","title":"Premier League: Six transferts restent \u00e0 valider"}};
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KM7RVSW');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'fr',
            matchDetailText: 'Stats\x20match',
            siteSlug: 'france'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/83058232/website_france/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
        <script type="text/javascript">
    googletag.cmd.push(function() {
                                                                        googletag.defineSlot[1] = googletag.defineSlot('/83058232/website_france/football/premier_league',  [[2, 2]], 'div-gpt-ad-314737792232322740-1').defineSizeMapping(desktopSizeMapping([[2, 2]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[2] = googletag.defineSlot('/83058232/website_france/football/premier_league',  [[300, 250]], 'div-gpt-ad-314737792232322740-2').defineSizeMapping(desktopSizeMapping([[300, 250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[3] = googletag.defineSlot('/83058232/website_france/football/premier_league',  [[728, 90], [970, 90], [1366, 90]], 'div-gpt-ad-314737792232322740-4').defineSizeMapping(desktopSizeMapping([[728, 90], [970, 90], [1366, 90]])).addService(googletag.pubads());
                                                                                                                            googletag.defineSlot[4] = googletag.defineSlot('/83058232/website_france/football/premier_league/mobile_lb1',  [[320,50]],'mobile_lb1').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[5] = googletag.defineSlot('/83058232/website_france/football/premier_league/mobile_lb2',  [[320,50]],'mobile_lb2').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[6] = googletag.defineSlot('/83058232/website_france/football/premier_league/tablet_lb1',  [[728,90]],'tablet_lb1').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[7] = googletag.defineSlot('/83058232/website_france/football/premier_league/tablet_lb2',  [[728,90]],'tablet_lb2').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[8] = googletag.defineSlot('/83058232/website_france/football/premier_league/mobile_mpu',  [[300,250]],'mobile_mpu').defineSizeMapping(mobileSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[9] = googletag.defineSlot('/83058232/website_france/football/premier_league/tablet_mpu',  [[300,250]],'tablet_mpu').defineSizeMapping(tabletSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                    googletag.defineSlot[10] = googletag.defineSlot('/83058232/website_france/football/premier_league',  [[300,250]],'fb_mpu').defineSizeMapping(desktopSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[11] = googletag.defineSlot('/83058232/website_france/football/premier_league',  [[320,50]],'fb_lb').defineSizeMapping(desktopSizeMapping([[320,50]])).addService(googletag.pubads());
                                    
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>


    <meta http-equiv="content-language" content="fr-fr" />
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS",
  "url" : "https://www.beinsports.com/france/",
  "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTSFrance",
 "https://twitter.com/beinsports_FR",
 "https://plus.google.com/+BeinsportsFrance/",
 "http://instagram.com/beinsports_fr",
 "https://www.youtube.com/beinsportofficiel",
 "https://fr.wikipedia.org/wiki/BeIN_Sports_(France)"],
"location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Boulogne-Billancourt",
    "addressCountry": "FR",
        "streetAddress": "53 Avenue Emile Zola",
        "postalCode": "92100",
       "telephone": "+33 1 58 17 85 00"}
} 
}
   </script>

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5cf7ae50f60c353b3778c84d")
</script>

<meta name="geo.placename" content="Boulogne-Billancourt" />
<meta name="geo.region" content="FR-92" />
<meta name="geo.position" content="48.828156;2.23825" />
<meta name="ICBM" content="48.828156, 2.23825" />
<meta property="fb:pages" content="301300799953924" />

                <link rel="prev" href="https://www.beinsports.com/france/premier-league/news/man-city-sane-cest-bien-les-ligaments-croises/1261643"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1261643','contentHeadline':'Man City: San\u00e9, c\u2019est bien les ligaments crois\u00e9s !'});">
    
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'deb0395c2b891eb4b69e',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.1.49/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.1.49/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.1.49/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'france-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'premier-league';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM7RVSW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!-- Notification de consentement aux cookies de OneTrust (Production - CDN, www.beinsports.com/france/, fr-FR) début -->

<script src="https://cdn.cookielaw.org/consent/7449caa9-2a94-4fc7-a3ae-0066b7f5534c.js" type="text/javascript" charset="UTF-8"></script>

<script type="text/javascript">

function OptanonWrapper() { }

</script>

<!-- Notification de consentement aux cookies de OneTrust (Production - CDN, www.beinsports.com/france/, fr-FR) fin -->

<style>
body.wc-2018 {
    background-image: none !important;
  }
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}
</style>

    

            
<header>
    <div class="header header-fr">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/france/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.1.49/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.1.49/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.1.49/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/france/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="Rechercher" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/football/" itemprop="url"
                                                                            data-url="https://www.beinsports.com/france/_components/_megamenu/football/48" >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/basketball/" itemprop="url"
                                                                            data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51" >
                                    Basketball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/tennis/" itemprop="url"
                                                                            data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49" >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/handballl/" itemprop="url"
                                                                            data-url="https://www.beinsports.com/france/_components/_megamenu/handballl/52" >
                                    Handball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/rugby/" itemprop="url"
                                                                            data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50" >
                                    Rugby
                                </a>
                            </li>
                                                                                                                                    <li class="top_menu__item">
                            <a class="more">Plus</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/france/autres-sports/" itemprop="url" >Autres Sports</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>En direct</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://sabonner.beinsports.com"> Découvrir beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>Grille TV</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/livescores" itemprop="url">Live Score</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/videos" itemprop="url">
                        <span>Vidéos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTSFrance" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beinsports_FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beinsportofficiel" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailymotion.com/Beinsports-FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                    >
                        <i class="icon-dailymotion"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://instagram.com/beinsports_fr/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/france/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="RECHERCHER"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/france/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/france/" title="">
                    <img src="//assets.beinsports.com/3.1.49/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.1.49/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.1.49/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/france/livescores"
                       itemprop="url">Live Score</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>Grille TV</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="Plus"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                              href="https://www.beinsports.com/france/football/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                              href="https://www.beinsports.com/france/basketball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});">Basketball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                              href="https://www.beinsports.com/france/tennis/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/france/_components/_megamenu/handballl/52"
                                                              href="https://www.beinsports.com/france/handballl/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handballl'});">Handball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                              href="https://www.beinsports.com/france/rugby/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});">Rugby</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/france/_components/_megamenu/autres-sports/53"
                                                              href="https://www.beinsports.com/france/autres-sports/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});">Autres Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/france/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Vidéos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>En direct </span>
            </a>
        </li>
                            <li class="top_menu__item category" itemprop="name">
                <a href="https://www.beinsports.com/france/replay" itemprop="url">
                    <i class="icon-icons-bein-06"></i>
                    <span>Replay</span>
                </a>
            </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/france/programmes" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>Grille TV</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="Plus">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/wimbledon/" itemprop="url"  >#Wimbledon</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/coupe-dafrique-des-nations-total-egypte-2019/" itemprop="url"  >#CAN2019</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/copa-america/" itemprop="url"  >#CopaAmerica</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/mercato/" itemprop="url"  >#Mercato</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/jeux" itemprop="url"  >Jeux</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://sabonner.beinsports.com" title="" target="_blank">
                                Découvrir beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
        
    
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-314737792232322740-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-314737792232322740-1');
                    });
                </script>
            </div>
        </div>
    
    
    </div>

<section class="page-story">
    <div class="container-center-center">

        
        <div class="mrs mls nomrg">
            
<div class="ad class-norm-desk adcentral">
            <div class="desktop-ad">
            <div id='div-gpt-ad-314737792232322740-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-314737792232322740-4');
                    });
                </script>
            </div>
        </div>
    
                        <div class="mobile-ad">
                <div id='mobile_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb1');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb1');
                        });
                    </script>
                </div>
            </div>
            </div>


                            <div class="page-nav clearfix">
                    <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/" itemprop="url">
                        <span itemprop="title" content="France">
                            Accueil
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/football/" itemprop="url">
                        <span itemprop="title" >
                            Football
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/premier-league/" itemprop="url">
                        <span itemprop="title" >
                            Premier League
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/premier-league/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                                <div class="page_title_menu">
                                <div class="page_title">
                                    <a href="/france/premier-league/">
                                        Premier League
                                    </a>
                                </div>

                                
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="Plus">
        <li class="menu_item ">
            <a style="" href="/france/premier-league/videos" title="">
                Vidéos
            </a>
        </li>

        
        
        
                
                    <li class="menu_item ">
                <a style=""
                   href="/france/premier-league/scores-en-direct"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                >
                    Scores en direct
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/france/premier-league/calendrier"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                >
                    Calendrier
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/france/premier-league/r%C3%A9sultats"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                >
                    Résultats
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/france/premier-league/classements"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                >
                    Classements
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/france/premier-league/statistiques"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                >
                    Statistiques
                </a>
            </li>
        
                


            </ul>
</nav>

                            </div>
                                                                <nav class="nav-teams">
        <ul class="team-list  all-activated ">
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/3">
                        <span class="image"><img src="https://images.beinsports.com/OvxYefxwL4MMWKEUC4Fk1hyejAs=/fit-in/26x26/497405-arsenal.png" alt="Arsenal"></span>
                        <span class="name">Arsenal</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/91">
                        <span class="image"><img src="https://images.beinsports.com/cIRgpMnvba3J6kxet1R5BPX4rfQ=/fit-in/26x26/497407-bournemouth.png" alt="Bournemouth"></span>
                        <span class="name">Bournemouth</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/36">
                        <span class="image"><img src="https://images.beinsports.com/Xw1yj49Cksqin1V6ukJ9v559-Ds=/fit-in/26x26/1254384-1201098-36_-Brighton_&amp;_Hove_Albion_logo.svg.png" alt="Brighton Hove Albion"></span>
                        <span class="name">Brighton</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/90">
                        <span class="image"><img src="https://images.beinsports.com/RKH_4gRj9BK7m0P5qcejzKtXtTM=/fit-in/26x26/1245889-Burnley.jpg" alt="Burnley"></span>
                        <span class="name">Burnley</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/8">
                        <span class="image"><img src="https://images.beinsports.com/eZDbofdhXqMrdPJGEc8Ozmq67N0=/fit-in/26x26/497408-chelsea.png" alt="Chelsea"></span>
                        <span class="name">Chelsea</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/31">
                        <span class="image"><img src="https://images.beinsports.com/Lgt1ndAejCxatIlnkiaBX4hbDwQ=/fit-in/26x26/497409-crystal_palace_fc.png" alt="Crystal Palace FC"></span>
                        <span class="name">CPFC</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/11">
                        <span class="image"><img src="https://images.beinsports.com/XZT1ZiTLG0Z2K8u1Aq7xW124Esw=/fit-in/26x26/497410-everton.png" alt="Everton"></span>
                        <span class="name">Everton</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/38">
                        <span class="image"><img src="https://images.beinsports.com/8vEHez8EBX7d_Sg6r513KieN_-k=/fit-in/26x26/1254388-1201108-38_Huddersfield_Town_A.F.C._logo.svg.png" alt="Huddersfield Town"></span>
                        <span class="name">Huddersfield Town</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/13">
                        <span class="image"><img src="https://images.beinsports.com/bgWGhZ5OOH44Vbo6mTW9LTE6FyE=/fit-in/26x26/670239-13-Leicester_City.png" alt="Leicester City"></span>
                        <span class="name">Leicester</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/14">
                        <span class="image"><img src="https://images.beinsports.com/SCxihMyqiH6kLIIgLCYw7vMCPZ8=/fit-in/26x26/497412-liverpool.png" alt="Liverpool"></span>
                        <span class="name">Liverpool</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/43">
                        <span class="image"><img src="https://images.beinsports.com/Lk2sECAS4hv_ZthDx83voyc9B4c=/fit-in/26x26/497413-manchester_city.png" alt="Manchester City"></span>
                        <span class="name">Man City</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/1">
                        <span class="image"><img src="https://images.beinsports.com/jBLXvNc3jKQ_3uXaIeiS9H0ZtWw=/fit-in/26x26/497414-manchester_united.png" alt="Manchester United"></span>
                        <span class="name">Man United</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/4">
                        <span class="image"><img src="https://images.beinsports.com/tbTPndlUfqMe29mjSfaEqlxP7Yc=/fit-in/26x26/497415-newcastle_united.png" alt="Newcastle United"></span>
                        <span class="name">Newcastle</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/20">
                        <span class="image"><img src="https://images.beinsports.com/cX2ZagkkSxvI6n9n_Ulcfcv2XV0=/fit-in/26x26/497417-southampton.png" alt="Southampton"></span>
                        <span class="name">Southampton</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/110">
                        <span class="image"><img src="https://images.beinsports.com/lvvIc8P39gQWXXD4S6Y-UJ4Sfko=/fit-in/26x26/497418-stoke_city.png" alt="Stoke City"></span>
                        <span class="name">Stoke</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/80">
                        <span class="image"><img src="https://images.beinsports.com/Zp31xZT5XBuIAkUp86cp3XktFF0=/fit-in/26x26/497420-swansea_city.png" alt="Swansea City"></span>
                        <span class="name">Swansea</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/6">
                        <span class="image"><img src="https://images.beinsports.com/K1JwLWkWCfotlP9ixU7ZSfSnRqE=/fit-in/26x26/497421-tottenham_hotspur.png" alt="Tottenham Hotspur"></span>
                        <span class="name">Tottenham</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/57">
                        <span class="image"><img src="https://images.beinsports.com/A-rKMil3Con032lju0a5ArZB0zc=/fit-in/26x26/497422-watford.png" alt="Watford"></span>
                        <span class="name">Watford</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/35">
                        <span class="image"><img src="https://images.beinsports.com/tiheFeenXVE8nvb4GXKYbYJpzgI=/fit-in/26x26/497423-west_bromwich_albion.png" alt="West Bromwich Albion"></span>
                        <span class="name">WBA</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2018/8/21">
                        <span class="image"><img src="https://images.beinsports.com/QIWhAUm9V3-2QxAspsjnoSAEe3g=/fit-in/26x26/497424-west_ham_united.png" alt="West Ham United"></span>
                        <span class="name">West Ham</span>
                    </a>
                </li>
                    </ul>
    </nav>

                                                                </div>
            
            <div class="class-table">
                <main class="col prm">
                        
    <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS FRANCE">
            <header class="plrm">
                                    <h1 itemprop="name headline">Premier League: Six transferts restent à valider</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2019-08-08T16:48:00+00:00" pubdate="pubdate" class="article__time">
                            August 8, 2019 18:48
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/france/premier-league/news/premier-league-six-transferts-restent-a-valid/1261676" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
      <img sizes="100vw" src="https://images.beinsports.com/aQVQbI-ijCFqfdDn73opVF7N04E=/full-fit-in/1000x0/2296640-Trophee-Premier-League.jpg" srcset=""
          alt="Une révolution en vue en Premier League ?" class="article_hero" itemprop="url"    >
  
                            <legend class="legende">Reuters</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/premier-league/news/premier-league-six-transferts-restent-a-valid/1261676">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=Premier League: Six transfert... https://www.beinsports.com/france/premier-league/news/premier-league-six-transferts-restent-a-valid/1261676">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Premier League: Six transferts restent à valider %20https://www.beinsports.com/france/premier-league/news/premier-league-six-transferts-restent-a-valid/1261676">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p>Le marché anglais s'est terminé à 18h (heure française), mais les clubs peuvent encore faire parvenir les documents à la Ligue jusqu'à 20h, afin de valider le mouvement. </p><p>La Premier League a indiqué que ce délai supplémentaire concernerait 6 transferts, sans toutefois révélé quelles équipes et quels joueurs étaient concernés. Les mouvements de David Luiz à Arsenal, Ryan Sessegnon à Tottenham ou Alex Iwobi à Everton pourraient être dans la short-list. </p><p>Ce délai pourra sans doute permettre aux clubs concernés de pouvoir valider la transaction, afin d'éviter les retards de fax, comme lors du transfert avorté de David De Gea au Real Madrid en 2015. </p><p><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Six deal sheets were submitted ahead of the 1700 BST deadline. <br><br>Clubs have until 19:00 BST in which to submit the full paperwork. <a rel="nofollow" href="https://twitter.com/hashtag/DeadlineDay?src=hash&amp;ref_src=twsrc%5Etfw">#DeadlineDay</a> <a rel="nofollow" href="https://twitter.com/hashtag/PL?src=hash&amp;ref_src=twsrc%5Etfw">#PL</a></p>&mdash; Premier League (@premierleague) <a rel="nofollow" href="https://twitter.com/premierleague/status/1159497009692381191?ref_src=twsrc%5Etfw">August 8, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
                        </div>
                        <hr />
                                                        
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_mpu');
                        });
                    </script>
                </div>
            </div>
            
    </div>

                        <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/premier-league/news/premier-league-six-transferts-restent-a-valid/1261676" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=Premier%20League%3A%20Six%20transfert...%20https://www.beinsports.com/france/premier-league/news/premier-league-six-transferts-restent-a-valid/1261676" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Premier%20League%3A%20Six%20transferts%20restent%20%C3%A0%20valider%20https://www.beinsports.com/france/premier-league/news/premier-league-six-transferts-restent-a-valid/1261676" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/france/premier-league/news/man-city-sane-cest-bien-les-ligaments-croises/1261643"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1261643','contentHeadline':'Man City: San\u00e9, c\u2019est bien les ligaments crois\u00e9s !'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Précédent
                </span>

                                    <span class="txt-story">
                        Man City: Sané, c’est bien les ligaments croisés !
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/hVhmnch9xX_2870nTrf9D3ukKtY=/155x145/smart/2834801-Leroy-Sane.jpg" srcset="https://images.beinsports.com/SuXKGPRC0BqvoCx4ice5-I5ueYg=/140x130/smart/2834801-Leroy-Sane.jpg 140w, https://images.beinsports.com/hVhmnch9xX_2870nTrf9D3ukKtY=/155x145/smart/2834801-Leroy-Sane.jpg 155w, https://images.beinsports.com/hVhmnch9xX_2870nTrf9D3ukKtY=/155x145/smart/2834801-Leroy-Sane.jpg 155w, https://images.beinsports.com/5fejSiMpMz8cZeukfkZfSBRbvRM=/280x260/smart/2834801-Leroy-Sane.jpg 280w, https://images.beinsports.com/iRdWMFwvrzVP-EkH1R-XLx3aP5o=/310x290/smart/2834801-Leroy-Sane.jpg 310w, https://images.beinsports.com/iRdWMFwvrzVP-EkH1R-XLx3aP5o=/310x290/smart/2834801-Leroy-Sane.jpg 310w"
          alt="Man City: Sané, c’est bien les ligaments croisés !"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Suivant
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
                                
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb2');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb2');
                        });
                    </script>
                </div>
            </div>
            </div>


                        <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=802625893128961";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/france/premier-league/news/premier-league-six-transferts-restent-a-valid/1261676"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Dernières actualités</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/premier-league/news/premier-league-six-transferts-restent-a-valid/1261676" title="Premier League: Six transferts restent à valider"
               data-url="https://www.beinsports.com/france/premier-league/news/premier-league-six-transferts-restent-a-valid/1261676?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ru9iLxCueta1eSvueePUtS5jQ48=/410x260/smart/2296640-Trophee-Premier-League.jpg" data-srcset="https://images.beinsports.com/SYJC7dU60Upqsv_zT2vWsuW2bSs=/100x63/smart/2296640-Trophee-Premier-League.jpg 100w, https://images.beinsports.com/YRUEjyfbqKYMkyoANNEAG3aSehg=/214x135/smart/2296640-Trophee-Premier-League.jpg 214w, https://images.beinsports.com/ru9iLxCueta1eSvueePUtS5jQ48=/410x260/smart/2296640-Trophee-Premier-League.jpg 410w, https://images.beinsports.com/ASzBfEVg8131fYC7B-N2E9BLyzs=/200x126/smart/2296640-Trophee-Premier-League.jpg 200w, https://images.beinsports.com/xNPsqzxeELIXO2Er4mNzFbaWtGA=/428x270/smart/2296640-Trophee-Premier-League.jpg 428w, https://images.beinsports.com/eKHPr6XGhATnMP_ye0aCm5PrMgA=/820x520/smart/2296640-Trophee-Premier-League.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/premier-league/news/premier-league-six-transferts-restent-a-valid/1261676" title="Premier League: Six transferts restent à valider" class="link-picto"
               data-url="https://www.beinsports.com/france/premier-league/news/premier-league-six-transferts-restent-a-valid/1261676?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-08-08T16:48:00+00:00" pubdate="pubdate">
                    August 8, 2019 18:48
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/premier-league/news/premier-league-six-transferts-restent-a-valid/1261676" title="Premier League: Six transferts restent à valider"
                   data-url="https://www.beinsports.com/france/premier-league/news/premier-league-six-transferts-restent-a-valid/1261676?autoplay%5B0%5D=true">
                    Premier League: Six transferts restent à valider
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/premier-league/news/man-city-sane-cest-bien-les-ligaments-croises/1261643" title="Man City: Sané, c’est bien les ligaments croisés !"
               data-url="https://www.beinsports.com/france/premier-league/news/man-city-sane-cest-bien-les-ligaments-croises/1261643?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/4fKjV_VK78GIs0QPAR26FWOOXxI=/410x260/smart/2834801-Leroy-Sane.jpg" data-srcset="https://images.beinsports.com/DBEP6fuZan5aDBtXpWsu3kPIEhg=/100x63/smart/2834801-Leroy-Sane.jpg 100w, https://images.beinsports.com/fpK2s2ug69FQYIY982OB4tsjRHY=/214x135/smart/2834801-Leroy-Sane.jpg 214w, https://images.beinsports.com/4fKjV_VK78GIs0QPAR26FWOOXxI=/410x260/smart/2834801-Leroy-Sane.jpg 410w, https://images.beinsports.com/51hikcIIzzi53r6jFCexoK1wC4A=/200x126/smart/2834801-Leroy-Sane.jpg 200w, https://images.beinsports.com/xxRKxmKk-GyKx_PNFDc0ySSrE14=/428x270/smart/2834801-Leroy-Sane.jpg 428w, https://images.beinsports.com/pb81I_Bt7GtA-RzPaz7oxBTAWbU=/820x520/smart/2834801-Leroy-Sane.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/premier-league/news/man-city-sane-cest-bien-les-ligaments-croises/1261643" title="Man City: Sané, c’est bien les ligaments croisés !" class="link-picto"
               data-url="https://www.beinsports.com/france/premier-league/news/man-city-sane-cest-bien-les-ligaments-croises/1261643?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-08-08T16:21:00+00:00" pubdate="pubdate">
                    August 8, 2019 18:21
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/premier-league/news/man-city-sane-cest-bien-les-ligaments-croises/1261643" title="Man City: Sané, c’est bien les ligaments croisés !"
                   data-url="https://www.beinsports.com/france/premier-league/news/man-city-sane-cest-bien-les-ligaments-croises/1261643?autoplay%5B0%5D=true">
                    Man City: Sané, c’est bien les ligaments croisés !
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/premier-league/news/ndombele-la-nouvelle-attraction-dangleterre/1260576" title="Ndombélé, la nouvelle attraction d&#039;Angleterre ?"
               data-url="https://www.beinsports.com/france/premier-league/news/ndombele-la-nouvelle-attraction-dangleterre/1260576?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/43MqkHC0nE6VCDmQa-1sfwIfGt0=/410x260/smart/2832497-Tanguy-Ndombele.jpg" data-srcset="https://images.beinsports.com/-5HEmPlyX25afihz-HzC6ttkek4=/100x63/smart/2832497-Tanguy-Ndombele.jpg 100w, https://images.beinsports.com/zaVngcWVNHcdV0PiaeMNqRdd4f4=/214x135/smart/2832497-Tanguy-Ndombele.jpg 214w, https://images.beinsports.com/43MqkHC0nE6VCDmQa-1sfwIfGt0=/410x260/smart/2832497-Tanguy-Ndombele.jpg 410w, https://images.beinsports.com/GZzjhuPE_Xm-9GguQL8hgGskWGk=/200x126/smart/2832497-Tanguy-Ndombele.jpg 200w, https://images.beinsports.com/WVc7attmshfCqaqtvMeRbT8RahA=/428x270/smart/2832497-Tanguy-Ndombele.jpg 428w, https://images.beinsports.com/N01H0iim_IYX8M_qYLKeTnfPu5k=/820x520/smart/2832497-Tanguy-Ndombele.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/premier-league/news/ndombele-la-nouvelle-attraction-dangleterre/1260576" title="Ndombélé, la nouvelle attraction d&#039;Angleterre ?" class="link-picto"
               data-url="https://www.beinsports.com/france/premier-league/news/ndombele-la-nouvelle-attraction-dangleterre/1260576?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-08-07T08:25:00+00:00" pubdate="pubdate">
                    August 7, 2019 10:25
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/premier-league/news/ndombele-la-nouvelle-attraction-dangleterre/1260576" title="Ndombélé, la nouvelle attraction d&#039;Angleterre ?"
                   data-url="https://www.beinsports.com/france/premier-league/news/ndombele-la-nouvelle-attraction-dangleterre/1260576?autoplay%5B0%5D=true">
                    Ndombélé, la nouvelle attraction d&#039;Angleterre ?
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/premier-league/news/arsenal-le-message-dadieu-de-koscielny-aux-gu/1260498" title="Le message d&#039;adieu de Koscielny aux Gunners"
               data-url="https://www.beinsports.com/france/premier-league/news/arsenal-le-message-dadieu-de-koscielny-aux-gu/1260498?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/KHlHOLhNyQb_4oy6BDO6uJGBStQ=/410x260/smart/2824006-Laurent-Koscielny.jpg" data-srcset="https://images.beinsports.com/vBk4zbPGCxuKUAAW4h-dFHA-mow=/100x63/smart/2824006-Laurent-Koscielny.jpg 100w, https://images.beinsports.com/HmOUG-_TSNgWDoYO6bAMNvi66cY=/214x135/smart/2824006-Laurent-Koscielny.jpg 214w, https://images.beinsports.com/KHlHOLhNyQb_4oy6BDO6uJGBStQ=/410x260/smart/2824006-Laurent-Koscielny.jpg 410w, https://images.beinsports.com/5BS2EVohdWoB_ZqeBpvgPn5Vi00=/200x126/smart/2824006-Laurent-Koscielny.jpg 200w, https://images.beinsports.com/HkJrH1Y-jv1Z04S0OBlZiXrGGIs=/428x270/smart/2824006-Laurent-Koscielny.jpg 428w, https://images.beinsports.com/h91RHL6bWNcRJb3m6QTM9icLYxQ=/820x520/smart/2824006-Laurent-Koscielny.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/premier-league/news/arsenal-le-message-dadieu-de-koscielny-aux-gu/1260498" title="Le message d&#039;adieu de Koscielny aux Gunners" class="link-picto"
               data-url="https://www.beinsports.com/france/premier-league/news/arsenal-le-message-dadieu-de-koscielny-aux-gu/1260498?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-08-07T06:15:00+00:00" pubdate="pubdate">
                    August 7, 2019 08:15
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/premier-league/news/arsenal-le-message-dadieu-de-koscielny-aux-gu/1260498" title="Le message d&#039;adieu de Koscielny aux Gunners"
                   data-url="https://www.beinsports.com/france/premier-league/news/arsenal-le-message-dadieu-de-koscielny-aux-gu/1260498?autoplay%5B0%5D=true">
                    Le message d&#039;adieu de Koscielny aux Gunners
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/premier-league/news/rooney-lagent-double/1260004" title="Rooney, l&#039;agent double"
               data-url="https://www.beinsports.com/france/premier-league/news/rooney-lagent-double/1260004?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ii98Pe5RdtJWokUd2vocadpIqMA=/410x260/smart/2831446-Wayne-Rooney.jpg" data-srcset="https://images.beinsports.com/KswQ1b8Gnmdx0armila-UerQNDA=/100x63/smart/2831446-Wayne-Rooney.jpg 100w, https://images.beinsports.com/5JKnXQrmMlYHQKcqmXmEOmjiI7g=/214x135/smart/2831446-Wayne-Rooney.jpg 214w, https://images.beinsports.com/ii98Pe5RdtJWokUd2vocadpIqMA=/410x260/smart/2831446-Wayne-Rooney.jpg 410w, https://images.beinsports.com/RYDJkoS5nLiPYRXTuQBiNYjM7rI=/200x126/smart/2831446-Wayne-Rooney.jpg 200w, https://images.beinsports.com/jQdFdB6PEk_5Hib3uyttkyoS7WY=/428x270/smart/2831446-Wayne-Rooney.jpg 428w, https://images.beinsports.com/QmaF3tvBYfR8R2BkRjPK-VuviHs=/820x520/smart/2831446-Wayne-Rooney.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/premier-league/news/rooney-lagent-double/1260004" title="Rooney, l&#039;agent double" class="link-picto"
               data-url="https://www.beinsports.com/france/premier-league/news/rooney-lagent-double/1260004?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-08-06T12:55:00+00:00" pubdate="pubdate">
                    August 6, 2019 14:55
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/premier-league/news/rooney-lagent-double/1260004" title="Rooney, l&#039;agent double"
                   data-url="https://www.beinsports.com/france/premier-league/news/rooney-lagent-double/1260004?autoplay%5B0%5D=true">
                    Rooney, l&#039;agent double
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/premier-league/news/liverpool-adrian-met-la-pression-sur-alisson/1259973" title="Liverpool: Adrian met la pression sur Alisson"
               data-url="https://www.beinsports.com/france/premier-league/news/liverpool-adrian-met-la-pression-sur-alisson/1259973?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/WoEMU_vyTQeIVm540bAssHAvkBE=/410x260/smart/2831377-Adrian-Liverpool.jpg" data-srcset="https://images.beinsports.com/xc731-NUwnuvHfECEujdrpLLv0o=/100x63/smart/2831377-Adrian-Liverpool.jpg 100w, https://images.beinsports.com/FdGtaa8cpT1rFYQY9W8F4havTMM=/214x135/smart/2831377-Adrian-Liverpool.jpg 214w, https://images.beinsports.com/WoEMU_vyTQeIVm540bAssHAvkBE=/410x260/smart/2831377-Adrian-Liverpool.jpg 410w, https://images.beinsports.com/SVgiu3yfqQuZ6qUhJU3zY64ymmk=/200x126/smart/2831377-Adrian-Liverpool.jpg 200w, https://images.beinsports.com/qnEHInCWns54f6LSRymTlTToUqg=/428x270/smart/2831377-Adrian-Liverpool.jpg 428w, https://images.beinsports.com/MB3ZfhKFJNSWDqn9Od9zkesRLRk=/820x520/smart/2831377-Adrian-Liverpool.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/premier-league/news/liverpool-adrian-met-la-pression-sur-alisson/1259973" title="Liverpool: Adrian met la pression sur Alisson" class="link-picto"
               data-url="https://www.beinsports.com/france/premier-league/news/liverpool-adrian-met-la-pression-sur-alisson/1259973?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-08-06T11:52:00+00:00" pubdate="pubdate">
                    August 6, 2019 13:52
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/premier-league/news/liverpool-adrian-met-la-pression-sur-alisson/1259973" title="Liverpool: Adrian met la pression sur Alisson"
                   data-url="https://www.beinsports.com/france/premier-league/news/liverpool-adrian-met-la-pression-sur-alisson/1259973?autoplay%5B0%5D=true">
                    Liverpool: Adrian met la pression sur Alisson
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/premier-league/video/tottenham-lloris-ndombele-va-nous-apporter-to/1259503" title="Lloris : &quot;Ndombele va nous apporter son talent&quot;"
               data-url="https://www.beinsports.com/france/premier-league/video/tottenham-lloris-ndombele-va-nous-apporter-to/1259503?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/0oZIypbAVUBm7I5erHszRMzM19o=/410x260/smart/QmRrY1TI6GyfJmpn6" data-srcset="https://images.beinsports.com/gT-YvEJkCAmy74qSygmKmmi4uhc=/100x63/smart/QmRrY1TI6GyfJmpn6 100w, https://images.beinsports.com/y-fiF_GyTRJDbXD0CN2uwLMsaB8=/214x135/smart/QmRrY1TI6GyfJmpn6 214w, https://images.beinsports.com/0oZIypbAVUBm7I5erHszRMzM19o=/410x260/smart/QmRrY1TI6GyfJmpn6 410w, https://images.beinsports.com/0B2inH9rK0OZ4vWlRPFU_LfU3RM=/200x126/smart/QmRrY1TI6GyfJmpn6 200w, https://images.beinsports.com/USaJ3slRQ_H3klMTMGm35sa6GkA=/428x270/smart/QmRrY1TI6GyfJmpn6 428w, https://images.beinsports.com/UoWKHxNzkX7KRLx96PgXh1ZuGZs=/820x520/smart/QmRrY1TI6GyfJmpn6 820w"
          alt="Tottenham - Lloris : &quot;Ndombele va nous apporter tout son talent&quot;" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/premier-league/video/tottenham-lloris-ndombele-va-nous-apporter-to/1259503" title="Lloris : &quot;Ndombele va nous apporter son talent&quot;" class="link-picto"
               data-url="https://www.beinsports.com/france/premier-league/video/tottenham-lloris-ndombele-va-nous-apporter-to/1259503?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-08-05T17:45:46+00:00" pubdate="pubdate">
                    August 5, 2019 19:45
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/premier-league/video/tottenham-lloris-ndombele-va-nous-apporter-to/1259503" title="Lloris : &quot;Ndombele va nous apporter son talent&quot;"
                   data-url="https://www.beinsports.com/france/premier-league/video/tottenham-lloris-ndombele-va-nous-apporter-to/1259503?autoplay%5B0%5D=true">
                    Lloris : &quot;Ndombele va nous apporter son talent&quot;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/premier-league/video/tottenham-lloris-lobjectif-principal-reste-le/1259501" title="Lloris : &quot;L&#039;objectif principal reste le top 4&quot;"
               data-url="https://www.beinsports.com/france/premier-league/video/tottenham-lloris-lobjectif-principal-reste-le/1259501?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ELAUSSRUkSRL-dBMInJ0IHYujtQ=/410x260/smart/QmRrL1TI6Gmnym830" data-srcset="https://images.beinsports.com/1CVqwVWMZ9xG1y3TDNQC_Yxkmyg=/100x63/smart/QmRrL1TI6Gmnym830 100w, https://images.beinsports.com/iPhZjb6ynH08MZtn8tWLVSED0xY=/214x135/smart/QmRrL1TI6Gmnym830 214w, https://images.beinsports.com/ELAUSSRUkSRL-dBMInJ0IHYujtQ=/410x260/smart/QmRrL1TI6Gmnym830 410w, https://images.beinsports.com/FRzz9fpKiXMl1WIaq0nhJqk15yM=/200x126/smart/QmRrL1TI6Gmnym830 200w, https://images.beinsports.com/biRLZ6IUpWxLnHmYdbaPUPqHZ4o=/428x270/smart/QmRrL1TI6Gmnym830 428w, https://images.beinsports.com/EC4NkDv-afzNh2ursIcFRQcpeRM=/820x520/smart/QmRrL1TI6Gmnym830 820w"
          alt="Tottenham - Lloris : &quot;L&#039;objectif principal reste le top 4&quot;" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/premier-league/video/tottenham-lloris-lobjectif-principal-reste-le/1259501" title="Lloris : &quot;L&#039;objectif principal reste le top 4&quot;" class="link-picto"
               data-url="https://www.beinsports.com/france/premier-league/video/tottenham-lloris-lobjectif-principal-reste-le/1259501?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-08-05T17:23:44+00:00" pubdate="pubdate">
                    August 5, 2019 19:23
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/premier-league/video/tottenham-lloris-lobjectif-principal-reste-le/1259501" title="Lloris : &quot;L&#039;objectif principal reste le top 4&quot;"
                   data-url="https://www.beinsports.com/france/premier-league/video/tottenham-lloris-lobjectif-principal-reste-le/1259501?autoplay%5B0%5D=true">
                    Lloris : &quot;L&#039;objectif principal reste le top 4&quot;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/premier-league/video/arsenal-emery-lacazette-les-medecins-sont-opt/1259433" title="Emery : &quot;Lacazette ? Les médecins sont optimistes&quot;"
               data-url="https://www.beinsports.com/france/premier-league/video/arsenal-emery-lacazette-les-medecins-sont-opt/1259433?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/TwZdwlV5YTmOrhVkEgT6WA-YL-I=/410x260/smart/QmN8S1TI3CMIw769z" data-srcset="https://images.beinsports.com/6vRtMzo5aImTqBLMOqt9YqMVx_o=/100x63/smart/QmN8S1TI3CMIw769z 100w, https://images.beinsports.com/jhee710uS-80C8Hf0Orxri4jpm0=/214x135/smart/QmN8S1TI3CMIw769z 214w, https://images.beinsports.com/TwZdwlV5YTmOrhVkEgT6WA-YL-I=/410x260/smart/QmN8S1TI3CMIw769z 410w, https://images.beinsports.com/y4fEeL_JSV-L1heG-ZTcuG44MhU=/200x126/smart/QmN8S1TI3CMIw769z 200w, https://images.beinsports.com/nLF6KxEDi6JtcdeY3eevM2b23zw=/428x270/smart/QmN8S1TI3CMIw769z 428w, https://images.beinsports.com/VrX8oNMz-XWoyUot_92QeYIhaX0=/820x520/smart/QmN8S1TI3CMIw769z 820w"
          alt="Arsenal - Emery : &quot;Lacazette ? Les médecins sont optimistes&quot;" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/premier-league/video/arsenal-emery-lacazette-les-medecins-sont-opt/1259433" title="Emery : &quot;Lacazette ? Les médecins sont optimistes&quot;" class="link-picto"
               data-url="https://www.beinsports.com/france/premier-league/video/arsenal-emery-lacazette-les-medecins-sont-opt/1259433?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-08-05T14:23:10+00:00" pubdate="pubdate">
                    August 5, 2019 16:23
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/premier-league/video/arsenal-emery-lacazette-les-medecins-sont-opt/1259433" title="Emery : &quot;Lacazette ? Les médecins sont optimistes&quot;"
                   data-url="https://www.beinsports.com/france/premier-league/video/arsenal-emery-lacazette-les-medecins-sont-opt/1259433?autoplay%5B0%5D=true">
                    Emery : &quot;Lacazette ? Les médecins sont optimistes&quot;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/premier-league/video/arsenal-emery-je-veux-etre-patient-avec-pepe/1259387" title="Emery : &quot;Je veux être patient avec Pépé&quot;"
               data-url="https://www.beinsports.com/france/premier-league/video/arsenal-emery-je-veux-etre-patient-avec-pepe/1259387?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/UJ3HbAATA67jsD_DjW0NV2-7EsU=/410x260/smart/QmFIX1TH-ftYfdmiD" data-srcset="https://images.beinsports.com/D3V-HLoS9PvAKfg_uRqDR-Px4gA=/100x63/smart/QmFIX1TH-ftYfdmiD 100w, https://images.beinsports.com/WibkxNh4MUCrY3P7kG0-BU696l0=/214x135/smart/QmFIX1TH-ftYfdmiD 214w, https://images.beinsports.com/UJ3HbAATA67jsD_DjW0NV2-7EsU=/410x260/smart/QmFIX1TH-ftYfdmiD 410w, https://images.beinsports.com/DPYNEs7v33YEDcLkJvC7eQwkErk=/200x126/smart/QmFIX1TH-ftYfdmiD 200w, https://images.beinsports.com/avmKpLKisS7CHr6jExhLSN3zVOY=/428x270/smart/QmFIX1TH-ftYfdmiD 428w, https://images.beinsports.com/-V1w4G12tOzQtJnn-yvvrX6Gl_w=/820x520/smart/QmFIX1TH-ftYfdmiD 820w"
          alt="Arsenal - Emery : &quot;Je veux être patient avec Pépé&quot;" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/premier-league/video/arsenal-emery-je-veux-etre-patient-avec-pepe/1259387" title="Emery : &quot;Je veux être patient avec Pépé&quot;" class="link-picto"
               data-url="https://www.beinsports.com/france/premier-league/video/arsenal-emery-je-veux-etre-patient-avec-pepe/1259387?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-08-05T13:23:56+00:00" pubdate="pubdate">
                    August 5, 2019 15:23
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/premier-league/video/arsenal-emery-je-veux-etre-patient-avec-pepe/1259387" title="Emery : &quot;Je veux être patient avec Pépé&quot;"
                   data-url="https://www.beinsports.com/france/premier-league/video/arsenal-emery-je-veux-etre-patient-avec-pepe/1259387?autoplay%5B0%5D=true">
                    Emery : &quot;Je veux être patient avec Pépé&quot;
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                    </main>

            	                	<aside class="col-1 col w25 col-move3 col-mobile-display col-desktop-display">
                    	                        	    
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-314737792232322740-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-314737792232322740-2');
                    });
                </script>
            </div>
        </div>
    
    
                        <div class="tablet-ad">
                <div id='tablet_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_mpu');
                        });
                    </script>
                </div>
            </div>
            </div>

                    	
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/france/premier-league/news/man-city-sane-cest-bien-les-ligaments-croises/1261643"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1261643','contentHeadline':'Man City: San\u00e9, c\u2019est bien les ligaments crois\u00e9s !'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Précédent
                </span>

                                    <span class="txt-story">
                        Man City: Sané, c’est bien les ligaments croisés !
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/hVhmnch9xX_2870nTrf9D3ukKtY=/155x145/smart/2834801-Leroy-Sane.jpg" srcset="https://images.beinsports.com/SuXKGPRC0BqvoCx4ice5-I5ueYg=/140x130/smart/2834801-Leroy-Sane.jpg 140w, https://images.beinsports.com/hVhmnch9xX_2870nTrf9D3ukKtY=/155x145/smart/2834801-Leroy-Sane.jpg 155w, https://images.beinsports.com/hVhmnch9xX_2870nTrf9D3ukKtY=/155x145/smart/2834801-Leroy-Sane.jpg 155w, https://images.beinsports.com/5fejSiMpMz8cZeukfkZfSBRbvRM=/280x260/smart/2834801-Leroy-Sane.jpg 280w, https://images.beinsports.com/iRdWMFwvrzVP-EkH1R-XLx3aP5o=/310x290/smart/2834801-Leroy-Sane.jpg 310w, https://images.beinsports.com/iRdWMFwvrzVP-EkH1R-XLx3aP5o=/310x290/smart/2834801-Leroy-Sane.jpg 310w"
          alt="Man City: Sané, c’est bien les ligaments croisés !"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Suivant
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>

                        
<div class="result_plugin premier-league">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="190" data-sport="football" data-season="2018" >
                        Coupe d&#039;Afrique des Nations Total, Egypte 2019
                        </option>
                                                                                <option class="optionstand-1" value="128" data-sport="football" data-season="2018" >
                        Copa America
                        </option>
                                                                                <option class="optionstand-1" value="408" data-sport="football" data-season="2018" >
                        Coupe du Monde (F) 2019
                        </option>
                                                                                <option class="optionstand-1" value="352" data-sport="football" data-season="2018" >
                        Euro Espoirs 2019
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2019" >
                        Ligue 1 Conforama
                        </option>
                                                                                <option class="optionstand-1" value="104" data-sport="football" data-season="2019" >
                        Domino&#039;s Ligue 2
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Résultats</a></li>
            <li><a href="#tabs-2-tab">Classements</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>


                                            </aside>
                            </div>
        </div>
    </div>
    
<button id="scrollToTop" class="toTop" title="Retour">Retour</button>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</section>

            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/football/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ligue-1-conforama/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1 Conforama'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/dominos-ligue-2/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/252','taxonomyName':'Domino\u0027s Ligue 2'});"
                                >
                                    Ligue 2
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/la-liga/"
                                        
                                                                                onclick=""
                                >
                                    La Liga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/serie-a/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/266','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/bundesliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/208','taxonomyName':'Bundesliga'});"
                                >
                                    Bundesliga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/premier-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-des-champions/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/272','taxonomyName':'UEFA Ligue des Champions'});"
                                >
                                    Ligue des Champions
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-europa/"
                                        
                                                                                onclick=""
                                >
                                    Europa League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/mercato/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/42604','taxonomyName':'Mercato'});"
                                >
                                    Mercato
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-dafrique-des-nations-total-egypte-2019/"
                                        
                                                                                onclick=""
                                >
                                    CAN Egypte 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/copa-america/"
                                        
                                                                                onclick=""
                                >
                                    Copa América 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/fifa-coupe-du-monde-2018/"
                                        
                                                                                onclick=""
                                >
                                    Coupe du Monde 2018
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/tennis/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});"
                >Tennis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/atp-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    ATP World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wta-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    WTA World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wimbledon/"
                                        
                                                                                onclick=""
                                >
                                    Wimbledon
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/roland-garros/"
                                        
                                                                                onclick=""
                                >
                                    Roland Garros
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/us-open/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/330','taxonomyName':'US Open'});"
                                >
                                    US Open
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/open-daustralie/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/327','taxonomyName':'Open d\u0027Australie'});"
                                >
                                    Open d&#039;Australie
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-davis/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/323','taxonomyName':'Coupe Davis'});"
                                >
                                    Coupe Davis
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/fed-cup/"
                                        
                                                                                onclick=""
                                >
                                    Fed Cup
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/rugby/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});"
                >Rugby</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/top-14/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/311','taxonomyName':'Top 14'});"
                                >
                                    Top 14
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/champions-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/300','taxonomyName':'Champions Cup'});"
                                >
                                    Champions Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/challenge-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/310','taxonomyName':'Pro D2'});"
                                >
                                    Challenge Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/six-nations/"
                                        
                                                                                onclick=""
                                >
                                    VI Nations
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nrl/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/305','taxonomyName':'NRL'});"
                                >
                                    NRL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/super-league/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/307','taxonomyName':'Super League'});"
                                >
                                    Super League
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/basketball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});"
                >Basketball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nba/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});"
                                >
                                    NBA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euroligue/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/181','taxonomyName':'Euroligue'});"
                                >
                                    Euroligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/pro-a/"
                                        
                                                                                onclick=""
                                >
                                    Pro A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/replay-nba-extra/"
                                        
                                                                                onclick=""
                                >
                                    NBA EXTRA
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/handball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handballl'});"
                >Handball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/lnh-division-1/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    LIDL Starligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ehf-ligue-des-champions/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    EHF Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euro-hand-feminin/"
                                        
                                                                                onclick=""
                                >
                                    Euro hand féminin 2018
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/handball-championnat-du-monde/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    Mondial Handball 2019
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/autres-sports/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});"
                >Autres sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/athletisme/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/178','taxonomyName':'Athl\u00e9tisme'});"
                                >
                                    Athlétisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/boxe/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/186','taxonomyName':'Boxe'});"
                                >
                                    Boxe
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/cyclisme/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/188','taxonomyName':'Cyclisme'});"
                                >
                                    Cyclisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/esport/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    e-Sport
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/natation/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/318','taxonomyName':'Natation'});"
                                >
                                    Natation
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nfl/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/177','taxonomyName':'NFL'});"
                                >
                                    NFL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/sports-mecaniques/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/293','taxonomyName':'Sports m\u00e9caniques'});"
                                >
                                    Sports Mécaniques
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/volley-ball/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/342','taxonomyName':'Volley-ball'});"
                                >
                                    Volley-ball
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/facebook/"
                                        
                                                                                onclick=""
                                >
                                    Facebook
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/livescores"
                        
                                                onclick=""
                >Live scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/videos"
                        
                                                onclick=""
                >Vidéos</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/france/">Accueil</option>
                                            <option value="https://www.beinsports.com/france/football/" >Football</option>
                                            <option value="https://www.beinsports.com/france/tennis/" >Tennis</option>
                                            <option value="https://www.beinsports.com/france/rugby/" >Rugby</option>
                                            <option value="https://www.beinsports.com/france/basketball/" >Basketball</option>
                                            <option value="https://www.beinsports.com/france/handball/" >Handball</option>
                                            <option value="https://www.beinsports.com/france/autres-sports/" >Autres sports</option>
                                            <option value="https://www.beinsports.com/france/livescores" >Live scores</option>
                                            <option value="https://www.beinsports.com/france/videos" >Vidéos</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.1.49/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.49/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.49/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.1.49/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.49/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.49/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN Ligue 1" data-src="//assets.beinsports.com/3.1.49/images/beIN_Ligue_1_Icon.png" />

                    <a href="https://itunes.apple.com/fr/app/bein-ligue-1/id1132509782?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-ligue-1\/id1132509782?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.49/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=fr.android.beinligue1&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=fr.android.beinligue1&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.49/images/google-play__fr.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/contactez-nous/"  rel="nofollow">Contactez-nous</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/faq/"  >FAQ</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/careers/" target="blank" rel="nofollow">Recrutement</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/newsletters/"  rel="nofollow">Newsletter</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://sabonner.beinsports.com" target="blank" >Abonnement beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/numeros-de-canaux/"  >Numéros de canaux</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://beinregie.beinsports.com/"  >beIN Régie</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/france/" target="blank" >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/programmes"  >Grille TV</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/fr/" target="blank" >beIN SPORTS MENA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/" target="blank" >beIN SPORTS Australia</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cgu/"  rel="nofollow">CGU</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/mentions-legales/"  rel="nofollow">Mentions légales</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cookies"  rel="nofollow">Cookies</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/reglement"  >Réglement jeux-concours SMS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/protection-donnees"  >Protection des données</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.1.49/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.49/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.49/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.1.49/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.49/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.49/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN Ligue 1" data-src="//assets.beinsports.com/3.1.49/images/beIN_Ligue_1_Icon.png" />

                    <a href="https://itunes.apple.com/fr/app/bein-ligue-1/id1132509782?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-ligue-1\/id1132509782?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.49/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=fr.android.beinligue1&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=fr.android.beinligue1&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.49/images/google-play__fr.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Nous suivre</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTSFrance" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beinsports_FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beinsportofficiel" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.dailymotion.com/Beinsports-FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                            >
                                <i class="icon-dailymotion"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://instagram.com/beinsports_fr/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>


    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/france/adbw/popup"></div>
    
                
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Publicité</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.1.49/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.1.49/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
    </body>
</html>
