<!DOCTYPE html>
<html lang="fr">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Maguire va arrêter les frais</title>
        <meta name="description" content="Le défenseur central de Manchester United a dit probablement adieu à la saison." />

        
                            <meta property="fb:app_id" content="802625893128961"/>
                            <meta property="fb:pages" content="301300799953924"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665" />
        <meta property="og:description" content="Le défenseur central de Manchester United a dit probablement adieu à la saison." />
        <meta property="og:image" content="https://images.beinsports.com/_k8DAtcFsoKeXCtB_SZbmjTJFtw=/670x424/smart/Harry-Maguire-Manchester-United-1024x425.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Maguire va arrêter les frais"/>
        <meta property="og:site_name" content="beIN SPORTS France"/>
        <meta property="og:locale" content="fr_FR"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="Manchester United,Harry Maguire,Premier League">
    
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("187fc6c0-ae35-4e79-a678-5b4eaed0f17c")})();</script>
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/france/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/france/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/france/news?id=1872665"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/france/news?id=1872665"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_FR">
<meta name="twitter:creator" content="@bein-sports">
<meta name="twitter:title" content="Man Utd : Harry Maguire, saison terminée ?">
<meta name="twitter:description" content="Harry Maguire, blessé, risque de ne plus apparaître cette saison.">
<meta name="twitter:url" content="https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665">

<meta name="twitter:app:url:iphone" content="beinsports.content://france/news?id=1872665">
<meta name="twitter:app:url:googleplay" content="beinsports.content://france/news?id=1872665">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/5Ee-w9o_pkhJjia8xLxDg5xGp5o=/410x260/smart/Harry-Maguire-Manchester-United-1024x425.jpg">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/257","taxonomyName":"Premier League","contentId":"\/contents\/1872665","contentHeadline":"Man Utd : Harry Maguire, saison termin\u00e9e ?"}];
</script>


    <!-- Google Tag Manager -->
<script>
        window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        if (Didomi.getUserConsentStatusForPurpose('cookies') === true) {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-KM7RVSW');
        }
    });
    </script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'fr',
            matchDetailText: 'Stats\u0020match',
            siteSlug: 'france'
        };
    </script>

    <script  type="text/javascript"   src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <!-- Start: GPT Async -->
    <script>
        window.didomiConfig = {
            integrations: {
                vendors: {
                    gcm: {
                        enable: true,
                        setDefaultStatus: true,
                        // defaultStatus: {
                        //     analytics: false, // 'analytics_storage' default status
                        //     ad: false // 'ad_storage' default status
                        // },
                    }
                }
            }
        };
    </script>
    <script type="text/javascript">
      //  if (Didomi.getUserConsentStatusForPurpose('cookies') === true) {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
                        var mobileSizeMapping = function (size) {
                return googletag.sizeMapping().addSize([0, 0], size). // Smaller
                    addSize([768, 200], []). // Tablet
                    addSize([1366, 200], []). // Desktop
                    build();
            };
            var tabletSizeMapping = function (size) {
                return googletag.sizeMapping().addSize([0, 0], []). // Smaller
                    addSize([768, 200], size). // Tablet
                    addSize([1366, 200], []). // Desktop
                    build();
            };
            var desktopSizeMapping = function (size) {
                return googletag.sizeMapping().addSize([0, 0], []). // Smaller
                    addSize([1366, 200], size). // Desktop
                    build();
            };
                  //  }
    </script>
</script>

            <script type="text/javascript">
    googletag.cmd.push(function() {
        googletag.defineSlot("/83058232/website_france/tennis/Interscroller_video", [[1,1]],'interscroller')
            .defineSizeMapping(mobileSizeMapping([[1,1]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                                        googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                                googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>

    
                


<script type="text/javascript">
        googletag.cmd.push(function () {
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                                    var sizeMapping = tabletSizeMapping([[728,90]]);
    
            googletag.defineSlot[26826] = googletag.defineSlot('/83058232/website_france/football/premier_league', [[728,90]], 'ad-26826').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = mobileSizeMapping([[300,250]]);
    
            googletag.defineSlot[26751] = googletag.defineSlot('/83058232/website_france/football/premier_league', [[300,250]], 'ad-26751').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = desktopSizeMapping([[300,250]]);
    
            googletag.defineSlot[26756] = googletag.defineSlot('/83058232/website_france/football/premier_league', [[300,250]], 'ad-26756').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = desktopSizeMapping([[300,600]]);
    
            googletag.defineSlot[26747] = googletag.defineSlot('/83058232/website_france/football/premier_league', [[300,600]], 'ad-26747').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = tabletSizeMapping([[300,250]]);
    
            googletag.defineSlot[26761] = googletag.defineSlot('/83058232/website_france/football/premier_league', [[300,250]], 'ad-26761').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = tabletSizeMapping([[300,600]]);
    
            googletag.defineSlot[26757] = googletag.defineSlot('/83058232/website_france/football/premier_league', [[300,600]], 'ad-26757').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                    
                                                        googletag.defineSlot[26781] = googletag.defineSlot('/83058232/website_france/football/premier_league', ['fluid', [300, 300]], 'ad-26781').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                            var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                        googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/83058232/website_france/football/premier_league', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                            var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                        googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/83058232/website_france/football/premier_league/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                            var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                        googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/83058232/website_france/football/premier_league/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
        googletag.pubads().refresh();
    });
    </script>
    
    <meta name="robots" content="max-video-preview:-1">
<meta name="robots" content="max-snippet:-1">
<meta name="robots" content="max-image-preview:large">
<meta http-equiv="content-language" content="fr-fr" />
<script src='https://apv-launcher.minute.ly/api/launcher/MIN-109300.js'></script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS",
  "url" : "https://www.beinsports.com/france/",
  "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTSFrance",
 "https://twitter.com/beinsports_FR",
 "https://plus.google.com/+BeinsportsFrance/",
 "http://instagram.com/beinsports_fr",
 "https://www.youtube.com/beinsportofficiel",
 "https://fr.wikipedia.org/wiki/BeIN_Sports_(France)"],
"location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Boulogne-Billancourt",
    "addressCountry": "FR",
        "streetAddress": "53 Avenue Emile Zola",
        "postalCode": "92100",
       "telephone": "+33 1 58 17 85 00"}
} 
}
   </script>

<meta name="geo.placename" content="Boulogne-Billancourt" />
<meta name="geo.region" content="FR-92" />
<meta name="geo.position" content="48.828156;2.23825" />
<meta name="ICBM" content="48.828156, 2.23825" />
<meta property="fb:pages" content="301300799953924" />


<style>
@media only screen and (max-width: 959px){
.main_gallery .main-block .block-video iframe {
   height: 52vw !important;
}
#dailymotion-player-embed{
   height: 52vw !important;
}
}
</style>

<meta name='dailymotion-domain-verification' content='dm7klydc5htayjnm1' />

                <link rel="prev" href="https://www.beinsports.com/france/premier-league/news/scholes-pogba-est-une-grosse-deception/1872528"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1872528','contentHeadline':'Scholes : \u0022Pogba est une grosse d\u00e9ception\u0022'});">
    
                                            
    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein.css">
                                <script>
            window.didomiConfig = {
                notice: {
                    enable: true
                }
            };
        </script>
            <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
            window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
        //Didomi.getUserConsentStatusForVendor('vendor-id')
        if (Didomi.getUserConsentStatusForPurpose('cookies') === true) {
            console.log('chartbeat-cookie');
            var chartBeatScript = document.createElement("script");
            chartBeatScript.setAttribute("src", "https://static.chartbeat.com/js/chartbeat_mab.js");
            document.head.appendChild(chartBeatScript);
            (function () {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 65944;
                _sf_async_config.domain = 'france-beinsports.com';
                _sf_async_config.flickerControl = false;
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                _sf_async_config.sections = 'premier-league';
                _sf_async_config.authors = 'Bein Sports';

                /** CONFIGURATION END **/
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }

                loadChartbeat();
            })();
            }});
    </script>
    



            <script>
            window['ga-disable-UA-31431448-1'] = true; // disable opta-widget GA tracking
        </script>
    
    <script type="text/javascript" src='https://apv-launcher.minute.ly/api/launcher/MIN-109300.js'></script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/lagardere-beinsports/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM7RVSW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
body.wc-2018 {
    background-image: none !important;
  }
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}

.scoreboard-iframe{display:none}
.nba .page-nav .nba-links li  {
    display:none;
}
.france-smi{display:none;}

@media only screen and (max-width: 959px){
.main_gallery .main-block .block-video iframe {
   height: 52vw !important;
}
#dailymotion-player-embed{
   height: 52vw !important;
}
}
</style>

    

            
<header>
    <div class="header header-fr">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/france/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/france/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="Rechercher" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/football/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                            >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/basketball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                            >
                                    Basketball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/tennis/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                            >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/rugby/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                                            >
                                    Rugby
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/handball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                                            >
                                    Handball
                                </a>
                            </li>
                                                                                                                                    <li class="top_menu__item">
                            <a class="more">Plus</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/france/autres-sports/" itemprop="url" >Autres Sports</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://www.canalplus.com/bein-sports-connect/" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>En direct</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://sabonner.beinsports.com"> Je m'abonne <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>Grille TV</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/livescores" itemprop="url">Live Score</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/videos" itemprop="url">
                        <span>Vidéos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTSFrance" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beinsports_FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beinsportofficiel" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailymotion.com/Beinsports-FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                    >
                        <i class="icon-dailymotion"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://instagram.com/beinsports_fr/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/france/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="RECHERCHER"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/france/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/france/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/france/livescores"
                       itemprop="url">Live Score</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>Grille TV</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="Plus"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                                                href="https://www.beinsports.com/france/football/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                                                href="https://www.beinsports.com/france/basketball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});">Basketball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                                                href="https://www.beinsports.com/france/tennis/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                                                                href="https://www.beinsports.com/france/rugby/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});">Rugby</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                                                                href="https://www.beinsports.com/france/handball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});">Handball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/autres-sports/53"
                                                                                                href="https://www.beinsports.com/france/autres-sports/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});">Autres Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/france/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Vidéos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.canalplus.com/bein-sports-connect/"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>En direct </span>
            </a>
        </li>
                            <li class="top_menu__item category" itemprop="name">
                <a href="https://www.beinsports.com/france/replay" itemprop="url">
                    <i class="icon-icons-bein-06"></i>
                    <span>Replay</span>
                </a>
            </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/france/programmes" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>Grille TV</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="Plus">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/mercato/" itemprop="url"  >#Mercato</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/uefa-ligue-des-champions/" itemprop="url"  >#Champions</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/ligue-1/" itemprop="url"  >#Ligue1</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/la-liga/" itemprop="url"  >#Liga</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/serie-a/" itemprop="url"  >#SerieA</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/bundesliga/" itemprop="url"  >#Bundes</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://sabonner.beinsports.com" title="" target="_blank">
                                Je m'abonne<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24617">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24617");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("desktop_lb");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("tablet_lb1");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("mobile_lb1");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/" itemprop="url">
                        <span itemprop="title" content="France">
                            Accueil
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/premier-league/" itemprop="url">
                        <span itemprop="title" >
                            Premier League
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/premier-league/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/france/premier-league/">
                                Premier League
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="Plus">
        <li class="menu_item ">
            <a style="" href="/france/premier-league/videos" title="">
                Vidéos
            </a>
        </li>

        
                    <li class="menu_item ">
                <a style="" href="/france/premier-league/galeries" title="">
                    Galeries
                </a>
            </li>
        
        
                    <li class="menu_item ">
                <a style=""
                   href="/france/premier-league/scores-en-direct"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                >
                    Scores en direct
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/france/premier-league/r%C3%A9sultats"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                >
                    Résultats
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/france/premier-league/classements"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                >
                    Classements
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/france/premier-league/statistiques"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                >
                    Statistiques
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/france/premier-league/calendrier"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                >
                    Calendrier
                </a>
            </li>
        
                                        
            </ul>
</nav>

                    </div>
                                                <nav class="nav-teams">
        <ul class="team-list  all-activated ">
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/3">
                        <span class="image"><img src="https://images.beinsports.com/-S2aOiHtIij4neGNOiRy9aLOPN8=/fit-in/26x26/3035906-arsenal.png" alt="Arsenal"></span>
                        <span class="name">Arsenal</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/7">
                        <span class="image"><img src="https://images.beinsports.com/sn4Oj0BoqrImOyi9ecE9ENN40GU=/fit-in/26x26/497406-aston_villa.png" alt="Aston Villa"></span>
                        <span class="name">Aston Villa</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/91">
                        <span class="image"><img src="https://images.beinsports.com/cIRgpMnvba3J6kxet1R5BPX4rfQ=/fit-in/26x26/497407-bournemouth.png" alt="Bournemouth"></span>
                        <span class="name">Bournemouth</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/36">
                        <span class="image"><img src="https://images.beinsports.com/Xw1yj49Cksqin1V6ukJ9v559-Ds=/fit-in/26x26/1254384-1201098-36_-Brighton_&amp;_Hove_Albion_logo.svg.png" alt="Brighton Hove Albion"></span>
                        <span class="name">Brighton</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/90">
                        <span class="image"><img src="https://images.beinsports.com/RKH_4gRj9BK7m0P5qcejzKtXtTM=/fit-in/26x26/1245889-Burnley.jpg" alt="Burnley"></span>
                        <span class="name">Burnley</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/8">
                        <span class="image"><img src="https://images.beinsports.com/eZDbofdhXqMrdPJGEc8Ozmq67N0=/fit-in/26x26/497408-chelsea.png" alt="Chelsea"></span>
                        <span class="name">Chelsea</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/31">
                        <span class="image"><img src="https://images.beinsports.com/Lgt1ndAejCxatIlnkiaBX4hbDwQ=/fit-in/26x26/497409-crystal_palace_fc.png" alt="Crystal Palace FC"></span>
                        <span class="name">CPFC</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/11">
                        <span class="image"><img src="https://images.beinsports.com/XZT1ZiTLG0Z2K8u1Aq7xW124Esw=/fit-in/26x26/497410-everton.png" alt="Everton"></span>
                        <span class="name">Everton</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/13">
                        <span class="image"><img src="https://images.beinsports.com/bgWGhZ5OOH44Vbo6mTW9LTE6FyE=/fit-in/26x26/670239-13-Leicester_City.png" alt="Leicester City"></span>
                        <span class="name">Leicester</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/14">
                        <span class="image"><img src="https://images.beinsports.com/SCxihMyqiH6kLIIgLCYw7vMCPZ8=/fit-in/26x26/497412-liverpool.png" alt="Liverpool"></span>
                        <span class="name">Liverpool</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/43">
                        <span class="image"><img src="https://images.beinsports.com/Lk2sECAS4hv_ZthDx83voyc9B4c=/fit-in/26x26/497413-manchester_city.png" alt="Manchester City"></span>
                        <span class="name">Man City</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/1">
                        <span class="image"><img src="https://images.beinsports.com/jBLXvNc3jKQ_3uXaIeiS9H0ZtWw=/fit-in/26x26/497414-manchester_united.png" alt="Manchester United"></span>
                        <span class="name">Man United</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/4">
                        <span class="image"><img src="https://images.beinsports.com/tbTPndlUfqMe29mjSfaEqlxP7Yc=/fit-in/26x26/497415-newcastle_united.png" alt="Newcastle United"></span>
                        <span class="name">Newcastle</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/45">
                        <span class="image"><img src="https://images.beinsports.com/m4GcHU6o0t7nIAoiSIwth93Vv7w=/fit-in/26x26/497416-norwich_city.png" alt="Norwich City"></span>
                        <span class="name">Norwich</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/49">
                        <span class="image"><img src="https://images.beinsports.com/iC7F_vBGD_5v0pkiSHXiZUEVU5g=/fit-in/26x26/232939-sheffield.gif" alt="Sheffield United"></span>
                        <span class="name">Sheffield United</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/20">
                        <span class="image"><img src="https://images.beinsports.com/cX2ZagkkSxvI6n9n_Ulcfcv2XV0=/fit-in/26x26/497417-southampton.png" alt="Southampton"></span>
                        <span class="name">Southampton</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/6">
                        <span class="image"><img src="https://images.beinsports.com/K1JwLWkWCfotlP9ixU7ZSfSnRqE=/fit-in/26x26/497421-tottenham_hotspur.png" alt="Tottenham Hotspur"></span>
                        <span class="name">Tottenham</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/57">
                        <span class="image"><img src="https://images.beinsports.com/A-rKMil3Con032lju0a5ArZB0zc=/fit-in/26x26/497422-watford.png" alt="Watford"></span>
                        <span class="name">Watford</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/21">
                        <span class="image"><img src="https://images.beinsports.com/QIWhAUm9V3-2QxAspsjnoSAEe3g=/fit-in/26x26/497424-west_ham_united.png" alt="West Ham United"></span>
                        <span class="name">West Ham</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/premier-league/team/2021/8/39">
                        <span class="image"><img src="https://images.beinsports.com/d5xU9BSyBLrOIioVCLhhkev-OYA=/fit-in/26x26/3026233-Wolverhampton_Wanderers.svg.png" alt="Wolverhampton Wanderers"></span>
                        <span class="name">Wolverhampton</span>
                    </a>
                </li>
                    </ul>
    </nav>

                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                        <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS FRANCE">
            <header class="plrm">
                                    <h1 itemprop="name headline">Man Utd : Harry Maguire, saison terminée ?</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2022-04-27T18:50:08+00:00" pubdate="pubdate"
                              class="article__time">
                            April 27, 2022 20:50
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage"
                              itemid="https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665" content="">
                        <hr/>
                        <h2 itemprop="description" class="main_article__title2">
                            Harry Maguire, blessé, risque de ne plus apparaître cette saison.
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image"
                             class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/7i3ukobG4a3owJvMTLF2k5Qd_SA=/full-fit-in/1000x0/Harry-Maguire-Manchester-United-1024x425.jpg" data-srcset=""
          alt="Harry-Maguire-Manchester-United" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende"></legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/intent/tweet?text=Man Utd : Harry Maguire, saison termi...&url=https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Man Utd : Harry Maguire, saison terminée ? %20https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">C'est peut-être mieux pour lui. <strong>Harry Maguire ne devrait plus rejouer cette saison</strong>, estime The Daily Mail. Le média britannique faisait écho au problème de genou dont souffre le défenseur central de Manchester United, révélé mercredi par son entraîneur Ralf Rangnick devant la presse.<br>
Depuis quelques semaines, l'international anglais est fortement critiqué, entre autres par les supporters, pour des <strong>performances médiocres</strong>, bien qu'il ne soit pas le seul responsable des <strong>mauvais résultats actuels des Red Devils.&nbsp;</strong>Harry Maguire, <strong>acheté 87 millions d'euros il y a trois ans par Manchester United</strong> à Leicester, rencontre également des <strong>difficultés d'ordre privé, en témoignent des menaces de mort prises au sérieux</strong>.</span></span></p><p>&nbsp;</p>
                        </div>
                        <hr/>
                                        <a class="article-tag" href="https://www.beinsports.com/france/tag/manchester-united/">Manchester United</a>
                <a class="article-tag" href="https://www.beinsports.com/france/tag/harry-maguire/">Harry Maguire</a>
                            <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665" target="_blank">
        <i class="icon-facebook"></i>
    </a>
                    <a class="social_links__item--twitter" href="https://twitter.com/intent/tweet?text=Man%20Utd%20%3A%20Harry%20Maguire%2C%20saison%20termi...&url=https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Man%20Utd%20%3A%20Harry%20Maguire%2C%20saison%20termin%C3%A9e%20%3F%20https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/france/premier-league/news/scholes-pogba-est-une-grosse-deception/1872528"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1872528','contentHeadline':'Scholes : \u0022Pogba est une grosse d\u00e9ception\u0022'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Précédent
                </span>

                                    <span class="txt-story">
                        Scholes : &quot;Pogba est une grosse déception&quot;
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/RvLRQ6Dlmj0E3ZqUzviHyHyR7lo=/155x145/smart/PANORAMIC_222820_00041-1024x425.jpg" data-srcset="https://images.beinsports.com/0dCPMGi9oLaMpyzBYBUDcGGa6zA=/140x130/smart/PANORAMIC_222820_00041-1024x425.jpg 140w, https://images.beinsports.com/RvLRQ6Dlmj0E3ZqUzviHyHyR7lo=/155x145/smart/PANORAMIC_222820_00041-1024x425.jpg 155w, https://images.beinsports.com/RvLRQ6Dlmj0E3ZqUzviHyHyR7lo=/155x145/smart/PANORAMIC_222820_00041-1024x425.jpg 155w, https://images.beinsports.com/iq9lO2A1QrmVi9zDwdSTR7CgpPc=/280x260/smart/PANORAMIC_222820_00041-1024x425.jpg 280w, https://images.beinsports.com/vO_3fYIQnfejorDvL9V2Q88WNik=/310x290/smart/PANORAMIC_222820_00041-1024x425.jpg 310w, https://images.beinsports.com/vO_3fYIQnfejorDvL9V2Q88WNik=/310x290/smart/PANORAMIC_222820_00041-1024x425.jpg 310w"
          alt="Scholes : &quot;Pogba est une grosse déception&quot;" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Suivant
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                    <div class="facebook_comments">
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=802625893128961";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <div class="fb-comments" data-href="https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665"
             data-numposts="4" data-colorscheme="light" data-width="100%">
        </div>
    </div>
    <div></div>
                                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="didomi/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix',
            });
        </script>
                                    <section>        <h2 class="cluster_video__title2">Dernières actualités</h2>        <div class="scroll-block">
            <div class="flex-container-h">

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665" title="Man Utd : Harry Maguire, saison terminée ?"
                               data-url="https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/5Ee-w9o_pkhJjia8xLxDg5xGp5o=/410x260/smart/Harry-Maguire-Manchester-United-1024x425.jpg"
                                         srcset="https://images.beinsports.com/1pIwvAKThuSoO4Hu10Vfrw6zIJU=/100x63/smart/Harry-Maguire-Manchester-United-1024x425.jpg 100w, https://images.beinsports.com/hZRMv65wx7PwV2bs_218-URYrVg=/214x135/smart/Harry-Maguire-Manchester-United-1024x425.jpg 214w, https://images.beinsports.com/5Ee-w9o_pkhJjia8xLxDg5xGp5o=/410x260/smart/Harry-Maguire-Manchester-United-1024x425.jpg 410w, https://images.beinsports.com/BG-XTRNjbWsBfaRfxvOogbxBx4U=/200x126/smart/Harry-Maguire-Manchester-United-1024x425.jpg 200w, https://images.beinsports.com/AIYsVICgCFQdaRC2obzso-UQO7g=/428x270/smart/Harry-Maguire-Manchester-United-1024x425.jpg 428w, https://images.beinsports.com/PvkCWHeZ8FC6Gpfl9ChLwSlUFcE=/820x520/smart/Harry-Maguire-Manchester-United-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="Harry-Maguire-Manchester-United"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665" title="Man Utd : Harry Maguire, saison terminée ?" class="link-picto"
                               data-url="https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-04-27T18:50:08+00:00"> April 27, 2022 20:50</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665" title="Man Utd : Harry Maguire, saison terminée ?"
                                   data-url="https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665?autoplay%5B0%5D=true">
                                    Man Utd : Harry Maguire, saison terminée ?
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/premier-league/news/scholes-pogba-est-une-grosse-deception/1872528" title="Scholes : &quot;Pogba est une grosse déception&quot;"
                               data-url="https://www.beinsports.com/france/premier-league/news/scholes-pogba-est-une-grosse-deception/1872528?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/qX91SBiuiEjCDvDWNr2hmbRrDeE=/410x260/smart/PANORAMIC_222820_00041-1024x425.jpg"
                                         srcset="https://images.beinsports.com/E26JD9rDverfaNEDDqLKM3JHmo8=/100x63/smart/PANORAMIC_222820_00041-1024x425.jpg 100w, https://images.beinsports.com/7_h7O9ei_SegSM9FZ3a4Vew1cow=/214x135/smart/PANORAMIC_222820_00041-1024x425.jpg 214w, https://images.beinsports.com/qX91SBiuiEjCDvDWNr2hmbRrDeE=/410x260/smart/PANORAMIC_222820_00041-1024x425.jpg 410w, https://images.beinsports.com/v7qXLjYfflqVdOjtqnyH2NPJ70I=/200x126/smart/PANORAMIC_222820_00041-1024x425.jpg 200w, https://images.beinsports.com/FTun3KpesYn1oK_GSKeyx1osQAA=/428x270/smart/PANORAMIC_222820_00041-1024x425.jpg 428w, https://images.beinsports.com/aIQK3384Fr5egHJqVduXPUiE7Jk=/820x520/smart/PANORAMIC_222820_00041-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="PANORAMIC_222820_00041"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/premier-league/news/scholes-pogba-est-une-grosse-deception/1872528" title="Scholes : &quot;Pogba est une grosse déception&quot;" class="link-picto"
                               data-url="https://www.beinsports.com/france/premier-league/news/scholes-pogba-est-une-grosse-deception/1872528">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-04-27T14:45:08+00:00"> April 27, 2022 16:45</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/premier-league/news/scholes-pogba-est-une-grosse-deception/1872528" title="Scholes : &quot;Pogba est une grosse déception&quot;"
                                   data-url="https://www.beinsports.com/france/premier-league/news/scholes-pogba-est-une-grosse-deception/1872528?autoplay%5B0%5D=true">
                                    Scholes : &quot;Pogba est une grosse déception&quot;
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/premier-league/news/man-utd-rangnick-ca-ne-sert-a-rien-de-specule/1872504" title="Man Utd - Rangnick : &#039;&#039;Ça ne sert à rien de spéculer sur la Ligue des champions&#039;&#039;"
                               data-url="https://www.beinsports.com/france/premier-league/news/man-utd-rangnick-ca-ne-sert-a-rien-de-specule/1872504?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/dMnXisg6QX8koFK8wwFJpMaGpFc=/410x260/smart/Ralf-Rangnick-1024x425.jpg"
                                         srcset="https://images.beinsports.com/aoRuSou6w8nU7-t-MVfF6kD-jZQ=/100x63/smart/Ralf-Rangnick-1024x425.jpg 100w, https://images.beinsports.com/WfP5_WZsgVgqW748fDKNd9NRYEA=/214x135/smart/Ralf-Rangnick-1024x425.jpg 214w, https://images.beinsports.com/dMnXisg6QX8koFK8wwFJpMaGpFc=/410x260/smart/Ralf-Rangnick-1024x425.jpg 410w, https://images.beinsports.com/LRYpzQxIlliujRRyvw5Im66BnMU=/200x126/smart/Ralf-Rangnick-1024x425.jpg 200w, https://images.beinsports.com/XURObgrezK9rPsyrFs_smIPTlEU=/428x270/smart/Ralf-Rangnick-1024x425.jpg 428w, https://images.beinsports.com/VaC4Qeg8RmvBZrnYDQf2GSAgrIE=/820x520/smart/Ralf-Rangnick-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="Ralf-Rangnick"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/premier-league/news/man-utd-rangnick-ca-ne-sert-a-rien-de-specule/1872504" title="Man Utd - Rangnick : &#039;&#039;Ça ne sert à rien de spéculer sur la Ligue des champions&#039;&#039;" class="link-picto"
                               data-url="https://www.beinsports.com/france/premier-league/news/man-utd-rangnick-ca-ne-sert-a-rien-de-specule/1872504">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-04-27T14:10:13+00:00"> April 27, 2022 16:10</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/premier-league/news/man-utd-rangnick-ca-ne-sert-a-rien-de-specule/1872504" title="Man Utd - Rangnick : &#039;&#039;Ça ne sert à rien de spéculer sur la Ligue des champions&#039;&#039;"
                                   data-url="https://www.beinsports.com/france/premier-league/news/man-utd-rangnick-ca-ne-sert-a-rien-de-specule/1872504?autoplay%5B0%5D=true">
                                    Man Utd - Rangnick : &#039;&#039;Ça ne sert à rien de spéculer sur la Ligue des champions&#039;&#039;
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/premier-league/news/chelsea-thomas-tuchel-sur-le-depart/1872467" title="Chelsea : Thomas Tuchel sur le départ ?"
                               data-url="https://www.beinsports.com/france/premier-league/news/chelsea-thomas-tuchel-sur-le-depart/1872467?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/XtGPUQylUEH0ZVR1YOE6jvbbUOA=/410x260/smart/PANORAMIC_218002_00501-1024x425.jpg"
                                         srcset="https://images.beinsports.com/8rc52neX4nZ8r6KqwHhgPiS6BS4=/100x63/smart/PANORAMIC_218002_00501-1024x425.jpg 100w, https://images.beinsports.com/DYkywS5rzYwY-mWfa5N41iTUGqk=/214x135/smart/PANORAMIC_218002_00501-1024x425.jpg 214w, https://images.beinsports.com/XtGPUQylUEH0ZVR1YOE6jvbbUOA=/410x260/smart/PANORAMIC_218002_00501-1024x425.jpg 410w, https://images.beinsports.com/VxBzItIuNj1tWbNCmMvLGk_c6VA=/200x126/smart/PANORAMIC_218002_00501-1024x425.jpg 200w, https://images.beinsports.com/6yjoYnziwnU0gLINnvLU8541cZk=/428x270/smart/PANORAMIC_218002_00501-1024x425.jpg 428w, https://images.beinsports.com/rKmvZi8-quGs3PYThTNk1Inx2_8=/820x520/smart/PANORAMIC_218002_00501-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="PANORAMIC_218002_00501"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/premier-league/news/chelsea-thomas-tuchel-sur-le-depart/1872467" title="Chelsea : Thomas Tuchel sur le départ ?" class="link-picto"
                               data-url="https://www.beinsports.com/france/premier-league/news/chelsea-thomas-tuchel-sur-le-depart/1872467">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-04-27T12:40:09+00:00"> April 27, 2022 14:40</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/premier-league/news/chelsea-thomas-tuchel-sur-le-depart/1872467" title="Chelsea : Thomas Tuchel sur le départ ?"
                                   data-url="https://www.beinsports.com/france/premier-league/news/chelsea-thomas-tuchel-sur-le-depart/1872467?autoplay%5B0%5D=true">
                                    Chelsea : Thomas Tuchel sur le départ ?
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/mercato/news/man-utd-haller-avec-ten-hag/1872446" title="Man Utd : Haller avec Ten Hag ?"
                               data-url="https://www.beinsports.com/france/mercato/news/man-utd-haller-avec-ten-hag/1872446?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/Cx5DZX96vGPt8P-89S1RvlXQVHY=/410x260/smart/HALLER_041121-1024x425.jpg"
                                         srcset="https://images.beinsports.com/uDsIJL8hTl4hPiWOxBsmKtICCeo=/100x63/smart/HALLER_041121-1024x425.jpg 100w, https://images.beinsports.com/CeobM5Yhrtd1qmZDPa5Ogzvh8hQ=/214x135/smart/HALLER_041121-1024x425.jpg 214w, https://images.beinsports.com/Cx5DZX96vGPt8P-89S1RvlXQVHY=/410x260/smart/HALLER_041121-1024x425.jpg 410w, https://images.beinsports.com/UPc3zwaLW4ermcw3WrwUJNOKhXQ=/200x126/smart/HALLER_041121-1024x425.jpg 200w, https://images.beinsports.com/6blTRzxLu4Ugiy6BsofcSXt9lRg=/428x270/smart/HALLER_041121-1024x425.jpg 428w, https://images.beinsports.com/bplb9XRztthfqcM4FWUMaYg32G8=/820x520/smart/HALLER_041121-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="HALLER_041121"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/mercato/news/man-utd-haller-avec-ten-hag/1872446" title="Man Utd : Haller avec Ten Hag ?" class="link-picto"
                               data-url="https://www.beinsports.com/france/mercato/news/man-utd-haller-avec-ten-hag/1872446">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-04-27T12:00:10+00:00"> April 27, 2022 14:00</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/mercato/news/man-utd-haller-avec-ten-hag/1872446" title="Man Utd : Haller avec Ten Hag ?"
                                   data-url="https://www.beinsports.com/france/mercato/news/man-utd-haller-avec-ten-hag/1872446?autoplay%5B0%5D=true">
                                    Man Utd : Haller avec Ten Hag ?
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/ligue-des-champions-le-real-grace-a-benzema-r/1872188" title="Ligue des champions : Le Real, grâce à Benzema, reste en course après un match exceptionnel"
                               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/ligue-des-champions-le-real-grace-a-benzema-r/1872188?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/V-6Ikf5tyaTyAR3DjZu5p1CAihA=/410x260/smart/benzema26042022-orange-1024x470.jpg"
                                         srcset="https://images.beinsports.com/Yumzceh_jsA-98sv3Okx0ZQGPYQ=/100x63/smart/benzema26042022-orange-1024x470.jpg 100w, https://images.beinsports.com/Ys9xWtOIw2d5Bs9hAleyU5y2oaE=/214x135/smart/benzema26042022-orange-1024x470.jpg 214w, https://images.beinsports.com/V-6Ikf5tyaTyAR3DjZu5p1CAihA=/410x260/smart/benzema26042022-orange-1024x470.jpg 410w, https://images.beinsports.com/7cdHbwr0Kl_k_QVd9JawaRCTysA=/200x126/smart/benzema26042022-orange-1024x470.jpg 200w, https://images.beinsports.com/7PrC7GbpdHETfQxsXTEBTx9bDCw=/428x270/smart/benzema26042022-orange-1024x470.jpg 428w, https://images.beinsports.com/79YR2MBps6AHDLlJCWtna8nL6pk=/820x520/smart/benzema26042022-orange-1024x470.jpg 820w"
                                         layout="responsive"
                                         alt="benzema26042022-orange"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/ligue-des-champions-le-real-grace-a-benzema-r/1872188" title="Ligue des champions : Le Real, grâce à Benzema, reste en course après un match exceptionnel" class="link-picto"
                               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/ligue-des-champions-le-real-grace-a-benzema-r/1872188">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-04-26T20:50:10+00:00"> April 26, 2022 22:50</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/ligue-des-champions-le-real-grace-a-benzema-r/1872188" title="Ligue des champions : Le Real, grâce à Benzema, reste en course après un match exceptionnel"
                                   data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/ligue-des-champions-le-real-grace-a-benzema-r/1872188?autoplay%5B0%5D=true">
                                    Ligue des champions : Le Real, grâce à Benzema, reste en course après un match exceptionnel
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/villarreal-capoue-previent-ses-coequipiers-av/1872182" title="Villarreal : Capoue prévient ses coéquipiers avant Liverpool"
                               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/villarreal-capoue-previent-ses-coequipiers-av/1872182?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/Qmjp7VeH_kHkDjyhQZ-8SCvgaH8=/410x260/smart/capoue-260422-1024x425.jpg"
                                         srcset="https://images.beinsports.com/TsXfaP5bKFn9RzRztw3cqANi4s0=/100x63/smart/capoue-260422-1024x425.jpg 100w, https://images.beinsports.com/e9ghs6xcaDH-EPNC1zNT9qf8084=/214x135/smart/capoue-260422-1024x425.jpg 214w, https://images.beinsports.com/Qmjp7VeH_kHkDjyhQZ-8SCvgaH8=/410x260/smart/capoue-260422-1024x425.jpg 410w, https://images.beinsports.com/rMT0w8y-TK4wdzYxAA3ILY5SS78=/200x126/smart/capoue-260422-1024x425.jpg 200w, https://images.beinsports.com/2qfMQLO92u6TW8owGe5XFUWRcao=/428x270/smart/capoue-260422-1024x425.jpg 428w, https://images.beinsports.com/nnr1z2FtWsjS4PA5InIvwQ6rGOo=/820x520/smart/capoue-260422-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="capoue-260422"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/villarreal-capoue-previent-ses-coequipiers-av/1872182" title="Villarreal : Capoue prévient ses coéquipiers avant Liverpool" class="link-picto"
                               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/villarreal-capoue-previent-ses-coequipiers-av/1872182">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-04-26T20:40:11+00:00"> April 26, 2022 22:40</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/villarreal-capoue-previent-ses-coequipiers-av/1872182" title="Villarreal : Capoue prévient ses coéquipiers avant Liverpool"
                                   data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/villarreal-capoue-previent-ses-coequipiers-av/1872182?autoplay%5B0%5D=true">
                                    Villarreal : Capoue prévient ses coéquipiers avant Liverpool
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-klopp-emery-est-obsede-par-le-moind/1872109" title="Liverpool - Klopp : &#039;&#039;Emery est obsédé par le moindre détail, il prépare toutes les situations&#039;&#039;"
                               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-klopp-emery-est-obsede-par-le-moind/1872109?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/el00s-0LhsTZD7ERO97pvS99fhc=/410x260/smart/J%C3%BCrgen-Klopp-Liverpool-1024x425.jpg"
                                         srcset="https://images.beinsports.com/PaqqgAHgdjlIg9oKwYgGvetzJDo=/100x63/smart/J%C3%BCrgen-Klopp-Liverpool-1024x425.jpg 100w, https://images.beinsports.com/aDNvDDxE8Bxqm5VskAp0ijNecMo=/214x135/smart/J%C3%BCrgen-Klopp-Liverpool-1024x425.jpg 214w, https://images.beinsports.com/el00s-0LhsTZD7ERO97pvS99fhc=/410x260/smart/J%C3%BCrgen-Klopp-Liverpool-1024x425.jpg 410w, https://images.beinsports.com/pDBsuTd2vaCjtDHmdn75Zx83BlI=/200x126/smart/J%C3%BCrgen-Klopp-Liverpool-1024x425.jpg 200w, https://images.beinsports.com/d_UmzuCd5A6BD3I5D5aJ9os6aHU=/428x270/smart/J%C3%BCrgen-Klopp-Liverpool-1024x425.jpg 428w, https://images.beinsports.com/6865EbSdecMZPiEhk0FA2_sD9Uk=/820x520/smart/J%C3%BCrgen-Klopp-Liverpool-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="Jürgen-Klopp-Liverpool"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-klopp-emery-est-obsede-par-le-moind/1872109" title="Liverpool - Klopp : &#039;&#039;Emery est obsédé par le moindre détail, il prépare toutes les situations&#039;&#039;" class="link-picto"
                               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-klopp-emery-est-obsede-par-le-moind/1872109">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-04-26T17:25:08+00:00"> April 26, 2022 19:25</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-klopp-emery-est-obsede-par-le-moind/1872109" title="Liverpool - Klopp : &#039;&#039;Emery est obsédé par le moindre détail, il prépare toutes les situations&#039;&#039;"
                                   data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-klopp-emery-est-obsede-par-le-moind/1872109?autoplay%5B0%5D=true">
                                    Liverpool - Klopp : &#039;&#039;Emery est obsédé par le moindre détail, il prépare toutes les situations&#039;&#039;
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/man-city-quand-guardiola-dine-avec-une-legend/1871861" title="Man City : Quand Guardiola dîne avec une légende du Real"
                               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/man-city-quand-guardiola-dine-avec-une-legend/1871861?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/GAIrw3BIoiE2QjbsMSM8rUo5Rtg=/410x260/smart/Guardiola-1-1024x425.jpg"
                                         srcset="https://images.beinsports.com/vqpdMzL46HckkaOMFVZIRqkd5l0=/100x63/smart/Guardiola-1-1024x425.jpg 100w, https://images.beinsports.com/iRfdfssLhF9OtSJyS5ECvr1i1iE=/214x135/smart/Guardiola-1-1024x425.jpg 214w, https://images.beinsports.com/GAIrw3BIoiE2QjbsMSM8rUo5Rtg=/410x260/smart/Guardiola-1-1024x425.jpg 410w, https://images.beinsports.com/eCwai63nk5TKqv6NPVQcFbnvS6A=/200x126/smart/Guardiola-1-1024x425.jpg 200w, https://images.beinsports.com/pDvIFpWEFk20u0YxlBGXu1tU6kM=/428x270/smart/Guardiola-1-1024x425.jpg 428w, https://images.beinsports.com/1q2-i75xaKnVYxCFAh1pRoKL1Yc=/820x520/smart/Guardiola-1-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="Guardiola-1"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/man-city-quand-guardiola-dine-avec-une-legend/1871861" title="Man City : Quand Guardiola dîne avec une légende du Real" class="link-picto"
                               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/man-city-quand-guardiola-dine-avec-une-legend/1871861">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-04-26T08:45:12+00:00"> April 26, 2022 10:45</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/man-city-quand-guardiola-dine-avec-une-legend/1871861" title="Man City : Quand Guardiola dîne avec une légende du Real"
                                   data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/man-city-quand-guardiola-dine-avec-une-legend/1871861?autoplay%5B0%5D=true">
                                    Man City : Quand Guardiola dîne avec une légende du Real
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-van-dijk-est-mefiant/1871829" title="Liverpool : Van Dijk est méfiant"
                               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-van-dijk-est-mefiant/1871829?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/vWhMciENrZZy6zhjq_l5jtS3BMk=/410x260/smart/Virgil-Van-Dijk-Liverpool-1024x425.jpg"
                                         srcset="https://images.beinsports.com/m_BXMDhG9q9oMLxEKV6vKfKS4yg=/100x63/smart/Virgil-Van-Dijk-Liverpool-1024x425.jpg 100w, https://images.beinsports.com/ZVW_iAHQHOC9KmH5ijwpvs1X13g=/214x135/smart/Virgil-Van-Dijk-Liverpool-1024x425.jpg 214w, https://images.beinsports.com/vWhMciENrZZy6zhjq_l5jtS3BMk=/410x260/smart/Virgil-Van-Dijk-Liverpool-1024x425.jpg 410w, https://images.beinsports.com/IRK5V1FsrfzA0HBjPqLG0HMCAaQ=/200x126/smart/Virgil-Van-Dijk-Liverpool-1024x425.jpg 200w, https://images.beinsports.com/KcGQRmUKgEukMvxnCG_qQtVncxs=/428x270/smart/Virgil-Van-Dijk-Liverpool-1024x425.jpg 428w, https://images.beinsports.com/S57C1kViEvgmr5HV9OVDw1aIKdE=/820x520/smart/Virgil-Van-Dijk-Liverpool-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="Virgil-Van-Dijk-Liverpool"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-van-dijk-est-mefiant/1871829" title="Liverpool : Van Dijk est méfiant" class="link-picto"
                               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-van-dijk-est-mefiant/1871829">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-04-26T07:20:08+00:00"> April 26, 2022 09:20</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-van-dijk-est-mefiant/1871829" title="Liverpool : Van Dijk est méfiant"
                                   data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-van-dijk-est-mefiant/1871829?autoplay%5B0%5D=true">
                                    Liverpool : Van Dijk est méfiant
                                </a>
                            </h3>
                        </div>
                    </article>

                            </div>
        </div>
    </section>
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Dernières actualités</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665" title="Man Utd : Harry Maguire, saison terminée ?"
               data-url="https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/5Ee-w9o_pkhJjia8xLxDg5xGp5o=/410x260/smart/Harry-Maguire-Manchester-United-1024x425.jpg" data-srcset="https://images.beinsports.com/1pIwvAKThuSoO4Hu10Vfrw6zIJU=/100x63/smart/Harry-Maguire-Manchester-United-1024x425.jpg 100w, https://images.beinsports.com/hZRMv65wx7PwV2bs_218-URYrVg=/214x135/smart/Harry-Maguire-Manchester-United-1024x425.jpg 214w, https://images.beinsports.com/5Ee-w9o_pkhJjia8xLxDg5xGp5o=/410x260/smart/Harry-Maguire-Manchester-United-1024x425.jpg 410w, https://images.beinsports.com/BG-XTRNjbWsBfaRfxvOogbxBx4U=/200x126/smart/Harry-Maguire-Manchester-United-1024x425.jpg 200w, https://images.beinsports.com/AIYsVICgCFQdaRC2obzso-UQO7g=/428x270/smart/Harry-Maguire-Manchester-United-1024x425.jpg 428w, https://images.beinsports.com/PvkCWHeZ8FC6Gpfl9ChLwSlUFcE=/820x520/smart/Harry-Maguire-Manchester-United-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665" title="Man Utd : Harry Maguire, saison terminée ?" class="link-picto"
               data-url="https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-04-27T18:50:08+00:00" pubdate="pubdate">
                    April 27, 2022 20:50
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665" title="Man Utd : Harry Maguire, saison terminée ?"
                   data-url="https://www.beinsports.com/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665?autoplay%5B0%5D=true">
                    Man Utd : Harry Maguire, saison terminée ?
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/premier-league/news/scholes-pogba-est-une-grosse-deception/1872528" title="Scholes : &quot;Pogba est une grosse déception&quot;"
               data-url="https://www.beinsports.com/france/premier-league/news/scholes-pogba-est-une-grosse-deception/1872528?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/qX91SBiuiEjCDvDWNr2hmbRrDeE=/410x260/smart/PANORAMIC_222820_00041-1024x425.jpg" data-srcset="https://images.beinsports.com/E26JD9rDverfaNEDDqLKM3JHmo8=/100x63/smart/PANORAMIC_222820_00041-1024x425.jpg 100w, https://images.beinsports.com/7_h7O9ei_SegSM9FZ3a4Vew1cow=/214x135/smart/PANORAMIC_222820_00041-1024x425.jpg 214w, https://images.beinsports.com/qX91SBiuiEjCDvDWNr2hmbRrDeE=/410x260/smart/PANORAMIC_222820_00041-1024x425.jpg 410w, https://images.beinsports.com/v7qXLjYfflqVdOjtqnyH2NPJ70I=/200x126/smart/PANORAMIC_222820_00041-1024x425.jpg 200w, https://images.beinsports.com/FTun3KpesYn1oK_GSKeyx1osQAA=/428x270/smart/PANORAMIC_222820_00041-1024x425.jpg 428w, https://images.beinsports.com/aIQK3384Fr5egHJqVduXPUiE7Jk=/820x520/smart/PANORAMIC_222820_00041-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/premier-league/news/scholes-pogba-est-une-grosse-deception/1872528" title="Scholes : &quot;Pogba est une grosse déception&quot;" class="link-picto"
               data-url="https://www.beinsports.com/france/premier-league/news/scholes-pogba-est-une-grosse-deception/1872528?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-04-27T14:45:08+00:00" pubdate="pubdate">
                    April 27, 2022 16:45
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/premier-league/news/scholes-pogba-est-une-grosse-deception/1872528" title="Scholes : &quot;Pogba est une grosse déception&quot;"
                   data-url="https://www.beinsports.com/france/premier-league/news/scholes-pogba-est-une-grosse-deception/1872528?autoplay%5B0%5D=true">
                    Scholes : &quot;Pogba est une grosse déception&quot;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/premier-league/news/man-utd-rangnick-ca-ne-sert-a-rien-de-specule/1872504" title="Man Utd - Rangnick : &#039;&#039;Ça ne sert à rien de spéculer sur la Ligue des champions&#039;&#039;"
               data-url="https://www.beinsports.com/france/premier-league/news/man-utd-rangnick-ca-ne-sert-a-rien-de-specule/1872504?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/dMnXisg6QX8koFK8wwFJpMaGpFc=/410x260/smart/Ralf-Rangnick-1024x425.jpg" data-srcset="https://images.beinsports.com/aoRuSou6w8nU7-t-MVfF6kD-jZQ=/100x63/smart/Ralf-Rangnick-1024x425.jpg 100w, https://images.beinsports.com/WfP5_WZsgVgqW748fDKNd9NRYEA=/214x135/smart/Ralf-Rangnick-1024x425.jpg 214w, https://images.beinsports.com/dMnXisg6QX8koFK8wwFJpMaGpFc=/410x260/smart/Ralf-Rangnick-1024x425.jpg 410w, https://images.beinsports.com/LRYpzQxIlliujRRyvw5Im66BnMU=/200x126/smart/Ralf-Rangnick-1024x425.jpg 200w, https://images.beinsports.com/XURObgrezK9rPsyrFs_smIPTlEU=/428x270/smart/Ralf-Rangnick-1024x425.jpg 428w, https://images.beinsports.com/VaC4Qeg8RmvBZrnYDQf2GSAgrIE=/820x520/smart/Ralf-Rangnick-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/premier-league/news/man-utd-rangnick-ca-ne-sert-a-rien-de-specule/1872504" title="Man Utd - Rangnick : &#039;&#039;Ça ne sert à rien de spéculer sur la Ligue des champions&#039;&#039;" class="link-picto"
               data-url="https://www.beinsports.com/france/premier-league/news/man-utd-rangnick-ca-ne-sert-a-rien-de-specule/1872504?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-04-27T14:10:13+00:00" pubdate="pubdate">
                    April 27, 2022 16:10
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/premier-league/news/man-utd-rangnick-ca-ne-sert-a-rien-de-specule/1872504" title="Man Utd - Rangnick : &#039;&#039;Ça ne sert à rien de spéculer sur la Ligue des champions&#039;&#039;"
                   data-url="https://www.beinsports.com/france/premier-league/news/man-utd-rangnick-ca-ne-sert-a-rien-de-specule/1872504?autoplay%5B0%5D=true">
                    Man Utd - Rangnick : &#039;&#039;Ça ne sert à rien de spéculer sur la Ligue des champions&#039;&#039;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/premier-league/news/chelsea-thomas-tuchel-sur-le-depart/1872467" title="Chelsea : Thomas Tuchel sur le départ ?"
               data-url="https://www.beinsports.com/france/premier-league/news/chelsea-thomas-tuchel-sur-le-depart/1872467?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/XtGPUQylUEH0ZVR1YOE6jvbbUOA=/410x260/smart/PANORAMIC_218002_00501-1024x425.jpg" data-srcset="https://images.beinsports.com/8rc52neX4nZ8r6KqwHhgPiS6BS4=/100x63/smart/PANORAMIC_218002_00501-1024x425.jpg 100w, https://images.beinsports.com/DYkywS5rzYwY-mWfa5N41iTUGqk=/214x135/smart/PANORAMIC_218002_00501-1024x425.jpg 214w, https://images.beinsports.com/XtGPUQylUEH0ZVR1YOE6jvbbUOA=/410x260/smart/PANORAMIC_218002_00501-1024x425.jpg 410w, https://images.beinsports.com/VxBzItIuNj1tWbNCmMvLGk_c6VA=/200x126/smart/PANORAMIC_218002_00501-1024x425.jpg 200w, https://images.beinsports.com/6yjoYnziwnU0gLINnvLU8541cZk=/428x270/smart/PANORAMIC_218002_00501-1024x425.jpg 428w, https://images.beinsports.com/rKmvZi8-quGs3PYThTNk1Inx2_8=/820x520/smart/PANORAMIC_218002_00501-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/premier-league/news/chelsea-thomas-tuchel-sur-le-depart/1872467" title="Chelsea : Thomas Tuchel sur le départ ?" class="link-picto"
               data-url="https://www.beinsports.com/france/premier-league/news/chelsea-thomas-tuchel-sur-le-depart/1872467?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-04-27T12:40:09+00:00" pubdate="pubdate">
                    April 27, 2022 14:40
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/premier-league/news/chelsea-thomas-tuchel-sur-le-depart/1872467" title="Chelsea : Thomas Tuchel sur le départ ?"
                   data-url="https://www.beinsports.com/france/premier-league/news/chelsea-thomas-tuchel-sur-le-depart/1872467?autoplay%5B0%5D=true">
                    Chelsea : Thomas Tuchel sur le départ ?
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/mercato/news/man-utd-haller-avec-ten-hag/1872446" title="Man Utd : Haller avec Ten Hag ?"
               data-url="https://www.beinsports.com/france/mercato/news/man-utd-haller-avec-ten-hag/1872446?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Cx5DZX96vGPt8P-89S1RvlXQVHY=/410x260/smart/HALLER_041121-1024x425.jpg" data-srcset="https://images.beinsports.com/uDsIJL8hTl4hPiWOxBsmKtICCeo=/100x63/smart/HALLER_041121-1024x425.jpg 100w, https://images.beinsports.com/CeobM5Yhrtd1qmZDPa5Ogzvh8hQ=/214x135/smart/HALLER_041121-1024x425.jpg 214w, https://images.beinsports.com/Cx5DZX96vGPt8P-89S1RvlXQVHY=/410x260/smart/HALLER_041121-1024x425.jpg 410w, https://images.beinsports.com/UPc3zwaLW4ermcw3WrwUJNOKhXQ=/200x126/smart/HALLER_041121-1024x425.jpg 200w, https://images.beinsports.com/6blTRzxLu4Ugiy6BsofcSXt9lRg=/428x270/smart/HALLER_041121-1024x425.jpg 428w, https://images.beinsports.com/bplb9XRztthfqcM4FWUMaYg32G8=/820x520/smart/HALLER_041121-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/mercato/news/man-utd-haller-avec-ten-hag/1872446" title="Man Utd : Haller avec Ten Hag ?" class="link-picto"
               data-url="https://www.beinsports.com/france/mercato/news/man-utd-haller-avec-ten-hag/1872446?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-04-27T12:00:10+00:00" pubdate="pubdate">
                    April 27, 2022 14:00
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/mercato/news/man-utd-haller-avec-ten-hag/1872446" title="Man Utd : Haller avec Ten Hag ?"
                   data-url="https://www.beinsports.com/france/mercato/news/man-utd-haller-avec-ten-hag/1872446?autoplay%5B0%5D=true">
                    Man Utd : Haller avec Ten Hag ?
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/ligue-des-champions-le-real-grace-a-benzema-r/1872188" title="Ligue des champions : Le Real, grâce à Benzema, reste en course après un match exceptionnel"
               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/ligue-des-champions-le-real-grace-a-benzema-r/1872188?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/V-6Ikf5tyaTyAR3DjZu5p1CAihA=/410x260/smart/benzema26042022-orange-1024x470.jpg" data-srcset="https://images.beinsports.com/Yumzceh_jsA-98sv3Okx0ZQGPYQ=/100x63/smart/benzema26042022-orange-1024x470.jpg 100w, https://images.beinsports.com/Ys9xWtOIw2d5Bs9hAleyU5y2oaE=/214x135/smart/benzema26042022-orange-1024x470.jpg 214w, https://images.beinsports.com/V-6Ikf5tyaTyAR3DjZu5p1CAihA=/410x260/smart/benzema26042022-orange-1024x470.jpg 410w, https://images.beinsports.com/7cdHbwr0Kl_k_QVd9JawaRCTysA=/200x126/smart/benzema26042022-orange-1024x470.jpg 200w, https://images.beinsports.com/7PrC7GbpdHETfQxsXTEBTx9bDCw=/428x270/smart/benzema26042022-orange-1024x470.jpg 428w, https://images.beinsports.com/79YR2MBps6AHDLlJCWtna8nL6pk=/820x520/smart/benzema26042022-orange-1024x470.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/ligue-des-champions-le-real-grace-a-benzema-r/1872188" title="Ligue des champions : Le Real, grâce à Benzema, reste en course après un match exceptionnel" class="link-picto"
               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/ligue-des-champions-le-real-grace-a-benzema-r/1872188?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-04-26T20:50:10+00:00" pubdate="pubdate">
                    April 26, 2022 22:50
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/ligue-des-champions-le-real-grace-a-benzema-r/1872188" title="Ligue des champions : Le Real, grâce à Benzema, reste en course après un match exceptionnel"
                   data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/ligue-des-champions-le-real-grace-a-benzema-r/1872188?autoplay%5B0%5D=true">
                    Ligue des champions : Le Real, grâce à Benzema, reste en course après un match exceptionnel
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/villarreal-capoue-previent-ses-coequipiers-av/1872182" title="Villarreal : Capoue prévient ses coéquipiers avant Liverpool"
               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/villarreal-capoue-previent-ses-coequipiers-av/1872182?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Qmjp7VeH_kHkDjyhQZ-8SCvgaH8=/410x260/smart/capoue-260422-1024x425.jpg" data-srcset="https://images.beinsports.com/TsXfaP5bKFn9RzRztw3cqANi4s0=/100x63/smart/capoue-260422-1024x425.jpg 100w, https://images.beinsports.com/e9ghs6xcaDH-EPNC1zNT9qf8084=/214x135/smart/capoue-260422-1024x425.jpg 214w, https://images.beinsports.com/Qmjp7VeH_kHkDjyhQZ-8SCvgaH8=/410x260/smart/capoue-260422-1024x425.jpg 410w, https://images.beinsports.com/rMT0w8y-TK4wdzYxAA3ILY5SS78=/200x126/smart/capoue-260422-1024x425.jpg 200w, https://images.beinsports.com/2qfMQLO92u6TW8owGe5XFUWRcao=/428x270/smart/capoue-260422-1024x425.jpg 428w, https://images.beinsports.com/nnr1z2FtWsjS4PA5InIvwQ6rGOo=/820x520/smart/capoue-260422-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/villarreal-capoue-previent-ses-coequipiers-av/1872182" title="Villarreal : Capoue prévient ses coéquipiers avant Liverpool" class="link-picto"
               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/villarreal-capoue-previent-ses-coequipiers-av/1872182?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-04-26T20:40:11+00:00" pubdate="pubdate">
                    April 26, 2022 22:40
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/villarreal-capoue-previent-ses-coequipiers-av/1872182" title="Villarreal : Capoue prévient ses coéquipiers avant Liverpool"
                   data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/villarreal-capoue-previent-ses-coequipiers-av/1872182?autoplay%5B0%5D=true">
                    Villarreal : Capoue prévient ses coéquipiers avant Liverpool
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-klopp-emery-est-obsede-par-le-moind/1872109" title="Liverpool - Klopp : &#039;&#039;Emery est obsédé par le moindre détail, il prépare toutes les situations&#039;&#039;"
               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-klopp-emery-est-obsede-par-le-moind/1872109?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/el00s-0LhsTZD7ERO97pvS99fhc=/410x260/smart/J%C3%BCrgen-Klopp-Liverpool-1024x425.jpg" data-srcset="https://images.beinsports.com/PaqqgAHgdjlIg9oKwYgGvetzJDo=/100x63/smart/J%C3%BCrgen-Klopp-Liverpool-1024x425.jpg 100w, https://images.beinsports.com/aDNvDDxE8Bxqm5VskAp0ijNecMo=/214x135/smart/J%C3%BCrgen-Klopp-Liverpool-1024x425.jpg 214w, https://images.beinsports.com/el00s-0LhsTZD7ERO97pvS99fhc=/410x260/smart/J%C3%BCrgen-Klopp-Liverpool-1024x425.jpg 410w, https://images.beinsports.com/pDBsuTd2vaCjtDHmdn75Zx83BlI=/200x126/smart/J%C3%BCrgen-Klopp-Liverpool-1024x425.jpg 200w, https://images.beinsports.com/d_UmzuCd5A6BD3I5D5aJ9os6aHU=/428x270/smart/J%C3%BCrgen-Klopp-Liverpool-1024x425.jpg 428w, https://images.beinsports.com/6865EbSdecMZPiEhk0FA2_sD9Uk=/820x520/smart/J%C3%BCrgen-Klopp-Liverpool-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-klopp-emery-est-obsede-par-le-moind/1872109" title="Liverpool - Klopp : &#039;&#039;Emery est obsédé par le moindre détail, il prépare toutes les situations&#039;&#039;" class="link-picto"
               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-klopp-emery-est-obsede-par-le-moind/1872109?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-04-26T17:25:08+00:00" pubdate="pubdate">
                    April 26, 2022 19:25
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-klopp-emery-est-obsede-par-le-moind/1872109" title="Liverpool - Klopp : &#039;&#039;Emery est obsédé par le moindre détail, il prépare toutes les situations&#039;&#039;"
                   data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-klopp-emery-est-obsede-par-le-moind/1872109?autoplay%5B0%5D=true">
                    Liverpool - Klopp : &#039;&#039;Emery est obsédé par le moindre détail, il prépare toutes les situations&#039;&#039;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/man-city-quand-guardiola-dine-avec-une-legend/1871861" title="Man City : Quand Guardiola dîne avec une légende du Real"
               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/man-city-quand-guardiola-dine-avec-une-legend/1871861?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/GAIrw3BIoiE2QjbsMSM8rUo5Rtg=/410x260/smart/Guardiola-1-1024x425.jpg" data-srcset="https://images.beinsports.com/vqpdMzL46HckkaOMFVZIRqkd5l0=/100x63/smart/Guardiola-1-1024x425.jpg 100w, https://images.beinsports.com/iRfdfssLhF9OtSJyS5ECvr1i1iE=/214x135/smart/Guardiola-1-1024x425.jpg 214w, https://images.beinsports.com/GAIrw3BIoiE2QjbsMSM8rUo5Rtg=/410x260/smart/Guardiola-1-1024x425.jpg 410w, https://images.beinsports.com/eCwai63nk5TKqv6NPVQcFbnvS6A=/200x126/smart/Guardiola-1-1024x425.jpg 200w, https://images.beinsports.com/pDvIFpWEFk20u0YxlBGXu1tU6kM=/428x270/smart/Guardiola-1-1024x425.jpg 428w, https://images.beinsports.com/1q2-i75xaKnVYxCFAh1pRoKL1Yc=/820x520/smart/Guardiola-1-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/man-city-quand-guardiola-dine-avec-une-legend/1871861" title="Man City : Quand Guardiola dîne avec une légende du Real" class="link-picto"
               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/man-city-quand-guardiola-dine-avec-une-legend/1871861?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-04-26T08:45:12+00:00" pubdate="pubdate">
                    April 26, 2022 10:45
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/man-city-quand-guardiola-dine-avec-une-legend/1871861" title="Man City : Quand Guardiola dîne avec une légende du Real"
                   data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/man-city-quand-guardiola-dine-avec-une-legend/1871861?autoplay%5B0%5D=true">
                    Man City : Quand Guardiola dîne avec une légende du Real
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-van-dijk-est-mefiant/1871829" title="Liverpool : Van Dijk est méfiant"
               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-van-dijk-est-mefiant/1871829?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/vWhMciENrZZy6zhjq_l5jtS3BMk=/410x260/smart/Virgil-Van-Dijk-Liverpool-1024x425.jpg" data-srcset="https://images.beinsports.com/m_BXMDhG9q9oMLxEKV6vKfKS4yg=/100x63/smart/Virgil-Van-Dijk-Liverpool-1024x425.jpg 100w, https://images.beinsports.com/ZVW_iAHQHOC9KmH5ijwpvs1X13g=/214x135/smart/Virgil-Van-Dijk-Liverpool-1024x425.jpg 214w, https://images.beinsports.com/vWhMciENrZZy6zhjq_l5jtS3BMk=/410x260/smart/Virgil-Van-Dijk-Liverpool-1024x425.jpg 410w, https://images.beinsports.com/IRK5V1FsrfzA0HBjPqLG0HMCAaQ=/200x126/smart/Virgil-Van-Dijk-Liverpool-1024x425.jpg 200w, https://images.beinsports.com/KcGQRmUKgEukMvxnCG_qQtVncxs=/428x270/smart/Virgil-Van-Dijk-Liverpool-1024x425.jpg 428w, https://images.beinsports.com/S57C1kViEvgmr5HV9OVDw1aIKdE=/820x520/smart/Virgil-Van-Dijk-Liverpool-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-van-dijk-est-mefiant/1871829" title="Liverpool : Van Dijk est méfiant" class="link-picto"
               data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-van-dijk-est-mefiant/1871829?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-04-26T07:20:08+00:00" pubdate="pubdate">
                    April 26, 2022 09:20
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-van-dijk-est-mefiant/1871829" title="Liverpool : Van Dijk est méfiant"
                   data-url="https://www.beinsports.com/france/uefa-ligue-des-champions/news/liverpool-van-dijk-est-mefiant/1871829?autoplay%5B0%5D=true">
                    Liverpool : Van Dijk est méfiant
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                                        
<div class="ad ">
            <div id="ad-26826">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26826");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                    
<div class="ad ">
            <div id="ad-26751">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26751");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                    </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-26756">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26756");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26747">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26747");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26761">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26761");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26757">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26757");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                    
<div class="plugin_sportswire">
    <div>
        <div class="plugin_sportswire__choice fr">
                                            <select class="bein-selectBox" data-url="/france/content-by-taxonomy" name="select7_id" id="select7_id" tabindex="3">
                    <option class="bein-selectBox" value="0" selected>Tout</option>
                                            <option class="optionstand-2" value="195">Football</option>
                                            <option class="optionstand-2" value="180">Basketball</option>
                                            <option class="optionstand-2" value="183">NBA</option>
                                            <option class="optionstand-2" value="319">Tennis</option>
                                            <option class="optionstand-2" value="298">Rugby</option>
                                            <option class="optionstand-2" value="279">Handball</option>
                                            <option class="optionstand-2" value="177">NFL</option>
                                            <option class="optionstand-2" value="186">Boxe</option>
                                            <option class="optionstand-2" value="188">Cyclisme</option>
                                            <option class="optionstand-2" value="47739">e-Sport</option>
                                            <option class="optionstand-2" value="178">Athlétisme</option>
                                            <option class="optionstand-2" value="342">Volley-ball</option>
                                            <option class="optionstand-2" value="318">Natation</option>
                                    </select>
                    </div>
        <h4 class="plugin_sportswire__title">NEWS</h4>

        <ul class="plugin_sportswire__list">
                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Ligue des Champions<span></span>
                                <time datetime="2022-04-27T21:00:22+00:00" pubdate="pubdate">
                                    | 11:00 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/uefa-ligue-des-champions/video/ligue-des-champions-liverpool-coule-facilemen/1872699" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1872699','contentHeadline':'Ligue des Champions : Liverpool coule facilement Villarreal'});">
                                    <i class="icon-play-circled"></i>
                                    Liverpool coule facilement Villarreal
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Basketball<span></span>
                                <time datetime="2022-04-27T20:25:09+00:00" pubdate="pubdate">
                                    | 10:25 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/basketball/news/eurocoupe-hquarts-laventure-europeenne-sarret/1872688" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1872688','contentHeadline':'Eurocoupe (H\/Quarts) : L\u0027aventure europ\u00e9enne s\u0027arr\u00eate pour les Metropolitans'});">
                                    <i class=""></i>
                                    Eurocoupe (H/Quarts) : L&#039;aventure européenne s&#039;arrête pour les Metropolitans
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Serie A<span></span>
                                <time datetime="2022-04-27T20:24:04+00:00" pubdate="pubdate">
                                    | 10:24 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/serie-a/video/serie-a-linter-milan-se-saborde-a-bologne/1872684" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1872684','contentHeadline':'Serie A : L\u0027Inter Milan se saborde \u00e0 Bologne !'});">
                                    <i class="icon-play-circled"></i>
                                    L&#039;Inter Milan se saborde à Bologne !
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Serie A<span></span>
                                <time datetime="2022-04-27T20:21:45+00:00" pubdate="pubdate">
                                    | 10:21 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/serie-a/video/serie-a-un-festival-de-buts-entre-latalanta-e/1872673" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1872673','contentHeadline':'Serie A : Un festival de buts entre l\u0027Atalanta et le Torino'});">
                                    <i class="icon-play-circled"></i>
                                    Un festival de buts entre l&#039;Atalanta et le Torino
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Football<span></span>
                                <time datetime="2022-04-27T20:15:08+00:00" pubdate="pubdate">
                                    | 10:15 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/football/news/cm-2022-lalgerie-persiste-et-signe-contre-m-g/1872677" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1872677','contentHeadline':'CM 2022 : L\u0027Alg\u00e9rie persiste et signe contre M. Gassama'});">
                                    <i class=""></i>
                                    CM 2022 : L&#039;Algérie persiste et signe contre M. Gassama
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Betclic Elite<span></span>
                                <time datetime="2022-04-27T20:05:10+00:00" pubdate="pubdate">
                                    | 10:05 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/betclic-elite/news/betclic-elite-j30-strasbourg-ecrase-orleans/1872670" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1872670','contentHeadline':'Betclic Elite (J30) : Strasbourg \u00e9crase Orl\u00e9ans'});">
                                    <i class=""></i>
                                    Betclic Elite (J30) : Strasbourg écrase Orléans
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Volley-ball<span></span>
                                <time datetime="2022-04-27T19:25:09+00:00" pubdate="pubdate">
                                    | 09:25 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/volley-ball/news/ligue-a-hdemies-narbonne-decroche-un-match-da/1872668" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1872668','contentHeadline':'Ligue A (H\/Demies) : Narbonne d\u00e9croche un match d\u0027appui'});">
                                    <i class=""></i>
                                    Ligue A (H/Demies) : Narbonne décroche un match d&#039;appui
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                La Liga<span></span>
                                <time datetime="2022-04-27T19:20:10+00:00" pubdate="pubdate">
                                    | 09:20 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/la-liga/news/bayern-munich-le-fc-barcelone-sur-lucas-herna/1872666" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1872666','contentHeadline':'Bayern Munich : Le FC Barcelone sur Lucas Hernandez ?'});">
                                    <i class=""></i>
                                    Bayern Munich : Le FC Barcelone sur Lucas Hernandez ?
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Premier League<span></span>
                                <time datetime="2022-04-27T18:50:08+00:00" pubdate="pubdate">
                                    | 08:50 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/premier-league/news/man-utd-harry-maguire-saison-terminee/1872665" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1872665','contentHeadline':'Man Utd : Harry Maguire, saison termin\u00e9e ?'});">
                                    <i class=""></i>
                                    Man Utd : Harry Maguire, saison terminée ?
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Serie A<span></span>
                                <time datetime="2022-04-27T18:21:57+00:00" pubdate="pubdate">
                                    | 08:21 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/serie-a/video/serie-a-ivan-perisic-marque-un-but-de-folie/1872655" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1872655','contentHeadline':'Serie A : Ivan Perisic marque un but de folie !'});">
                                    <i class="icon-play-circled"></i>
                                    Perisic marque un but de folie !
                                </a>
                            </h4>
                        </article>
                    </li>
                                    </ul>
        <a class="more_sportswire" href="/france/news">Toutes les news</a>
    </div>
</div>

                                                                        
<div class="ad ">
            <div id="ad-26781">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26781");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Retour">Retour</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, le plus grand des spectacles</p>
            <a href="https://sabonner.beinsports.com">
                S&#039;abonner
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/football/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ligue-1/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/dominos-ligue-2/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/252','taxonomyName':'Ligue 2 BKT'});"
                                >
                                    Ligue 2
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/la-liga/"
                                        
                                                                                onclick=""
                                >
                                    La Liga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/serie-a/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/266','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/bundesliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/208','taxonomyName':'Bundesliga'});"
                                >
                                    Bundesliga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/premier-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-des-champions/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/272','taxonomyName':'UEFA Ligue des Champions'});"
                                >
                                    Ligue des Champions
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-europa/"
                                        
                                                                                onclick=""
                                >
                                    Europa League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/mercato/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/42604','taxonomyName':'Mercato'});"
                                >
                                    Mercato
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-dafrique-des-nations/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/199','taxonomyName':'Coupe d\u0027Afrique des Nations'});"
                                >
                                    CAN Egypte 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/copa-america/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/217','taxonomyName':'Copa America'});"
                                >
                                    Copa América 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/fifa-coupe-du-monde-2018/"
                                        
                                                                                onclick=""
                                >
                                    Coupe du Monde 2018
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/tennis/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});"
                >Tennis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/atp-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    ATP World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wta-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    WTA World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wimbledon/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/329','taxonomyName':'Wimbledon'});"
                                >
                                    Wimbledon
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/roland-garros/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/328','taxonomyName':'Roland Garros'});"
                                >
                                    Roland Garros
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/us-open/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/330','taxonomyName':'US Open'});"
                                >
                                    US Open
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/open-daustralie/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/327','taxonomyName':'Open d\u0027Australie'});"
                                >
                                    Open d&#039;Australie
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-davis/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/323','taxonomyName':'Coupe Davis'});"
                                >
                                    Coupe Davis
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/billie-jean-king-cup/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/332','taxonomyName':'Billie Jean King Cup'});"
                                >
                                    Fed Cup
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/rugby/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});"
                >Rugby</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/top-14/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/311','taxonomyName':'Top 14'});"
                                >
                                    Top 14
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/champions-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/300','taxonomyName':'Champions Cup'});"
                                >
                                    Champions Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/challenge-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/310','taxonomyName':'Pro D2'});"
                                >
                                    Challenge Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/six-nations/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/312','taxonomyName':'Six Nations'});"
                                >
                                    VI Nations
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nrl/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/305','taxonomyName':'NRL'});"
                                >
                                    NRL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/super-league/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/307','taxonomyName':'Super League'});"
                                >
                                    Super League
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/basketball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});"
                >Basketball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nba/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});"
                                >
                                    NBA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euroligue/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/181','taxonomyName':'Euroligue'});"
                                >
                                    Euroligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/pro-a/"
                                        
                                                                                onclick=""
                                >
                                    Pro A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/replay-nba-extra/"
                                        
                                                                                onclick=""
                                >
                                    NBA EXTRA
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/handball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});"
                >Handball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/lnh-division-1/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    LIDL Starligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ehf-ligue-des-champions/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    EHF Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euro-hand-feminin/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47942','taxonomyName':'Euro hand f\u00e9minin'});"
                                >
                                    Euro hand féminin 2018
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/handball-championnat-du-monde/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    Mondial Handball 2019
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/autres-sports/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});"
                >Autres sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/athletisme/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/178','taxonomyName':'Athl\u00e9tisme'});"
                                >
                                    Athlétisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/boxe/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/186','taxonomyName':'Boxe'});"
                                >
                                    Boxe
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/cyclisme/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/188','taxonomyName':'Cyclisme'});"
                                >
                                    Cyclisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/esport/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    e-Sport
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/natation/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/318','taxonomyName':'Natation'});"
                                >
                                    Natation
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nfl/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/177','taxonomyName':'NFL'});"
                                >
                                    NFL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/sports-mecaniques/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/293','taxonomyName':'Sports m\u00e9caniques'});"
                                >
                                    Sports Mécaniques
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/volley-ball/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/342','taxonomyName':'Volley-ball'});"
                                >
                                    Volley-ball
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/facebook/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/58822','taxonomyName':'facebook'});"
                                >
                                    Facebook
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/livescores"
                        
                                                onclick=""
                >Live scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/videos"
                        
                                                onclick=""
                >Vidéos</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/france/">Accueil</option>
                                            <option value="https://www.beinsports.com/france/football/" >Football</option>
                                            <option value="https://www.beinsports.com/france/tennis/" >Tennis</option>
                                            <option value="https://www.beinsports.com/france/rugby/" >Rugby</option>
                                            <option value="https://www.beinsports.com/france/basketball/" >Basketball</option>
                                            <option value="https://www.beinsports.com/france/handball/" >Handball</option>
                                            <option value="https://www.beinsports.com/france/autres-sports/" >Autres sports</option>
                                            <option value="https://www.beinsports.com/france/livescores" >Live scores</option>
                                            <option value="https://www.beinsports.com/france/videos" >Vidéos</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/contactez-nous/"  rel="nofollow">Contactez-nous</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/careers/" target="blank" rel="nofollow">Recrutement</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/newsletters/"  rel="nofollow">Newsletter</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://sabonner.beinsports.com" target="blank" >Abonnement beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/numeros-de-canaux/"  >Numéros de canaux</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://beinregie.beinsports.com/"  >beIN Régie</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/france/" target="blank" >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/programmes"  >Grille TV</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/fr/" target="blank" >beIN SPORTS MENA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/" target="blank" >beIN SPORTS Australia</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cgu/"  rel="nofollow">CGU</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/mentions-legales/"  rel="nofollow">Mentions légales</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cookies"  rel="nofollow">Cookies</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/reglement"  >Réglement jeux-concours SMS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/protection-donnees"  >Protection des données</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/marketing-promotion/"  >Promotion marketing</a>
                        </li>
                                                                <li class="footer_links__item" itemprop="name">
                            <a href="#" onClick="Didomi.preferences.show();">Paramétrer mon consentement</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Nous suivre</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTSFrance" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beinsports_FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beinsportofficiel" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.dailymotion.com/Beinsports-FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                            >
                                <i class="icon-dailymotion"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://instagram.com/beinsports_fr/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>


    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/france/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24616">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24616");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Publicité</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>
            if(typeof(_optaParams) === 'undefined'){
                var _optaParams = {};
            }
            _optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];
        </script>
        <!-- france -->        <script class="ajaxy">
                    window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) {
                //Didomi.getUserConsentStatusForVendor('vendor-id')
                if (Didomi.getUserConsentStatusForPurpose('cookies') === true) {
                    (function (b, a, t, c, h, e, r) {
                        h = 'batchSDK';
                        b[h] = b[h] || function () {
                            (b[h].q = b[h].q || []).push(arguments)
                        };
                        e = a.createElement(t), r = a.getElementsByTagName(t)[0];
                        e.async = 1;
                        e.src = c;
                        r.parentNode.insertBefore(e, r);
                    })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

                    var batchSDKUIConfig = { // refer to the documentation to learn more https://batch.com/doc/web/ui-components.html
                        native: {}
                    };

                    if (navigator.userAgent.indexOf("Firefox") !== -1) {
                        // Firefox specific configuration
                        batchSDKUIConfig = {
                            alert: {
                                icon: '//assets.beinsports.com/3.2.8/images/batch-logo.png',
                                text: "Pour ne rien manquer de l’actualité du sport : résultats en direct, résumé vidéos des principaux matchs, dernières news, recevez le meilleur du sport en activant les notifications.",
                                positiveSubBtnLabel: "Activer les notifications",
                                negativeBtnLabel: "Non merci",
                                positiveBtnStyle: {
                                    backgroundColor: "#5C2D91", // couleur du bouton
                                    hoverBackgroundColor: "#6D3EA2", // couleur du bouton au survol par la souris
                                    textColor: "white" // couleur texte du bouton
                                }
                            }
                        }
                    }

                    batchSDK('setup', {
                        apiKey: 'D52F685B64C2475CB1C766A1AEE92686',
                        subdomain: 'beinsports0',
                        authKey: '2.1V8sHccLcGyUH++UgBo/yuBtT8B8H/RgeyX7a0fKMDs=',
                        dev: false, // remove this for prod
                        vapidPublicKey: 'BHqw9rIHLXC+U4Njbj8BmZCyt7sXb1/Q0JIsVUUl9F9qqImP9ODFuL7o8kLiZMoLPaa92A/zgOPDPSbZxbrOkcw=',
                        defaultIcon: '//assets.beinsports.com/3.2.8/images/batch-logo.png', // default push icon on Chrome
                        smallIcon: '//assets.beinsports.com/3.2.8/images/batch-logo-small.png',
                        ui: batchSDKUIConfig,
                    });

                    batchSDK(function (api) {
                        api.setUserLanguage('fr');
                        api.setUserRegion('FR');
                    });
                }
            });
        </script>
>

                <script type="didomi/javascript">
     window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
    </body>
</html>
