<!DOCTYPE html>
<html lang="fr">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>NBA : Les Brooklyn Nets écrivent leur histoire</title>
        <meta name="description" content="Les Brooklyn Nets étaient menés de 21 points à la pause, mais ils ont fini par battre les Phoenix Suns (124-128). Le plus gros comeback de leur histoire." />

                    <meta name="google-site-verification" content="eGuirtMmTxSPQiECHurnOAT-Spcdc8-bRd5SC8RMn9Y" />
                            <meta property="fb:app_id" content="802625893128961"/>
                            <meta property="fb:pages" content="301300799953924"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/france/nba/news/nba-les-brooklyn-nets-ecrivent-leur-histoire/1638698" />
        <meta property="og:description" content="Les Brooklyn Nets étaient menés de 21 points à la pause, mais ils ont fini par battre les Phoenix Suns (124-128). Le plus gros comeback de leur histoire." />
        <meta property="og:image" content="https://images.beinsports.com/gZ_EUq6PxQwihUGShCV8N0lwwWE=/670x424/smart/james-harden-2021-1024x424.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="NBA : Les Brooklyn Nets écrivent leur histoire"/>
        <meta property="og:site_name" content="beIN SPORTS France"/>
        <meta property="og:locale" content="fr_FR"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
        
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/france/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/france/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/france/nba/news/nba-les-brooklyn-nets-ecrivent-leur-histoire/1638698/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/france/news?id=1638698"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/france/news?id=1638698"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/france/nba/news/nba-les-brooklyn-nets-ecrivent-leur-histoire/1638698" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_FR">
<meta name="twitter:creator" content="@bein-sports">
<meta name="twitter:title" content="NBA : Les Brooklyn Nets écrivent leur histoire">
<meta name="twitter:description" content="Les Brooklyn Nets étaient menés de 21 points à la pause, mais ils ont fini par battre les Phoenix Suns">
<meta name="twitter:url" content="https://www.beinsports.com/france/nba/news/nba-les-brooklyn-nets-ecrivent-leur-histoire/1638698">

<meta name="twitter:app:url:iphone" content="beinsports.content://france/news?id=1638698">
<meta name="twitter:app:url:googleplay" content="beinsports.content://france/news?id=1638698">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/ysHPbCmz5U3sa0bfRdpa172dDMs=/410x260/smart/james-harden-2021-1024x424.jpg">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var digitalData = {"page":{"pageInfo":{"pageName":"fr:news:article","language":"french","partner":"beinsports"},"category":{"primaryCategory":"france","subCategory1":"fr:news","subCategory2":"france|nba fr|news|article"}},"content":{"type":"news","id":"\/contents\/1638698","author":"","title":"NBA : Les Brooklyn Nets \u00e9crivent leur histoire","meta":"NBA : Les Brooklyn Nets \u00e9crivent leur histoire,Les Brooklyn Nets \u00e9taient men\u00e9s de 21 points \u00e0 la pause, mais ils ont fini par battre les Phoenix Suns (124-128). Le plus gros comeback de leur histoire."}};
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KM7RVSW');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'fr',
            matchDetailText: 'Stats\u0020match',
            siteSlug: 'france'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/83058232/website_france/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .setCollapseEmptyDiv(true, true)
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        var sizeMapping = mobileSizeMapping([[300,250]]);
    
                googletag.defineSlot[26751] = googletag.defineSlot('/83058232/website_france/basketball/nba', [[300,250]], 'ad-26751').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = desktopSizeMapping([[300,600]]);
    
                googletag.defineSlot[26747] = googletag.defineSlot('/83058232/website_france/basketball/nba', [[300,600]], 'ad-26747').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/83058232/website_france/basketball/nba', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/83058232/website_france/basketball/nba/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/83058232/website_france/basketball/nba/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    <!-- OneTrust Cookies Consent Notice start for www.beinsports.com/france/ -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="c47fde5f-e294-486b-b2a5-7d3648ac2d39" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for www.beinsports.com/france/ -->

<script src="//apv-launcher.minute.ly/api/launcher/MIN-109300.js" async></script>

<meta name="robots" content="max-video-preview:-1">
<meta name="robots" content="max-snippet:-1">
<meta name="robots" content="max-image-preview:large">
<meta http-equiv="content-language" content="fr-fr" />

<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS",
  "url" : "https://www.beinsports.com/france/",
  "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTSFrance",
 "https://twitter.com/beinsports_FR",
 "https://plus.google.com/+BeinsportsFrance/",
 "http://instagram.com/beinsports_fr",
 "https://www.youtube.com/beinsportofficiel",
 "https://fr.wikipedia.org/wiki/BeIN_Sports_(France)"],
"location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Boulogne-Billancourt",
    "addressCountry": "FR",
        "streetAddress": "53 Avenue Emile Zola",
        "postalCode": "92100",
       "telephone": "+33 1 58 17 85 00"}
} 
}
   </script>

<meta name="geo.placename" content="Boulogne-Billancourt" />
<meta name="geo.region" content="FR-92" />
<meta name="geo.position" content="48.828156;2.23825" />
<meta name="ICBM" content="48.828156, 2.23825" />
<meta property="fb:pages" content="301300799953924" />

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5cf7ae50f60c353b3778c84d")
</script>

                <link rel="prev" href="https://www.beinsports.com/france/nba/video/le-dunk-terrible-de-ja-morant/1638683"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1638683','contentHeadline':'Le dunk terrible de Ja Morant !'});">
    
                <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'deb0395c2b891eb4b69e',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

        <script src="//assets.adobedtm.com/launch-ENf3a5eb5de5de40d787976f9eed9d236e.min.js" async></script>

    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                            <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein.css">
            

    <link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,400,700,800&amp;subset=latin,greek-ext,greek" rel="stylesheet" type="text/css">
<link href="//fr.global.nba.com/styles/nav/global/styles.css" rel="stylesheet">

<style type="text/css">
    nav#sib3-nav .sib3-navbar{
        position: relative;
    }

    @media(max-width: 767px){

        nav#sib3-nav {
            padding-bottom: 0px;
        }
    }
</style>
    <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'france-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'nba';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="nba app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM7RVSW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
body.wc-2018 {
    background-image: none !important;
  }
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}

.scoreboard-iframe{display:none}
.nba .page-nav .nba-links li  {
    display:none;
}

</style>

    

            
<header>
    <div class="header header-fr">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/france/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/france/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="Rechercher" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/football/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                            >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/basketball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                            >
                                    Basketball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/tennis/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                            >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/handball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                                            >
                                    Handball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/rugby/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                                            >
                                    Rugby
                                </a>
                            </li>
                                                                                                                                    <li class="top_menu__item">
                            <a class="more">Plus</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/france/autres-sports/" itemprop="url" >Autres Sports</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>En direct</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://sabonner.beinsports.com"> Découvrir beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>Grille TV</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/livescores" itemprop="url">Live Score</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/videos" itemprop="url">
                        <span>Vidéos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTSFrance" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beinsports_FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beinsportofficiel" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailymotion.com/Beinsports-FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                    >
                        <i class="icon-dailymotion"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://instagram.com/beinsports_fr/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/france/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="RECHERCHER"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/france/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/france/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/france/livescores"
                       itemprop="url">Live Score</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>Grille TV</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="Plus"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                                                href="https://www.beinsports.com/france/football/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                                                href="https://www.beinsports.com/france/basketball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});">Basketball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                                                href="https://www.beinsports.com/france/tennis/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                                                                href="https://www.beinsports.com/france/handball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});">Handball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                                                                href="https://www.beinsports.com/france/rugby/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});">Rugby</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/autres-sports/53"
                                                                                                href="https://www.beinsports.com/france/autres-sports/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});">Autres Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/france/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Vidéos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>En direct </span>
            </a>
        </li>
                            <li class="top_menu__item category" itemprop="name">
                <a href="https://www.beinsports.com/france/replay" itemprop="url">
                    <i class="icon-icons-bein-06"></i>
                    <span>Replay</span>
                </a>
            </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/france/programmes" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>Grille TV</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="Plus">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/mercato/" itemprop="url"  >#Mercato</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/ligue-1/" itemprop="url"  >#Ligue1</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/la-liga/" itemprop="url"  >#Liga</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/serie-a/" itemprop="url"  >#SerieA</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/bundesliga/" itemprop="url"  >#Bundes</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://sabonner.beinsports.com" title="" target="_blank">
                                Découvrir beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24617">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24617");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                <div class="page-nav clearfix">
        <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="https://www.beinsports.com/france/" itemprop="url">
                        <span itemprop="title" content="France">
                            Accueil
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="https://www.beinsports.com/france/basketball/" itemprop="url">
                        <span itemprop="title" >
                            Basketball
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="https://www.beinsports.com/france/nba/" itemprop="url">
                        <span itemprop="title" >
                            NBA
                        </span>
                    </a>                             </li>
            </ul>
</nav>

        <div class="page_title_menu">
            <h1 class="page_title">
                <a href="/france/nba/">
                    NBA
                </a>
            </h1>
            

<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="Plus">
        <li class="menu_item ">
            <a href="https://www.beinsports.com/france/nba/videos">Vidéos</a>
        </li>
        <li class="menu_item ">
            <a href="//fr.global.nba.com/standings/">classement</a>
        </li>
        <li class="menu_item ">
            <a href="//fr.global.nba.com/scores/">Scores</a>
        </li>
        <li class="menu_item ">
            <a href="//fr.global.nba.com/schedule/broadcaster/">programme</a>
        </li>
        <li class="menu_item ">
            <a href="//fr.global.nba.com/draft/">Draft</a>
        </li>
        <li class="menu_item dropdown_item">
            <a>statistiques<span class="icon-angle-down"></span></a>
            <ul class="dropdown" data-suffix="statistiques">
                <li class="nested_item ">
                    <a href="//fr.global.nba.com/statistics/">
                        Individuelle
                    </a>
                </li>
                <li class="nested_item ">
                    <a href="//fr.global.nba.com/statistics/teamstats/">
                        Equipe
                    </a>
                </li>
                <li class="nested_item ">
                    <a href="//fr.global.nba.com/statistics/leagueleaders/">
                        Joueurs leaders
                    </a>
                </li>
            </ul>
        </li>
        <li class="menu_item ">
            <a href="//fr.global.nba.com/playoffpicture/">Playoffs</a>
        </li>
        <li class="menu_item ">
            <a href="//fr.global.nba.com/playerindex/">Joueur</a>
        </li>
        <li class="menu_item ">
            <a href="//fr.global.nba.com/teamindex/">Équipe</a>
        </li>
    </ul>
</nav>

<ul class="nba-links">
    <li>
        <a href="https://www.nbastore.eu/fr/?loc=fr-FR?_s=bm-fi-NBA-prtsite-NBA-PS-1020US" target="_blank">
            <img class="nba-store" src="//assets.beinsports.com/3.2.8/images/themes/nba/nba-store.png"/>
        </a>
    </li>
    <li>
        <a href="http://watch.nba.com/packages?ls=leaguepass:localsite:fr:beinsports:topnav" target="_blank">
            <img class="nba-leaguepass" src="//assets.beinsports.com/3.2.8/images/themes/nba/nba-leaguepass.svg"/>
        </a>
    </li>
</ul>
        </div>
    </div>
                <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                        <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS FRANCE">
            <header class="plrm">
                                    <h1 itemprop="name headline">NBA : Les Brooklyn Nets écrivent leur histoire</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2021-02-17T07:55:07+00:00" pubdate="pubdate" class="article__time">
                            February 17, 2021 08:55
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/france/nba/news/nba-les-brooklyn-nets-ecrivent-leur-histoire/1638698" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            Les Brooklyn Nets étaient menés de 21 points à la pause, mais ils ont fini par battre les Phoenix Suns (124-128). Le plus gros comeback de leur histoire.
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/areeZLdsKDJ7lf1kDxifbChRz00=/full-fit-in/1000x0/james-harden-2021-1024x424.jpg" data-srcset=""
          alt="james-harden-2021" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende"></legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/nba/news/nba-les-brooklyn-nets-ecrivent-leur-histoire/1638698">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/intent/tweet?text=NBA : Les Brooklyn Nets écrivent leur his...&url=https://www.beinsports.com/france/nba/news/nba-les-brooklyn-nets-ecrivent-leur-histoire/1638698">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= NBA : Les Brooklyn Nets écrivent leur histoire %20https://www.beinsports.com/france/nba/news/nba-les-brooklyn-nets-ecrivent-leur-histoire/1638698">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            Brooklyn n'avait jamais connu cela. Dans la nuit de mardi à mercredi, dans le cadre de la saison régulière de NBA, les Nets ont bel et bien eu le dernier mot, du côté de la Talking Resort Arena de Phoenix, contre les Suns (124-128). Pourtant, au vu de la physionomie de la rencontre, la victoire était bien loin d'être acquise. En effet, <strong>à la pause, ce sont les locaux qui étaient devant, au niveau du tableau d'affichage (75-54).</strong> Un écart particulièrement impressionnant de +21 qui a donc été comblé. Il s'agit tout bonnement du plus grand retour de la franchise basée dans l'arrondissement de Brooklyn à New York au retour des vestiaires, après avoir été autant mené de la sorte lors d'une mi-temps, depuis son arrivée en NBA, en 1976.<br/><blockquote class="twitter-tweet"><br/><p dir="ltr" lang="en">The Nets trailed by 21 points at halftime of tonight’s victory over Phoenix, marking the largest halftime comeback for the Nets since joining the NBA in 1976. <a rel="nofollow" href="https://t.co/MuZNmPsWsZ">pic.twitter.com/MuZNmPsWsZ</a></p><br/>— NBA.com/Stats (@nbastats) <a rel="nofollow" href="https://twitter.com/nbastats/status/1361922506815377410?ref_src=twsrc%5Etfw">February 17, 2021</a></blockquote><br/><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br/><h2><span class="orange_color">Harden a livré une prestation impressionnante</span></h2><br/>A noter également que, juste avant la pause, l'écart entre les deux formations était même monté jusqu'à +24 (73-49). Finalement, les visiteurs, privés toutefois de deux de leurs trois stars, à savoir Kevin Durant et Kyrie Irving, ont donc refait progressivement leur retard, pour ensuite passer, de manière définitive, devant leurs adversaires, au niveau du score, juste avant le buzzer final. <strong>Pour réussir cette entreprise, les Nets se sont notamment appuyés sur un homme en particulier, à savoir James Harden.</strong> Le basketteur a terminé meilleur marqueur de sa franchise, mais également meilleur marqueur de cette rencontre, avec un double-double à la clé et des statistiques finales de 38 points, 7 rebonds ainsi que 11 passes décisives.<br/><h2><span class="gray_color">Le quatre à la suite pour Brooklyn</span></h2><br/>C'est grâce à lui que sa franchise a alors pu repasser devant. Grâce à cette soirée historique, <strong>Brooklyn (18 victoires - 12 défaites), qui occupe actuellement la deuxième place du classement de la conférence Ouest, enchaîne une quatrième victoire de rang</strong>. De leur côté, les Phoenix Suns (17 victoires - 10 défaites), quatrièmes du classement de la conférence Ouest, subissent un véritable coup d'arrêt, eux qui restaient sur six succès d'affilée.
                        </div>
                        <hr />
                                                        <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/nba/news/nba-les-brooklyn-nets-ecrivent-leur-histoire/1638698" target="_blank">
        <i class="icon-facebook"></i>
    </a>
                    <a class="social_links__item--twitter" href="https://twitter.com/intent/tweet?text=NBA%20%3A%20Les%20Brooklyn%20Nets%20%C3%A9crivent%20leur%20his...&url=https://www.beinsports.com/france/nba/news/nba-les-brooklyn-nets-ecrivent-leur-histoire/1638698" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=NBA%20%3A%20Les%20Brooklyn%20Nets%20%C3%A9crivent%20leur%20histoire%20https://www.beinsports.com/france/nba/news/nba-les-brooklyn-nets-ecrivent-leur-histoire/1638698" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/france/nba/video/le-dunk-terrible-de-ja-morant/1638683"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1638683','contentHeadline':'Le dunk terrible de Ja Morant !'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Précédent
                </span>

                                    <span class="txt-story">
                        Le dunk terrible de Ja Morant !
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/KjyzMXC1KUU1W3UiD2gksQ4dm1w=/155x145/smart/3207724-2020-02-09T040651Z_2033538033_NOCID_RTRMADP_3_NBA-MEMPHIS-GRIZZLIES-AT-DALLAS-MAVERICKS.JPG" data-srcset="https://images.beinsports.com/TEvOlU7w1p0iRuBhs2YTNcJKlDY=/140x130/smart/3207724-2020-02-09T040651Z_2033538033_NOCID_RTRMADP_3_NBA-MEMPHIS-GRIZZLIES-AT-DALLAS-MAVERICKS.JPG 140w, https://images.beinsports.com/KjyzMXC1KUU1W3UiD2gksQ4dm1w=/155x145/smart/3207724-2020-02-09T040651Z_2033538033_NOCID_RTRMADP_3_NBA-MEMPHIS-GRIZZLIES-AT-DALLAS-MAVERICKS.JPG 155w, https://images.beinsports.com/KjyzMXC1KUU1W3UiD2gksQ4dm1w=/155x145/smart/3207724-2020-02-09T040651Z_2033538033_NOCID_RTRMADP_3_NBA-MEMPHIS-GRIZZLIES-AT-DALLAS-MAVERICKS.JPG 155w, https://images.beinsports.com/p05kOVYDYaGOWOnwdEUcu6DbVns=/280x260/smart/3207724-2020-02-09T040651Z_2033538033_NOCID_RTRMADP_3_NBA-MEMPHIS-GRIZZLIES-AT-DALLAS-MAVERICKS.JPG 280w, https://images.beinsports.com/8gd3cKoLAEMGkLZx_Hb83rh-ztk=/310x290/smart/3207724-2020-02-09T040651Z_2033538033_NOCID_RTRMADP_3_NBA-MEMPHIS-GRIZZLIES-AT-DALLAS-MAVERICKS.JPG 310w, https://images.beinsports.com/8gd3cKoLAEMGkLZx_Hb83rh-ztk=/310x290/smart/3207724-2020-02-09T040651Z_2033538033_NOCID_RTRMADP_3_NBA-MEMPHIS-GRIZZLIES-AT-DALLAS-MAVERICKS.JPG 310w"
          alt="Le dunk terrible de Ja Morant !" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Suivant
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                        <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=802625893128961";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/france/nba/news/nba-les-brooklyn-nets-ecrivent-leur-histoire/1638698"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Dernières actualités</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/nba/video/top-10-giannis-et-morant-regalent/1638707" title="Top 10 : Giannis et Morant régalent !"
               data-url="https://www.beinsports.com/france/nba/video/top-10-giannis-et-morant-regalent/1638707?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/7NjBRqMthYYtlubWFl2O33suTjQ=/410x260/smart/SnDQC1WBCrV-Iu5Ct" data-srcset="https://images.beinsports.com/zHIzRVH8pvDW_wi0KQw9cT4ELFo=/100x63/smart/SnDQC1WBCrV-Iu5Ct 100w, https://images.beinsports.com/USqi3Yy5Tt6_V2srU81B9rJsg-4=/214x135/smart/SnDQC1WBCrV-Iu5Ct 214w, https://images.beinsports.com/7NjBRqMthYYtlubWFl2O33suTjQ=/410x260/smart/SnDQC1WBCrV-Iu5Ct 410w, https://images.beinsports.com/mPPET1A5-M58tjsPhRXvwbvNSPY=/200x126/smart/SnDQC1WBCrV-Iu5Ct 200w, https://images.beinsports.com/UFFYbJmrlHj_NvoQc3vZ8MwnIXY=/428x270/smart/SnDQC1WBCrV-Iu5Ct 428w, https://images.beinsports.com/eALxi_9tkSATKd6AI3mRzaMT6Nk=/820x520/smart/SnDQC1WBCrV-Iu5Ct 820w"
          alt="Tuesday&#039;s Top 10 Plays" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/nba/video/top-10-giannis-et-morant-regalent/1638707" title="Top 10 : Giannis et Morant régalent !" class="link-picto"
               data-url="https://www.beinsports.com/france/nba/video/top-10-giannis-et-morant-regalent/1638707?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-02-17T08:18:01+00:00" pubdate="pubdate">
                    February 17, 2021 09:18
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/nba/video/top-10-giannis-et-morant-regalent/1638707" title="Top 10 : Giannis et Morant régalent !"
                   data-url="https://www.beinsports.com/france/nba/video/top-10-giannis-et-morant-regalent/1638707?autoplay%5B0%5D=true">
                    Top 10 : Giannis et Morant régalent !
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/nba/news/nba-les-brooklyn-nets-ecrivent-leur-histoire/1638698" title="NBA : Les Brooklyn Nets écrivent leur histoire"
               data-url="https://www.beinsports.com/france/nba/news/nba-les-brooklyn-nets-ecrivent-leur-histoire/1638698?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ysHPbCmz5U3sa0bfRdpa172dDMs=/410x260/smart/james-harden-2021-1024x424.jpg" data-srcset="https://images.beinsports.com/a6J4PcH5aRB1dVeBEceGeHPjEwU=/100x63/smart/james-harden-2021-1024x424.jpg 100w, https://images.beinsports.com/4f3KO4AO3C0082WDGf-drWy-LRI=/214x135/smart/james-harden-2021-1024x424.jpg 214w, https://images.beinsports.com/ysHPbCmz5U3sa0bfRdpa172dDMs=/410x260/smart/james-harden-2021-1024x424.jpg 410w, https://images.beinsports.com/u-8x2lsoR0yyytJkpYswX-l62Fc=/200x126/smart/james-harden-2021-1024x424.jpg 200w, https://images.beinsports.com/PFEpkyCUd-SOb88YyXoQoLZa0fQ=/428x270/smart/james-harden-2021-1024x424.jpg 428w, https://images.beinsports.com/nXp2yt5qrZNPX3s-A3L1Uzt_A4w=/820x520/smart/james-harden-2021-1024x424.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/nba/news/nba-les-brooklyn-nets-ecrivent-leur-histoire/1638698" title="NBA : Les Brooklyn Nets écrivent leur histoire" class="link-picto"
               data-url="https://www.beinsports.com/france/nba/news/nba-les-brooklyn-nets-ecrivent-leur-histoire/1638698?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-02-17T07:55:07+00:00" pubdate="pubdate">
                    February 17, 2021 08:55
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/nba/news/nba-les-brooklyn-nets-ecrivent-leur-histoire/1638698" title="NBA : Les Brooklyn Nets écrivent leur histoire"
                   data-url="https://www.beinsports.com/france/nba/news/nba-les-brooklyn-nets-ecrivent-leur-histoire/1638698?autoplay%5B0%5D=true">
                    NBA : Les Brooklyn Nets écrivent leur histoire
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/nba/video/le-dunk-terrible-de-ja-morant/1638683" title="Le dunk terrible de Ja Morant !"
               data-url="https://www.beinsports.com/france/nba/video/le-dunk-terrible-de-ja-morant/1638683?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/2tNvXmMBj-3snKGYqzK2P3D9SGY=/410x260/smart/3207724-2020-02-09T040651Z_2033538033_NOCID_RTRMADP_3_NBA-MEMPHIS-GRIZZLIES-AT-DALLAS-MAVERICKS.JPG" data-srcset="https://images.beinsports.com/xT61JsTO_16-PjrTxhqeY1bO4rc=/100x63/smart/3207724-2020-02-09T040651Z_2033538033_NOCID_RTRMADP_3_NBA-MEMPHIS-GRIZZLIES-AT-DALLAS-MAVERICKS.JPG 100w, https://images.beinsports.com/ihwWdgXdBifd8jg7Xs-khLBIT2Y=/214x135/smart/3207724-2020-02-09T040651Z_2033538033_NOCID_RTRMADP_3_NBA-MEMPHIS-GRIZZLIES-AT-DALLAS-MAVERICKS.JPG 214w, https://images.beinsports.com/2tNvXmMBj-3snKGYqzK2P3D9SGY=/410x260/smart/3207724-2020-02-09T040651Z_2033538033_NOCID_RTRMADP_3_NBA-MEMPHIS-GRIZZLIES-AT-DALLAS-MAVERICKS.JPG 410w, https://images.beinsports.com/NHbXiMKjT-EihfwqDO7JzWHI_zo=/200x126/smart/3207724-2020-02-09T040651Z_2033538033_NOCID_RTRMADP_3_NBA-MEMPHIS-GRIZZLIES-AT-DALLAS-MAVERICKS.JPG 200w, https://images.beinsports.com/zIz1tvb621_8dgFhg2QNvpFvaso=/428x270/smart/3207724-2020-02-09T040651Z_2033538033_NOCID_RTRMADP_3_NBA-MEMPHIS-GRIZZLIES-AT-DALLAS-MAVERICKS.JPG 428w, https://images.beinsports.com/3R2Ik7lj-2wo8OAcPA_76rofTfw=/820x520/smart/3207724-2020-02-09T040651Z_2033538033_NOCID_RTRMADP_3_NBA-MEMPHIS-GRIZZLIES-AT-DALLAS-MAVERICKS.JPG 820w"
          alt="Play of the Day: Ja Morant" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/nba/video/le-dunk-terrible-de-ja-morant/1638683" title="Le dunk terrible de Ja Morant !" class="link-picto"
               data-url="https://www.beinsports.com/france/nba/video/le-dunk-terrible-de-ja-morant/1638683?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-02-17T07:26:00+00:00" pubdate="pubdate">
                    February 17, 2021 08:26
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/nba/video/le-dunk-terrible-de-ja-morant/1638683" title="Le dunk terrible de Ja Morant !"
                   data-url="https://www.beinsports.com/france/nba/video/le-dunk-terrible-de-ja-morant/1638683?autoplay%5B0%5D=true">
                    Le dunk terrible de Ja Morant !
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/nba/news/nba-brooklyn-dompte-phoenix-toronto-enfonce-m/1638677" title="NBA : Brooklyn dompte Phoenix, Toronto enfonce Milwaukee"
               data-url="https://www.beinsports.com/france/nba/news/nba-brooklyn-dompte-phoenix-toronto-enfonce-m/1638677?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Kj037xGzLnAPkHcy8GjYYHT4Z_c=/410x260/smart/harden-brooklyn-170221-1024x425.jpg" data-srcset="https://images.beinsports.com/JUtYos2ymxZYjAhgIrQRrGEHOmo=/100x63/smart/harden-brooklyn-170221-1024x425.jpg 100w, https://images.beinsports.com/oQwI9Hvdd1JWvwOOWT91lPviXY0=/214x135/smart/harden-brooklyn-170221-1024x425.jpg 214w, https://images.beinsports.com/Kj037xGzLnAPkHcy8GjYYHT4Z_c=/410x260/smart/harden-brooklyn-170221-1024x425.jpg 410w, https://images.beinsports.com/FUSBH9fj0CxFZSHz3KFnz5vzbl0=/200x126/smart/harden-brooklyn-170221-1024x425.jpg 200w, https://images.beinsports.com/0ZK1uzXPsHZR-4bDm90vDb1en_M=/428x270/smart/harden-brooklyn-170221-1024x425.jpg 428w, https://images.beinsports.com/55bE00rKJ9o7TrQhtokMF5hUhcA=/820x520/smart/harden-brooklyn-170221-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/nba/news/nba-brooklyn-dompte-phoenix-toronto-enfonce-m/1638677" title="NBA : Brooklyn dompte Phoenix, Toronto enfonce Milwaukee" class="link-picto"
               data-url="https://www.beinsports.com/france/nba/news/nba-brooklyn-dompte-phoenix-toronto-enfonce-m/1638677?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-02-17T07:00:07+00:00" pubdate="pubdate">
                    February 17, 2021 08:00
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/nba/news/nba-brooklyn-dompte-phoenix-toronto-enfonce-m/1638677" title="NBA : Brooklyn dompte Phoenix, Toronto enfonce Milwaukee"
                   data-url="https://www.beinsports.com/france/nba/news/nba-brooklyn-dompte-phoenix-toronto-enfonce-m/1638677?autoplay%5B0%5D=true">
                    NBA : Brooklyn dompte Phoenix, Toronto enfonce Milwaukee
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/nba/video/nba-phoenix-sest-ecroule-face-a-james-harden/1638660" title="Phoenix s&#039;est écroulé face à James Harden !"
               data-url="https://www.beinsports.com/france/nba/video/nba-phoenix-sest-ecroule-face-a-james-harden/1638660?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/vH4ztlBnvREt4noKahihAG7sW10=/410x260/smart/3647971-2021-01-23T030644Z_1716579036_MT1USATODAY15471396_RTRMADP_3_NBA-BROOKLYN-NETS-AT-CLEVELAND-CAVALIERS.JPG" data-srcset="https://images.beinsports.com/d3_4cvFhbRtT20N7I7e1gsKgekY=/100x63/smart/3647971-2021-01-23T030644Z_1716579036_MT1USATODAY15471396_RTRMADP_3_NBA-BROOKLYN-NETS-AT-CLEVELAND-CAVALIERS.JPG 100w, https://images.beinsports.com/j366tWnLP5VecvXboR1O5nr_k3I=/214x135/smart/3647971-2021-01-23T030644Z_1716579036_MT1USATODAY15471396_RTRMADP_3_NBA-BROOKLYN-NETS-AT-CLEVELAND-CAVALIERS.JPG 214w, https://images.beinsports.com/vH4ztlBnvREt4noKahihAG7sW10=/410x260/smart/3647971-2021-01-23T030644Z_1716579036_MT1USATODAY15471396_RTRMADP_3_NBA-BROOKLYN-NETS-AT-CLEVELAND-CAVALIERS.JPG 410w, https://images.beinsports.com/91B4HJw7ENs-mWCBsUwOqt0742E=/200x126/smart/3647971-2021-01-23T030644Z_1716579036_MT1USATODAY15471396_RTRMADP_3_NBA-BROOKLYN-NETS-AT-CLEVELAND-CAVALIERS.JPG 200w, https://images.beinsports.com/gKC8evLrPthyE2kxKE2h9OrgY3w=/428x270/smart/3647971-2021-01-23T030644Z_1716579036_MT1USATODAY15471396_RTRMADP_3_NBA-BROOKLYN-NETS-AT-CLEVELAND-CAVALIERS.JPG 428w, https://images.beinsports.com/1VF9wAegAhD8mm-zibjOuJUnwVE=/820x520/smart/3647971-2021-01-23T030644Z_1716579036_MT1USATODAY15471396_RTRMADP_3_NBA-BROOKLYN-NETS-AT-CLEVELAND-CAVALIERS.JPG 820w"
          alt="NBA : Phoenix s&#039;est écroulé face à James Harden !" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/nba/video/nba-phoenix-sest-ecroule-face-a-james-harden/1638660" title="Phoenix s&#039;est écroulé face à James Harden !" class="link-picto"
               data-url="https://www.beinsports.com/france/nba/video/nba-phoenix-sest-ecroule-face-a-james-harden/1638660?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-02-17T06:44:39+00:00" pubdate="pubdate">
                    February 17, 2021 07:44
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/nba/video/nba-phoenix-sest-ecroule-face-a-james-harden/1638660" title="Phoenix s&#039;est écroulé face à James Harden !"
                   data-url="https://www.beinsports.com/france/nba/video/nba-phoenix-sest-ecroule-face-a-james-harden/1638660?autoplay%5B0%5D=true">
                    Phoenix s&#039;est écroulé face à James Harden !
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/nba/video/nba-boston-resiste-a-la-tornade-jokic/1638659" title="Boston résiste à la tornade Jokic !"
               data-url="https://www.beinsports.com/france/nba/video/nba-boston-resiste-a-la-tornade-jokic/1638659?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/E5V_1DP6BWVWp_cxy7-3Sct09jo=/410x260/smart/SnC8I1WB9q_Q9Wiyu" data-srcset="https://images.beinsports.com/vRvTUKLD8pZnMvA8ggXFBDQ2_pI=/100x63/smart/SnC8I1WB9q_Q9Wiyu 100w, https://images.beinsports.com/CuzGYwamWiouWjuoQ5tiQLym0b0=/214x135/smart/SnC8I1WB9q_Q9Wiyu 214w, https://images.beinsports.com/E5V_1DP6BWVWp_cxy7-3Sct09jo=/410x260/smart/SnC8I1WB9q_Q9Wiyu 410w, https://images.beinsports.com/YOsndjd3QcSRUN4fjzzuSYKbwwk=/200x126/smart/SnC8I1WB9q_Q9Wiyu 200w, https://images.beinsports.com/oecqOMkel8HudHX5wXx2ixHg3o8=/428x270/smart/SnC8I1WB9q_Q9Wiyu 428w, https://images.beinsports.com/zqqOzHV58bLc1qRKE99mmvUv6Tw=/820x520/smart/SnC8I1WB9q_Q9Wiyu 820w"
          alt="Game Recap: Celtics 112, Nuggets 99" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/nba/video/nba-boston-resiste-a-la-tornade-jokic/1638659" title="Boston résiste à la tornade Jokic !" class="link-picto"
               data-url="https://www.beinsports.com/france/nba/video/nba-boston-resiste-a-la-tornade-jokic/1638659?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-02-17T06:36:36+00:00" pubdate="pubdate">
                    February 17, 2021 07:36
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/nba/video/nba-boston-resiste-a-la-tornade-jokic/1638659" title="Boston résiste à la tornade Jokic !"
                   data-url="https://www.beinsports.com/france/nba/video/nba-boston-resiste-a-la-tornade-jokic/1638659?autoplay%5B0%5D=true">
                    Boston résiste à la tornade Jokic !
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/nba/video/nba-toronto-profite-de-la-fragilite-des-bucks/1638658" title="Toronto profite de la fragilité des Bucks !"
               data-url="https://www.beinsports.com/france/nba/video/nba-toronto-profite-de-la-fragilite-des-bucks/1638658?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/CGvvGFkR071V5v9QrAZBBSYJi30=/410x260/smart/SnCFm1WBA7wvYDmig" data-srcset="https://images.beinsports.com/hBw0aTtAdRnM26Vrd5h3EmADyrI=/100x63/smart/SnCFm1WBA7wvYDmig 100w, https://images.beinsports.com/RqLJkLkBW1kcFV9Q8k_tXxZbXV0=/214x135/smart/SnCFm1WBA7wvYDmig 214w, https://images.beinsports.com/CGvvGFkR071V5v9QrAZBBSYJi30=/410x260/smart/SnCFm1WBA7wvYDmig 410w, https://images.beinsports.com/gTcbmeCXCPeWxBVSY-TGb92cWNs=/200x126/smart/SnCFm1WBA7wvYDmig 200w, https://images.beinsports.com/ZLcrDo8_OnVZK8gIG6-707czCRQ=/428x270/smart/SnCFm1WBA7wvYDmig 428w, https://images.beinsports.com/Ln4yI3nD5GW_VG_F-63YNNd-SvE=/820x520/smart/SnCFm1WBA7wvYDmig 820w"
          alt="Game Recap: Raptors 124, Bucks 113" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/nba/video/nba-toronto-profite-de-la-fragilite-des-bucks/1638658" title="Toronto profite de la fragilité des Bucks !" class="link-picto"
               data-url="https://www.beinsports.com/france/nba/video/nba-toronto-profite-de-la-fragilite-des-bucks/1638658?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-02-17T06:34:22+00:00" pubdate="pubdate">
                    February 17, 2021 07:34
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/nba/video/nba-toronto-profite-de-la-fragilite-des-bucks/1638658" title="Toronto profite de la fragilité des Bucks !"
                   data-url="https://www.beinsports.com/france/nba/video/nba-toronto-profite-de-la-fragilite-des-bucks/1638658?autoplay%5B0%5D=true">
                    Toronto profite de la fragilité des Bucks !
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/nba/video/nba-okc-na-pas-resiste-au-reveil-de-lillard/1638648" title="OKC n&#039;a pas résisté au réveil de Lillard !"
               data-url="https://www.beinsports.com/france/nba/video/nba-okc-na-pas-resiste-au-reveil-de-lillard/1638648?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/oJo8xaY3I-xQwbyN7icqm7alN5U=/410x260/smart/3372063-Lillard.JPG" data-srcset="https://images.beinsports.com/vnji5zOm36RsxPwfe_lMnm_3MTI=/100x63/smart/3372063-Lillard.JPG 100w, https://images.beinsports.com/b3AK1z5V5SX5IdS8kXbRdig_nzE=/214x135/smart/3372063-Lillard.JPG 214w, https://images.beinsports.com/oJo8xaY3I-xQwbyN7icqm7alN5U=/410x260/smart/3372063-Lillard.JPG 410w, https://images.beinsports.com/kC7g67utr4qIGXglzuFGi5hHe2o=/200x126/smart/3372063-Lillard.JPG 200w, https://images.beinsports.com/qClJV-XPBJuwTVAH-pwLevioGkQ=/428x270/smart/3372063-Lillard.JPG 428w, https://images.beinsports.com/M3txmh5PJtR-1MBQvcpMVZJHeVo=/820x520/smart/3372063-Lillard.JPG 820w"
          alt="Game Recap: Trail Blazers 115, Thunder 104" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/nba/video/nba-okc-na-pas-resiste-au-reveil-de-lillard/1638648" title="OKC n&#039;a pas résisté au réveil de Lillard !" class="link-picto"
               data-url="https://www.beinsports.com/france/nba/video/nba-okc-na-pas-resiste-au-reveil-de-lillard/1638648?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-02-17T06:31:29+00:00" pubdate="pubdate">
                    February 17, 2021 07:31
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/nba/video/nba-okc-na-pas-resiste-au-reveil-de-lillard/1638648" title="OKC n&#039;a pas résisté au réveil de Lillard !"
                   data-url="https://www.beinsports.com/france/nba/video/nba-okc-na-pas-resiste-au-reveil-de-lillard/1638648?autoplay%5B0%5D=true">
                    OKC n&#039;a pas résisté au réveil de Lillard !
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/nba/video/nba-pas-le-temps-de-douter-pour-lebron-et-les/1638647" title="Pas le temps de douter pour LeBron et les Lakers"
               data-url="https://www.beinsports.com/france/nba/video/nba-pas-le-temps-de-douter-pour-lebron-et-les/1638647?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/UUqGNxShQcWvcIZ3fypcdXy70SU=/410x260/smart/SnCT61WBAfeFxcNjD" data-srcset="https://images.beinsports.com/nejvoeD_xqyoTxbB60JUFZ18PSg=/100x63/smart/SnCT61WBAfeFxcNjD 100w, https://images.beinsports.com/7w0Bbxsld4Xo81q6XuUVaQYYBco=/214x135/smart/SnCT61WBAfeFxcNjD 214w, https://images.beinsports.com/UUqGNxShQcWvcIZ3fypcdXy70SU=/410x260/smart/SnCT61WBAfeFxcNjD 410w, https://images.beinsports.com/qkxbcgzoDnoaH-EQif_eZmmgwRw=/200x126/smart/SnCT61WBAfeFxcNjD 200w, https://images.beinsports.com/dGxppYTHxWg3Mj4GtAHWPMyIL1w=/428x270/smart/SnCT61WBAfeFxcNjD 428w, https://images.beinsports.com/pkK7iUcY1aJkfpyqNQmFA49GRVg=/820x520/smart/SnCT61WBAfeFxcNjD 820w"
          alt="Game Recap: Lakers 112, Timberwolves 104" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/nba/video/nba-pas-le-temps-de-douter-pour-lebron-et-les/1638647" title="Pas le temps de douter pour LeBron et les Lakers" class="link-picto"
               data-url="https://www.beinsports.com/france/nba/video/nba-pas-le-temps-de-douter-pour-lebron-et-les/1638647?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-02-17T06:29:18+00:00" pubdate="pubdate">
                    February 17, 2021 07:29
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/nba/video/nba-pas-le-temps-de-douter-pour-lebron-et-les/1638647" title="Pas le temps de douter pour LeBron et les Lakers"
                   data-url="https://www.beinsports.com/france/nba/video/nba-pas-le-temps-de-douter-pour-lebron-et-les/1638647?autoplay%5B0%5D=true">
                    Pas le temps de douter pour LeBron et les Lakers
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/nba/video/nba-williamson-relance-les-pelicans-contre-me/1638646" title="Williamson relance les Pelicans contre Memphis !"
               data-url="https://www.beinsports.com/france/nba/video/nba-williamson-relance-les-pelicans-contre-me/1638646?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/pZvd22eyUyoC9c9i-vQsSWBYZl4=/410x260/smart/SnCUv1WBAj4_svKMQ" data-srcset="https://images.beinsports.com/AJTXpAVmc6jZ0iiaGoQkmO24yjY=/100x63/smart/SnCUv1WBAj4_svKMQ 100w, https://images.beinsports.com/XgWOCFoscd8aOm18zwKOQoi68cE=/214x135/smart/SnCUv1WBAj4_svKMQ 214w, https://images.beinsports.com/pZvd22eyUyoC9c9i-vQsSWBYZl4=/410x260/smart/SnCUv1WBAj4_svKMQ 410w, https://images.beinsports.com/KUVzK8wwTZLXrVvbLV29VlrWavE=/200x126/smart/SnCUv1WBAj4_svKMQ 200w, https://images.beinsports.com/4o7SQRK3j5825JZl1hvBMEcgc5g=/428x270/smart/SnCUv1WBAj4_svKMQ 428w, https://images.beinsports.com/E0CnjvDDWa8ylVbIz_nL5xtH_40=/820x520/smart/SnCUv1WBAj4_svKMQ 820w"
          alt="Game Recap: Pelicans 144, Grizzlies 113" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/nba/video/nba-williamson-relance-les-pelicans-contre-me/1638646" title="Williamson relance les Pelicans contre Memphis !" class="link-picto"
               data-url="https://www.beinsports.com/france/nba/video/nba-williamson-relance-les-pelicans-contre-me/1638646?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-02-17T06:26:52+00:00" pubdate="pubdate">
                    February 17, 2021 07:26
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/nba/video/nba-williamson-relance-les-pelicans-contre-me/1638646" title="Williamson relance les Pelicans contre Memphis !"
                   data-url="https://www.beinsports.com/france/nba/video/nba-williamson-relance-les-pelicans-contre-me/1638646?autoplay%5B0%5D=true">
                    Williamson relance les Pelicans contre Memphis !
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                                        
<div class="ad ">
            <div id="ad-26751">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26751");
            });
        </script>
    </div>

</div>

                                    </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-26747">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26747");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin NBA">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="24" data-sport="football" data-season="2020" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="104" data-sport="football" data-season="2020" >
                        Ligue 2 BKT
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2020" >
                        Ligue des Champions
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2020" >
                        UEFA Ligue Europa
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2020" >
                        Serie A
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2020" >
                        La Liga
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2020" >
                        Bundesliga
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2020" >
                        Premier League
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Résultats</a></li>
            <li><a href="#tabs-2-tab">Classements</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Retour">Retour</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, le plus grand des spectacles</p>
            <a href="https://sabonner.beinsports.com">
                S&#039;abonner
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/football/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ligue-1/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/dominos-ligue-2/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/252','taxonomyName':'Ligue 2 BKT'});"
                                >
                                    Ligue 2
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/la-liga/"
                                        
                                                                                onclick=""
                                >
                                    La Liga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/serie-a/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/266','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/bundesliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/208','taxonomyName':'Bundesliga'});"
                                >
                                    Bundesliga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/premier-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-des-champions/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/272','taxonomyName':'UEFA Ligue des Champions'});"
                                >
                                    Ligue des Champions
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-europa/"
                                        
                                                                                onclick=""
                                >
                                    Europa League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/mercato/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/42604','taxonomyName':'Mercato'});"
                                >
                                    Mercato
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-dafrique-des-nations/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/199','taxonomyName':'Coupe d\u0027Afrique des Nations'});"
                                >
                                    CAN Egypte 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/copa-america/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/217','taxonomyName':'Copa America'});"
                                >
                                    Copa América 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/fifa-coupe-du-monde-2018/"
                                        
                                                                                onclick=""
                                >
                                    Coupe du Monde 2018
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/tennis/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});"
                >Tennis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/atp-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    ATP World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wta-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    WTA World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wimbledon/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/329','taxonomyName':'Wimbledon'});"
                                >
                                    Wimbledon
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/roland-garros/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/328','taxonomyName':'Roland Garros'});"
                                >
                                    Roland Garros
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/us-open/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/330','taxonomyName':'US Open'});"
                                >
                                    US Open
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/open-daustralie/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/327','taxonomyName':'Open d\u0027Australie'});"
                                >
                                    Open d&#039;Australie
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-davis/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/323','taxonomyName':'Coupe Davis'});"
                                >
                                    Coupe Davis
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/fed-cup/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/332','taxonomyName':'Fed Cup'});"
                                >
                                    Fed Cup
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/rugby/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});"
                >Rugby</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/top-14/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/311','taxonomyName':'Top 14'});"
                                >
                                    Top 14
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/champions-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/300','taxonomyName':'Champions Cup'});"
                                >
                                    Champions Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/challenge-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/310','taxonomyName':'Pro D2'});"
                                >
                                    Challenge Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/six-nations/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/312','taxonomyName':'Six Nations'});"
                                >
                                    VI Nations
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nrl/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/305','taxonomyName':'NRL'});"
                                >
                                    NRL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/super-league/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/307','taxonomyName':'Super League'});"
                                >
                                    Super League
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/basketball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});"
                >Basketball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nba/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});"
                                >
                                    NBA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euroligue/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/181','taxonomyName':'Euroligue'});"
                                >
                                    Euroligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/pro-a/"
                                        
                                                                                onclick=""
                                >
                                    Pro A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/replay-nba-extra/"
                                        
                                                                                onclick=""
                                >
                                    NBA EXTRA
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/handball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});"
                >Handball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/lnh-division-1/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    LIDL Starligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ehf-ligue-des-champions/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    EHF Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euro-hand-feminin/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47942','taxonomyName':'Euro hand f\u00e9minin'});"
                                >
                                    Euro hand féminin 2018
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/handball-championnat-du-monde/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    Mondial Handball 2019
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/autres-sports/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});"
                >Autres sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/athletisme/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/178','taxonomyName':'Athl\u00e9tisme'});"
                                >
                                    Athlétisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/boxe/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/186','taxonomyName':'Boxe'});"
                                >
                                    Boxe
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/cyclisme/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/188','taxonomyName':'Cyclisme'});"
                                >
                                    Cyclisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/esport/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    e-Sport
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/natation/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/318','taxonomyName':'Natation'});"
                                >
                                    Natation
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nfl/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/177','taxonomyName':'NFL'});"
                                >
                                    NFL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/sports-mecaniques/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/293','taxonomyName':'Sports m\u00e9caniques'});"
                                >
                                    Sports Mécaniques
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/volley-ball/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/342','taxonomyName':'Volley-ball'});"
                                >
                                    Volley-ball
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/facebook/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/58822','taxonomyName':'facebook'});"
                                >
                                    Facebook
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/livescores"
                        
                                                onclick=""
                >Live scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/videos"
                        
                                                onclick=""
                >Vidéos</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/france/">Accueil</option>
                                            <option value="https://www.beinsports.com/france/football/" >Football</option>
                                            <option value="https://www.beinsports.com/france/tennis/" >Tennis</option>
                                            <option value="https://www.beinsports.com/france/rugby/" >Rugby</option>
                                            <option value="https://www.beinsports.com/france/basketball/" >Basketball</option>
                                            <option value="https://www.beinsports.com/france/handball/" >Handball</option>
                                            <option value="https://www.beinsports.com/france/autres-sports/" >Autres sports</option>
                                            <option value="https://www.beinsports.com/france/livescores" >Live scores</option>
                                            <option value="https://www.beinsports.com/france/videos" >Vidéos</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/contactez-nous/"  rel="nofollow">Contactez-nous</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/faq/"  >FAQ</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/careers/" target="blank" rel="nofollow">Recrutement</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/newsletters/"  rel="nofollow">Newsletter</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://sabonner.beinsports.com" target="blank" >Abonnement beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/numeros-de-canaux/"  >Numéros de canaux</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://beinregie.beinsports.com/"  >beIN Régie</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/france/" target="blank" >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/programmes"  >Grille TV</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/fr/" target="blank" >beIN SPORTS MENA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/" target="blank" >beIN SPORTS Australia</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cgu/"  rel="nofollow">CGU</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/mentions-legales/"  rel="nofollow">Mentions légales</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cookies"  rel="nofollow">Cookies</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/reglement"  >Réglement jeux-concours SMS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/protection-donnees"  >Protection des données</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/marketing-promotion/"  >Promotion marketing</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Nous suivre</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTSFrance" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beinsports_FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beinsportofficiel" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.dailymotion.com/Beinsports-FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                            >
                                <i class="icon-dailymotion"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://instagram.com/beinsports_fr/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>


    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/france/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24616">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24616");
            });
        </script>
    </div>

</div>

            </div>
            
                <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Publicité</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
        <!-- france -->        <script class="ajaxy">
    (function (b, a, t, c, h, e, r) {
        h = 'batchSDK';
        b[h] = b[h] || function () {
            (b[h].q = b[h].q || []).push(arguments)
        };
        e = a.createElement(t), r = a.getElementsByTagName(t)[0];
        e.async = 1;
        e.src = c;
        r.parentNode.insertBefore(e, r);
    })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

    var batchSDKUIConfig = { // refer to the documentation to learn more https://batch.com/doc/web/ui-components.html
        native: {}
    };

    if(navigator.userAgent.indexOf("Firefox") !== -1) {
        // Firefox specific configuration
        batchSDKUIConfig = {
            alert: {
                icon: '//assets.beinsports.com/3.2.8/images/batch-logo.png',
                text: "Pour ne rien manquer de l’actualité du sport : résultats en direct, résumé vidéos des principaux matchs, dernières news, recevez le meilleur du sport en activant les notifications.",
                positiveSubBtnLabel: "Activer les notifications",
                negativeBtnLabel: "Non merci",
                positiveBtnStyle: {
                    backgroundColor: "#5C2D91", // couleur du bouton
                    hoverBackgroundColor: "#6D3EA2", // couleur du bouton au survol par la souris
                    textColor: "white" // couleur texte du bouton
                }
            }
        }
    }

    batchSDK('setup', {
        apiKey: 'D52F685B64C2475CB1C766A1AEE92686',
        subdomain: 'beinsports0',
        authKey: '2.1V8sHccLcGyUH++UgBo/yuBtT8B8H/RgeyX7a0fKMDs=',
        dev: false, // remove this for prod
        vapidPublicKey: 'BHqw9rIHLXC+U4Njbj8BmZCyt7sXb1/Q0JIsVUUl9F9qqImP9ODFuL7o8kLiZMoLPaa92A/zgOPDPSbZxbrOkcw=',
        defaultIcon: '//assets.beinsports.com/3.2.8/images/batch-logo.png', // default push icon on Chrome
        smallIcon: '//assets.beinsports.com/3.2.8/images/batch-logo-small.png',
        ui: batchSDKUIConfig,
    });

    batchSDK(function (api) {
        api.setUserLanguage('fr');
        api.setUserRegion('FR');
    })
</script>
>
        
    
    <script src="//fr.global.nba.com/scripts/custom/nav/global/script.js"></script>
</body>
</html>
