<!DOCTYPE html>
<html lang="fr">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Ben Simmons demande conseil à Kyrie Irving pour gérer les critiques sur les réseaux sociaux</title>
        <meta name="description" content="Le joueur de Brooklyn est constamment ciblé sur les réseaux sociaux. Pour affronter les critiques, il s&#039;est tourné vers Kyrie Irving" />

        
                            <meta property="fb:app_id" content="802625893128961"/>
                            <meta property="fb:pages" content="301300799953924"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/france/nba/news/ben-simmons-demande-conseil-a-kyrie-irving-po/1967769" />
        <meta property="og:description" content="Le joueur de Brooklyn est constamment ciblé sur les réseaux sociaux. Pour affronter les critiques, il s&#039;est tourné vers Kyrie Irving" />
        <meta property="og:image" content="https://images.beinsports.com/b9AD6kJ1sXeIAXAhBaGbW-B_H14=/670x424/smart/4450442-2022-10-04T021934Z_1478326919_MT1USATODAY19172912_RTRMADP_3_NBA-PRESEASON-PHILADELPHIA-76ERS-AT-BROOKLYN-NETS.JPG" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Ben Simmons demande conseil à Kyrie Irving pour gérer les critiques sur les réseaux sociaux"/>
        <meta property="og:site_name" content="beIN SPORTS France"/>
        <meta property="og:locale" content="fr_FR"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="Brooklyn Nets,Ben Simmons,NBA">
    
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("187fc6c0-ae35-4e79-a678-5b4eaed0f17c")})();</script>
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/france/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/france/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/france/nba/news/ben-simmons-demande-conseil-a-kyrie-irving-po/1967769/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/france/news?id=1967769"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/france/news?id=1967769"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/france/nba/news/ben-simmons-demande-conseil-a-kyrie-irving-po/1967769" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_FR">
<meta name="twitter:creator" content="@bein-sports">
<meta name="twitter:title" content="Ben Simmons demande conseil à Kyrie Irving pour gérer les critiques sur les réseaux sociaux">
<meta name="twitter:description" content="Le joueur de Brooklyn est constamment ciblé sur les réseaux sociaux. Pour affronter les critiques, il">
<meta name="twitter:url" content="https://www.beinsports.com/france/nba/news/ben-simmons-demande-conseil-a-kyrie-irving-po/1967769">

<meta name="twitter:app:url:iphone" content="beinsports.content://france/news?id=1967769">
<meta name="twitter:app:url:googleplay" content="beinsports.content://france/news?id=1967769">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/54cjHjdhxnQRQzsn6_wdtgx7Rvg=/410x260/smart/4450442-2022-10-04T021934Z_1478326919_MT1USATODAY19172912_RTRMADP_3_NBA-PRESEASON-PHILADELPHIA-76ERS-AT-BROOKLYN-NETS.JPG">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var digitalData = {"page":{"pageInfo":{"pageName":"fr:news:article","language":"french","partner":"beinsports"},"category":{"primaryCategory":"france","subCategory1":"fr:news","subCategory2":"france|nba fr|news|article"}},"content":{"type":"news","id":"\/contents\/1967769","author":"Fabrice Auclert","title":"Ben Simmons doit g\u00e9rer des critiques constantes","meta":"Ben Simmons demande conseil \u00e0 Kyrie Irving pour g\u00e9rer les critiques sur les r\u00e9seaux sociaux,Le joueur de Brooklyn est constamment cibl\u00e9 sur les r\u00e9seaux sociaux. Pour affronter les critiques, il s'est tourn\u00e9 vers Kyrie Irving"}};
</script>


    <!-- Google Tag Manager -->
<script  type="didomi/javascript"  >
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KM7RVSW');
</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
        dataLayer.push({
            event: 'page_view',
            page: {
                language_info: 'fr',
                location_info: 'FR',
            }
        });
    </script>

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'fr',
            matchDetailText: 'Stats\u0020match',
            siteSlug: 'france'
        };
    </script>

    <script>
        document.addEventListener('DOMContentLoaded', () => {
            var ads = document.getElementById('2x2_hpto');
            if (typeof(ads) != 'undefined' && ads != null)
            {
                document.body.classList.add('hpto_on');
            }
        });
    </script>

    <script  type="text/javascript"   src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <!-- Start: GPT Async -->
    <script>
        window.didomiConfig = {
            integrations: {
                vendors: {
                    gcm: {
                        enable: true,
                        setDefaultStatus: true,
                        // defaultStatus: {
                        //     analytics: false, // 'analytics_storage' default status
                        //     ad: false // 'ad_storage' default status
                        // },
                    }
                }
            }
        };
    </script>
    <script type="text/javascript">
      //  if (Didomi.getUserConsentStatusForPurpose('cookies') === true) {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
                        var mobileSizeMapping = function (size) {
                return googletag.sizeMapping().addSize([0, 0], size). // Smaller
                    addSize([768, 200], []). // Tablet
                    addSize([1366, 200], []). // Desktop
                    build();
            };
            var tabletSizeMapping = function (size) {
                return googletag.sizeMapping().addSize([0, 0], []). // Smaller
                    addSize([768, 200], size). // Tablet
                    addSize([1366, 200], []). // Desktop
                    build();
            };
            var desktopSizeMapping = function (size) {
                return googletag.sizeMapping().addSize([0, 0], []). // Smaller
                    addSize([1366, 200], size). // Desktop
                    build();
            };
                  //  }
    </script>
</script>

            <script type="text/javascript">
    googletag.cmd.push(function() {
        googletag.defineSlot("/83058232/website_france/tennis/Interscroller_video", [[1,1]],'interscroller')
            .defineSizeMapping(mobileSizeMapping([[1,1]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                                        googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                                googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>

    
                


<script type="text/javascript">
        googletag.cmd.push(function () {
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                                    var sizeMapping = tabletSizeMapping([[728,90]]);
    
            googletag.defineSlot[26826] = googletag.defineSlot('/83058232/website_france/basketball/nba', [[728,90]], 'ad-26826').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = mobileSizeMapping([[300,250]]);
    
            googletag.defineSlot[26751] = googletag.defineSlot('/83058232/website_france/basketball/nba', [[300,250]], 'ad-26751').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = desktopSizeMapping([[300,250]]);
    
            googletag.defineSlot[26756] = googletag.defineSlot('/83058232/website_france/basketball/nba', [[300,250]], 'ad-26756').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = desktopSizeMapping([[300,600]]);
    
            googletag.defineSlot[26747] = googletag.defineSlot('/83058232/website_france/basketball/nba', [[300,600]], 'ad-26747').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = tabletSizeMapping([[300,250]]);
    
            googletag.defineSlot[26761] = googletag.defineSlot('/83058232/website_france/basketball/nba', [[300,250]], 'ad-26761').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = tabletSizeMapping([[300,600]]);
    
            googletag.defineSlot[26757] = googletag.defineSlot('/83058232/website_france/basketball/nba', [[300,600]], 'ad-26757').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                    
                                                        googletag.defineSlot[26781] = googletag.defineSlot('/83058232/website_france/basketball/nba', ['fluid', [300, 300]], 'ad-26781').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                            var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                        googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/83058232/website_france/basketball/nba', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                            var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                        googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/83058232/website_france/basketball/nba/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                            var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                        googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/83058232/website_france/basketball/nba/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
        googletag.pubads().refresh();
    });
    </script>
    
    

                <link rel="prev" href="https://www.beinsports.com/france/nba/video/nba-les-76ers-enchainent-charlotte-dans-le-du/1967767"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1967767','contentHeadline':'NBA : Les 76ers encha\u00eenent, Charlotte dans le dur'});">
    
            <link rel="next" href="https://www.beinsports.com/france/nba/video/nba-les-kings-enchainent-sur-le-fil-face-aux-/1967771"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1967771','contentHeadline':'NBA : Les Kings encha\u00eenent sur le fil face aux Suns'});">
                                                
        <script>
        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            if (Didomi.getUserConsentStatusForPurpose('cookies') === true) {
              var adobeScript = document.createElement("script");
              adobeScript.setAttribute("src", "//assets.adobedtm.com/launch-ENf3a5eb5de5de40d787976f9eed9d236e.min.js");
              document.head.appendChild(gptScript);
            }});
    </script>

    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                            <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein.css">
            

    <link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,400,700,800&amp;subset=latin,greek-ext,greek" rel="stylesheet" type="text/css">
<link href="//fr.global.nba.com/styles/nav/global/styles.css" rel="stylesheet">

<style type="text/css">
    nav#sib3-nav .sib3-navbar{
        position: relative;
    }

    @media(max-width: 767px){

        nav#sib3-nav {
            padding-bottom: 0px;
        }
    }
</style>                        <script>
            window.didomiConfig = {
                notice: {
                    enable: true
                }
            };
        </script>
            <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
            window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
        //Didomi.getUserConsentStatusForVendor('vendor-id')
        if (Didomi.getUserConsentStatusForPurpose('cookies') === true) {
            console.log('chartbeat-cookie');
            var chartBeatScript = document.createElement("script");
            chartBeatScript.setAttribute("src", "https://static.chartbeat.com/js/chartbeat_mab.js");
            document.head.appendChild(chartBeatScript);
            (function () {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 65944;
                _sf_async_config.domain = 'france-beinsports.com';
                _sf_async_config.flickerControl = false;
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                _sf_async_config.sections = 'nba';
                _sf_async_config.authors = 'Bein Sports';

                /** CONFIGURATION END **/
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }

                loadChartbeat();
            })();
            }});
    </script>
    



            <script>
            window['ga-disable-UA-31431448-1'] = true; // disable opta-widget GA tracking
        </script>
    
    <script type="text/javascript" src='https://apv-launcher.minute.ly/api/launcher/MIN-109300.js'></script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/lagardere-beinsports/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
</head>

<body class="nba app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM7RVSW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
body.wc-2018 {
    background-image: none !important;
  }
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}

.scoreboard-iframe{display:none}
.nba .page-nav .nba-links li  {
    display:none;
}
.france-smi{display:none;}

@media only screen and (max-width: 959px){
.main_gallery .main-block .block-video iframe {
   height: 52vw !important;
}
#dailymotion-player-embed{
   height: 52vw !important;
}
}
</style>

    

            
<header>
    <div class="header header-fr">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/france/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/france/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="Rechercher" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/football/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                            >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/basketball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                            >
                                    Basketball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/tennis/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                            >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/rugby/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                                            >
                                    Rugby
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/handball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                                            >
                                    Handball
                                </a>
                            </li>
                                                                                                                                    <li class="top_menu__item">
                            <a class="more">Plus</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/france/autres-sports/" itemprop="url" >Autres Sports</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://www.canalplus.com/bein-sports-connect/" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>En direct</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://sabonner.beinsports.com"> Je m'abonne <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>Grille TV</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/livescores" itemprop="url">Live Score</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/videos" itemprop="url">
                        <span>Vidéos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTSFrance" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beinsports_FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beinsportofficiel" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailymotion.com/Beinsports-FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                    >
                        <i class="icon-dailymotion"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://instagram.com/beinsports_fr/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/france/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="RECHERCHER"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/france/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/france/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/france/livescores"
                       itemprop="url">Live Score</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>Grille TV</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="Plus"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                                                href="https://www.beinsports.com/france/football/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                                                href="https://www.beinsports.com/france/basketball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});">Basketball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                                                href="https://www.beinsports.com/france/tennis/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                                                                href="https://www.beinsports.com/france/rugby/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});">Rugby</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                                                                href="https://www.beinsports.com/france/handball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});">Handball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/autres-sports/53"
                                                                                                href="https://www.beinsports.com/france/autres-sports/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});">Autres Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/france/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Vidéos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.canalplus.com/bein-sports-connect/"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>En direct </span>
            </a>
        </li>
                            <li class="top_menu__item category" itemprop="name">
                <a href="https://www.beinsports.com/france/replay" itemprop="url">
                    <i class="icon-icons-bein-06"></i>
                    <span>Replay</span>
                </a>
            </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/france/programmes" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>Grille TV</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="Plus">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/uefa-ligue-des-champions/" itemprop="url"  >#ChampionsLeague</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/ligue-1/" itemprop="url"  >#Ligue1</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/la-liga/" itemprop="url"  >#Liga</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/serie-a/" itemprop="url"  >#SerieA</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/bundesliga/" itemprop="url"  >#Bundes</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://sabonner.beinsports.com" title="" target="_blank">
                                Je m'abonne<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24617">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24617");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("desktop_lb");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("tablet_lb1");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("mobile_lb1");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                                <div class="page-nav clearfix">
        <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="https://www.beinsports.com/france/" itemprop="url">
                        <span itemprop="title" content="France">
                            Accueil
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="https://www.beinsports.com/france/basketball/" itemprop="url">
                        <span itemprop="title" >
                            Basketball
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="https://www.beinsports.com/france/nba/" itemprop="url">
                        <span itemprop="title" >
                            NBA
                        </span>
                    </a>                             </li>
            </ul>
</nav>

        <div class="page_title_menu">
            <h1 class="page_title">
                <a href="/france/nba/">
                    NBA
                </a>
            </h1>
            

<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="Plus">
        <li class="menu_item ">
            <a href="https://www.beinsports.com/france/nba/videos">Vidéos</a>
        </li>
        <li class="menu_item ">
            <a href="//fr.global.nba.com/standings/">classement</a>
        </li>
        <li class="menu_item ">
            <a href="//fr.global.nba.com/scores/">Scores</a>
        </li>
        <li class="menu_item ">
            <a href="//fr.global.nba.com/schedule/broadcaster/">programme</a>
        </li>
        <li class="menu_item ">
            <a href="//fr.global.nba.com/draft/">Draft</a>
        </li>
        <li class="menu_item dropdown_item">
            <a>statistiques<span class="icon-angle-down"></span></a>
            <ul class="dropdown" data-suffix="statistiques">
                <li class="nested_item ">
                    <a href="//fr.global.nba.com/statistics/">
                        Individuelle
                    </a>
                </li>
                <li class="nested_item ">
                    <a href="//fr.global.nba.com/statistics/teamstats/">
                        Equipe
                    </a>
                </li>
                <li class="nested_item ">
                    <a href="//fr.global.nba.com/statistics/leagueleaders/">
                        Joueurs leaders
                    </a>
                </li>
            </ul>
        </li>
        <li class="menu_item ">
            <a href="//fr.global.nba.com/playoffpicture/">Playoffs</a>
        </li>
        <li class="menu_item ">
            <a href="//fr.global.nba.com/playerindex/">Joueur</a>
        </li>
        <li class="menu_item ">
            <a href="//fr.global.nba.com/teamindex/">Équipe</a>
        </li>
    </ul>
</nav>

<ul class="nba-links">
    <li>
        <a href="https://www.nbastore.eu/fr/?loc=fr-FR?_s=bm-fi-NBA-prtsite-NBA-PS-1020US" target="_blank">
            <img class="nba-store" src="//assets.beinsports.com/3.2.8/images/themes/nba/nba-store.png"/>
        </a>
    </li>
    <li>
        <a href="https://watch.nba.com/packages?ls=nba:leaguepass:own:dig:intsites:topnav:eg:acq:sub:dtc-acq:beinsports:FR:fr:" target="_blank">
            <img class="nba-leaguepass" src="//assets.beinsports.com/3.2.8/images/themes/nba/nba-leaguepass.svg"/>
        </a>
    </li>
</ul>
        </div>
    </div>
                <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                        <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS FRANCE">
            <header class="plrm">
                                    <h1 itemprop="name headline">Ben Simmons demande conseil à Kyrie Irving pour gérer les critiques sur les réseaux sociaux</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2022-10-13T05:54:36+00:00" pubdate="pubdate"
                              class="article__time">
                            October 13, 2022 07:54
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage"
                              itemid="https://www.beinsports.com/france/nba/news/ben-simmons-demande-conseil-a-kyrie-irving-po/1967769" content="">
                        <hr/>
                        <h2 itemprop="description" class="main_article__title2">
                            Le joueur de Brooklyn est constamment ciblé sur les réseaux sociaux. Pour affronter les critiques, il s&#039;est tourné vers Kyrie Irving
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image"
                             class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Ybr5tc_EWgqr0X4UHhBPNqomsKI=/full-fit-in/1000x0/4450442-2022-10-04T021934Z_1478326919_MT1USATODAY19172912_RTRMADP_3_NBA-PRESEASON-PHILADELPHIA-76ERS-AT-BROOKLYN-NETS.JPG" data-srcset=""
          alt="Ben Simmons" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende">USA TODAY Sports</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/nba/news/ben-simmons-demande-conseil-a-kyrie-irving-po/1967769">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/intent/tweet?text=Ben Simmons demande conseil à Kyrie Irvi...&url=https://www.beinsports.com/france/nba/news/ben-simmons-demande-conseil-a-kyrie-irving-po/1967769">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Ben Simmons demande conseil à Kyrie Irving pour gérer les critiques sur les réseaux sociaux %20https://www.beinsports.com/france/nba/news/ben-simmons-demande-conseil-a-kyrie-irving-po/1967769">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p>Absent pendant l'intégralité de la saison 2021/2022 après une dernière expérience ratée à Philadelphie, avec des playoffs 2021 très décevants, Ben Simmons n'est pas épargné sur les réseaux sociaux. Les critiques sont constantes et parfois violentes. Dernier exemple en date, avec un "airball" filmé pendant une rencontre avec les fans, sur un terrain de Brooklyn.</p><p><em>« On ne me lâche jamais. Ça ne s’arrête pas"</em>, explique le joueur des Nets. <em>"Parfois, ça me rend malade. Ensuite, je me dit que je suis Ben Simmons et que ça fait partie du jeu. Il y a dix joueurs qui font des airball, mais on va trouver une image de moi pour en faire des caisses et dire que je ne sais pas faire ci ou ça. Franchement, vous croyez que je fais airball à chaque shoot ? Il faut avoir le cuir épais et se dire que je ne peux pas prendre tout au premier degrés. Ce sont les réseaux sociaux. » </em></p><p>Face à ce constat, l’ancien de Philadelphie voit le verre à moitié plein. Il est critiqué car il n'est pas n'importe qui. <em>« Je crois que c’est ça. Les gens savent ce dont je suis capable. Si un joueur était un bon à rien, je ne pense pas que les gens seraient autant sur son dos. En un sens, ça me motive. Bien sûr, parfois c’est difficile à vivre, mais je le vois un peu comme du respect quelque part. » </em></p><p>L’ancien All-Star s'est tourné vers ses coéquipiers, Kevin Durant et Kyrie Irving, pour affronter la colère des internautes. Le premier est présent sur Twitter quand le second n'est jamais avare de déclarations polémiques. <em>« C’est cool d’avoir ces deux joueurs car ils ont connu des expériences différentes durant leur carrière. Ils peuvent s’identifier à moi car il se passe toujours beaucoup de choses quand leurs noms sont évoqués. »</em></p>
                        </div>
                        <hr/>
                                        <a class="article-tag" href="https://www.beinsports.com/france/tag/brooklyn-nets/">Brooklyn Nets</a>
                <a class="article-tag" href="https://www.beinsports.com/france/tag/ben-simmons/">Ben Simmons</a>
                            <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/nba/news/ben-simmons-demande-conseil-a-kyrie-irving-po/1967769" target="_blank">
        <i class="icon-facebook"></i>
    </a>
                    <a class="social_links__item--twitter" href="https://twitter.com/intent/tweet?text=Ben%20Simmons%20demande%20conseil%20%C3%A0%20Kyrie%20Irvi...&url=https://www.beinsports.com/france/nba/news/ben-simmons-demande-conseil-a-kyrie-irving-po/1967769" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Ben%20Simmons%20demande%20conseil%20%C3%A0%20Kyrie%20Irving%20pour%20g%C3%A9rer%20les%20critiques%20sur%20les%20r%C3%A9seaux%20sociaux%20https://www.beinsports.com/france/nba/news/ben-simmons-demande-conseil-a-kyrie-irving-po/1967769" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/france/nba/video/nba-les-76ers-enchainent-charlotte-dans-le-du/1967767"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1967767','contentHeadline':'NBA : Les 76ers encha\u00eenent, Charlotte dans le dur'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Précédent
                </span>

                                    <span class="txt-story">
                        NBA : Les 76ers enchaînent, Charlotte dans le dur
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/SLjE-kTF8r9rZrYuaYGayFlMUhM=/155x145/smart/UHmIA1ZHuL6lTvbL_" data-srcset="https://images.beinsports.com/7ilwC4WRAOuP5rk1eTrwhWHuC6A=/140x130/smart/UHmIA1ZHuL6lTvbL_ 140w, https://images.beinsports.com/SLjE-kTF8r9rZrYuaYGayFlMUhM=/155x145/smart/UHmIA1ZHuL6lTvbL_ 155w, https://images.beinsports.com/SLjE-kTF8r9rZrYuaYGayFlMUhM=/155x145/smart/UHmIA1ZHuL6lTvbL_ 155w, https://images.beinsports.com/oG0Lex1pB6Hut9PvdOcss6Zl97c=/280x260/smart/UHmIA1ZHuL6lTvbL_ 280w, https://images.beinsports.com/rwOY2oHYWrffe55vx9SzPE4UWHQ=/310x290/smart/UHmIA1ZHuL6lTvbL_ 310w, https://images.beinsports.com/rwOY2oHYWrffe55vx9SzPE4UWHQ=/310x290/smart/UHmIA1ZHuL6lTvbL_ 310w"
          alt="NBA : Les 76ers enchaînent, Charlotte dans le dur" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
                            <a href="/france/nba/video/nba-les-kings-enchainent-sur-le-fil-face-aux-/1967771"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1967771','contentHeadline':'NBA : Les Kings encha\u00eenent sur le fil face aux Suns'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    Suivant
                    <i class="icon-angle-right"></i>
                </span>

                                    <span class="txt-story">
                        NBA : Les Kings enchaînent sur le fil face aux Sun
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/rtfWI1BWJtleIRkksPHGDdWYkm8=/155x145/smart/UHo371ZHwzyGBBQ2W" data-srcset="https://images.beinsports.com/KW-E8EIbqr_v0wg15viR1a5Xuyg=/140x130/smart/UHo371ZHwzyGBBQ2W 140w, https://images.beinsports.com/rtfWI1BWJtleIRkksPHGDdWYkm8=/155x145/smart/UHo371ZHwzyGBBQ2W 155w, https://images.beinsports.com/rtfWI1BWJtleIRkksPHGDdWYkm8=/155x145/smart/UHo371ZHwzyGBBQ2W 155w, https://images.beinsports.com/geS2aemWEBvFVLycmpdHC_HYc5E=/280x260/smart/UHo371ZHwzyGBBQ2W 280w, https://images.beinsports.com/yqTUZ9wg8BfDKI4-zp_Hh98tuk0=/310x290/smart/UHo371ZHwzyGBBQ2W 310w, https://images.beinsports.com/yqTUZ9wg8BfDKI4-zp_Hh98tuk0=/310x290/smart/UHo371ZHwzyGBBQ2W 310w"
          alt="NBA : Les Kings enchaînent sur le fil face aux Suns" class="lazyload"    >
  
                </a>
                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                    <div class="facebook_comments">
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=802625893128961";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <div class="fb-comments" data-href="https://www.beinsports.com/france/nba/news/ben-simmons-demande-conseil-a-kyrie-irving-po/1967769"
             data-numposts="4" data-colorscheme="light" data-width="100%">
        </div>
    </div>
    <div></div>
                                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="didomi/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix',
            });
        </script>
                                    <section>
        -
        <h2 class="cluster_video__title2">Dernières actualités</h2>        <div class="scroll-block">
            <div class="flex-container-h">

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/nba/video/nba-norman-powell-brille-mais-denver-gagne/1967793" title="Norman Powell brille mais Denver gagne"
                               data-url="https://www.beinsports.com/france/nba/video/nba-norman-powell-brille-mais-denver-gagne/1967793?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/udzNhaMIhgmcH7Afh63zI118xC4=/410x260/smart/UHofL1ZHxbG_NLcMi"
                                         srcset="https://images.beinsports.com/kvVkCoqifayzY8hOzToLTe5m288=/100x63/smart/UHofL1ZHxbG_NLcMi 100w, https://images.beinsports.com/N-efvTcqDPgGzgzyVe3XXS9tK8A=/214x135/smart/UHofL1ZHxbG_NLcMi 214w, https://images.beinsports.com/udzNhaMIhgmcH7Afh63zI118xC4=/410x260/smart/UHofL1ZHxbG_NLcMi 410w, https://images.beinsports.com/6_pr0yTbxKqaWOEw8V3oLtzPKPU=/200x126/smart/UHofL1ZHxbG_NLcMi 200w, https://images.beinsports.com/AT_6scMdTz_3PgZ2556kWhZ0dUg=/428x270/smart/UHofL1ZHxbG_NLcMi 428w, https://images.beinsports.com/Sb-b5-_KN45ezd109HUHBOUWcqo=/820x520/smart/UHofL1ZHxbG_NLcMi 820w"
                                         layout="responsive"
                                         alt="NBA : Norman Powell brille mais Denver gagne"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/nba/video/nba-norman-powell-brille-mais-denver-gagne/1967793" title="Norman Powell brille mais Denver gagne" class="link-picto"
                               data-url="https://www.beinsports.com/france/nba/video/nba-norman-powell-brille-mais-denver-gagne/1967793">
                                                                    <span class="picto-1"><i class="icon-play-1"></i></span>
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-10-13T07:30:56+00:00"> October 13, 2022 09:30</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/nba/video/nba-norman-powell-brille-mais-denver-gagne/1967793" title="Norman Powell brille mais Denver gagne"
                                   data-url="https://www.beinsports.com/france/nba/video/nba-norman-powell-brille-mais-denver-gagne/1967793?autoplay%5B0%5D=true">
                                    Norman Powell brille mais Denver gagne
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/nba/video/nba-jacques-monclar-avec-mitchell-les-cavs-ne/1967424" title="&quot;Avec Mitchell, les Cavs ne doivent plus craquer&quot;"
                               data-url="https://www.beinsports.com/france/nba/video/nba-jacques-monclar-avec-mitchell-les-cavs-ne/1967424?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/oHowx2Wd436PdW-Oktb-FDiM2hM=/410x260/smart/UHdfl1ZHlxHI9m4xT"
                                         srcset="https://images.beinsports.com/8LMse873wi6lSnaXQA2fcPQfl1I=/100x63/smart/UHdfl1ZHlxHI9m4xT 100w, https://images.beinsports.com/d7IanLTpeVcKDFHa5ohFq9i4kOc=/214x135/smart/UHdfl1ZHlxHI9m4xT 214w, https://images.beinsports.com/oHowx2Wd436PdW-Oktb-FDiM2hM=/410x260/smart/UHdfl1ZHlxHI9m4xT 410w, https://images.beinsports.com/2WQbzZ6jDXz83HqhHZPyWxA_J-k=/200x126/smart/UHdfl1ZHlxHI9m4xT 200w, https://images.beinsports.com/GpqVyWEbw07ULvoCF5qm4JWK3nU=/428x270/smart/UHdfl1ZHlxHI9m4xT 428w, https://images.beinsports.com/WJzt-XS6nv7oN2SpTTjCrsWIVFc=/820x520/smart/UHdfl1ZHlxHI9m4xT 820w"
                                         layout="responsive"
                                         alt="NBA - Jacques Monclar : &quot;Avec Mitchell, les Cavs ne doivent plus craquer&quot;"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/nba/video/nba-jacques-monclar-avec-mitchell-les-cavs-ne/1967424" title="&quot;Avec Mitchell, les Cavs ne doivent plus craquer&quot;" class="link-picto"
                               data-url="https://www.beinsports.com/france/nba/video/nba-jacques-monclar-avec-mitchell-les-cavs-ne/1967424">
                                                                    <span class="picto-1"><i class="icon-play-1"></i></span>
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-10-13T07:00:00+00:00"> October 13, 2022 09:00</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/nba/video/nba-jacques-monclar-avec-mitchell-les-cavs-ne/1967424" title="&quot;Avec Mitchell, les Cavs ne doivent plus craquer&quot;"
                                   data-url="https://www.beinsports.com/france/nba/video/nba-jacques-monclar-avec-mitchell-les-cavs-ne/1967424?autoplay%5B0%5D=true">
                                    &quot;Avec Mitchell, les Cavs ne doivent plus craquer&quot;
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/nba/video/nba-lebron-james-marche-sur-les-wolves/1967772" title="LeBron James marche sur les Wolves !"
                               data-url="https://www.beinsports.com/france/nba/video/nba-lebron-james-marche-sur-les-wolves/1967772?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/Znk6IDy9kw02cGCxin0QPDiOjx8=/410x260/smart/4463590-2022-10-13T034354Z_888597770_MT1USATODAY19222548_RTRMADP_3_NBA-PRESEASON-MINNESOTA-TIMBERWOLVES-AT-LOS-ANGELES-LAKERS.JPG"
                                         srcset="https://images.beinsports.com/U2wmHk1OYYVDEU6c2Q1fyZ_kfDM=/100x63/smart/4463590-2022-10-13T034354Z_888597770_MT1USATODAY19222548_RTRMADP_3_NBA-PRESEASON-MINNESOTA-TIMBERWOLVES-AT-LOS-ANGELES-LAKERS.JPG 100w, https://images.beinsports.com/sbuU5lBMoVqpb5H6bMzyrWj-BIc=/214x135/smart/4463590-2022-10-13T034354Z_888597770_MT1USATODAY19222548_RTRMADP_3_NBA-PRESEASON-MINNESOTA-TIMBERWOLVES-AT-LOS-ANGELES-LAKERS.JPG 214w, https://images.beinsports.com/Znk6IDy9kw02cGCxin0QPDiOjx8=/410x260/smart/4463590-2022-10-13T034354Z_888597770_MT1USATODAY19222548_RTRMADP_3_NBA-PRESEASON-MINNESOTA-TIMBERWOLVES-AT-LOS-ANGELES-LAKERS.JPG 410w, https://images.beinsports.com/dnmILKC2x7KVliL1xjtktfBrseo=/200x126/smart/4463590-2022-10-13T034354Z_888597770_MT1USATODAY19222548_RTRMADP_3_NBA-PRESEASON-MINNESOTA-TIMBERWOLVES-AT-LOS-ANGELES-LAKERS.JPG 200w, https://images.beinsports.com/WEYK7MHp3duvF8099JQu3nxjcm4=/428x270/smart/4463590-2022-10-13T034354Z_888597770_MT1USATODAY19222548_RTRMADP_3_NBA-PRESEASON-MINNESOTA-TIMBERWOLVES-AT-LOS-ANGELES-LAKERS.JPG 428w, https://images.beinsports.com/2suE7_9h-Zc8nNobBVi451ibV1Y=/820x520/smart/4463590-2022-10-13T034354Z_888597770_MT1USATODAY19222548_RTRMADP_3_NBA-PRESEASON-MINNESOTA-TIMBERWOLVES-AT-LOS-ANGELES-LAKERS.JPG 820w"
                                         layout="responsive"
                                         alt="LeBron James"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/nba/video/nba-lebron-james-marche-sur-les-wolves/1967772" title="LeBron James marche sur les Wolves !" class="link-picto"
                               data-url="https://www.beinsports.com/france/nba/video/nba-lebron-james-marche-sur-les-wolves/1967772">
                                                                    <span class="picto-1"><i class="icon-play-1"></i></span>
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-10-13T06:46:41+00:00"> October 13, 2022 08:46</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/nba/video/nba-lebron-james-marche-sur-les-wolves/1967772" title="LeBron James marche sur les Wolves !"
                                   data-url="https://www.beinsports.com/france/nba/video/nba-lebron-james-marche-sur-les-wolves/1967772?autoplay%5B0%5D=true">
                                    LeBron James marche sur les Wolves !
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/nba/news/giannis-antetokounmpo-reclame-un-peu-de-tout/1967773" title="Antetokounmpo tire le bilan de la présaison"
                               data-url="https://www.beinsports.com/france/nba/news/giannis-antetokounmpo-reclame-un-peu-de-tout/1967773?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/Y16oDczJLQ0V-6aBVnwO8uSPDIc=/410x260/smart/giannis-antetokounmpo-milwaukee-1-1024x425.jpg"
                                         srcset="https://images.beinsports.com/PZGSzKGgp_KUz90OieuP09pGick=/100x63/smart/giannis-antetokounmpo-milwaukee-1-1024x425.jpg 100w, https://images.beinsports.com/j96B_5ocm-yixi_dr0CWI4c8Cr8=/214x135/smart/giannis-antetokounmpo-milwaukee-1-1024x425.jpg 214w, https://images.beinsports.com/Y16oDczJLQ0V-6aBVnwO8uSPDIc=/410x260/smart/giannis-antetokounmpo-milwaukee-1-1024x425.jpg 410w, https://images.beinsports.com/b76Du1mQihLq9W3XqwekE5UVRSE=/200x126/smart/giannis-antetokounmpo-milwaukee-1-1024x425.jpg 200w, https://images.beinsports.com/NpBRsNdj51QUe4Pke72Dcy1n7xY=/428x270/smart/giannis-antetokounmpo-milwaukee-1-1024x425.jpg 428w, https://images.beinsports.com/3OkLSBP_DUt92wm0cnQnrolemyo=/820x520/smart/giannis-antetokounmpo-milwaukee-1-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="giannis-antetokounmpo-milwaukee-1"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/nba/news/giannis-antetokounmpo-reclame-un-peu-de-tout/1967773" title="Antetokounmpo tire le bilan de la présaison" class="link-picto"
                               data-url="https://www.beinsports.com/france/nba/news/giannis-antetokounmpo-reclame-un-peu-de-tout/1967773">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-10-13T06:44:19+00:00"> October 13, 2022 08:44</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/nba/news/giannis-antetokounmpo-reclame-un-peu-de-tout/1967773" title="Antetokounmpo tire le bilan de la présaison"
                                   data-url="https://www.beinsports.com/france/nba/news/giannis-antetokounmpo-reclame-un-peu-de-tout/1967773?autoplay%5B0%5D=true">
                                    Antetokounmpo tire le bilan de la présaison
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/nba/video/nba-les-kings-enchainent-sur-le-fil-face-aux-/1967771" title="Les Kings enchaînent sur le fil face aux Suns"
                               data-url="https://www.beinsports.com/france/nba/video/nba-les-kings-enchainent-sur-le-fil-face-aux-/1967771?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/MFSsulBx-Rr7Mn-3APoRO_g6xkQ=/410x260/smart/UHo371ZHwzyGBBQ2W"
                                         srcset="https://images.beinsports.com/QSSxvF31p50Wsf_NaAdbwaIOmfg=/100x63/smart/UHo371ZHwzyGBBQ2W 100w, https://images.beinsports.com/CyBzM8ejo_SvHAFll0E7egXKxAE=/214x135/smart/UHo371ZHwzyGBBQ2W 214w, https://images.beinsports.com/MFSsulBx-Rr7Mn-3APoRO_g6xkQ=/410x260/smart/UHo371ZHwzyGBBQ2W 410w, https://images.beinsports.com/_-bAyZut9ZZXp9KvSiVKoqJyP4E=/200x126/smart/UHo371ZHwzyGBBQ2W 200w, https://images.beinsports.com/xLxBNU9N4pVAYXd-a6vEbqQBQ4M=/428x270/smart/UHo371ZHwzyGBBQ2W 428w, https://images.beinsports.com/Vf-XSchoxGo5vkIibG3GDXjfXp4=/820x520/smart/UHo371ZHwzyGBBQ2W 820w"
                                         layout="responsive"
                                         alt="NBA : Les Kings enchaînent sur le fil face aux Suns"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/nba/video/nba-les-kings-enchainent-sur-le-fil-face-aux-/1967771" title="Les Kings enchaînent sur le fil face aux Suns" class="link-picto"
                               data-url="https://www.beinsports.com/france/nba/video/nba-les-kings-enchainent-sur-le-fil-face-aux-/1967771">
                                                                    <span class="picto-1"><i class="icon-play-1"></i></span>
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-10-13T06:41:18+00:00"> October 13, 2022 08:41</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/nba/video/nba-les-kings-enchainent-sur-le-fil-face-aux-/1967771" title="Les Kings enchaînent sur le fil face aux Suns"
                                   data-url="https://www.beinsports.com/france/nba/video/nba-les-kings-enchainent-sur-le-fil-face-aux-/1967771?autoplay%5B0%5D=true">
                                    Les Kings enchaînent sur le fil face aux Suns
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/nba/news/ben-simmons-demande-conseil-a-kyrie-irving-po/1967769" title="Ben Simmons doit gérer des critiques constantes"
                               data-url="https://www.beinsports.com/france/nba/news/ben-simmons-demande-conseil-a-kyrie-irving-po/1967769?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/54cjHjdhxnQRQzsn6_wdtgx7Rvg=/410x260/smart/4450442-2022-10-04T021934Z_1478326919_MT1USATODAY19172912_RTRMADP_3_NBA-PRESEASON-PHILADELPHIA-76ERS-AT-BROOKLYN-NETS.JPG"
                                         srcset="https://images.beinsports.com/9GVIh6MYjlDDbZ9C6jJQzLkxJn4=/100x63/smart/4450442-2022-10-04T021934Z_1478326919_MT1USATODAY19172912_RTRMADP_3_NBA-PRESEASON-PHILADELPHIA-76ERS-AT-BROOKLYN-NETS.JPG 100w, https://images.beinsports.com/Ff2i5W1hdi_A0tAUWVUNswyWSSc=/214x135/smart/4450442-2022-10-04T021934Z_1478326919_MT1USATODAY19172912_RTRMADP_3_NBA-PRESEASON-PHILADELPHIA-76ERS-AT-BROOKLYN-NETS.JPG 214w, https://images.beinsports.com/54cjHjdhxnQRQzsn6_wdtgx7Rvg=/410x260/smart/4450442-2022-10-04T021934Z_1478326919_MT1USATODAY19172912_RTRMADP_3_NBA-PRESEASON-PHILADELPHIA-76ERS-AT-BROOKLYN-NETS.JPG 410w, https://images.beinsports.com/bIxSDdePK-q8qF_9IA6noE1zfkM=/200x126/smart/4450442-2022-10-04T021934Z_1478326919_MT1USATODAY19172912_RTRMADP_3_NBA-PRESEASON-PHILADELPHIA-76ERS-AT-BROOKLYN-NETS.JPG 200w, https://images.beinsports.com/q6F46ixoveEhx6Bsu9wven7cXho=/428x270/smart/4450442-2022-10-04T021934Z_1478326919_MT1USATODAY19172912_RTRMADP_3_NBA-PRESEASON-PHILADELPHIA-76ERS-AT-BROOKLYN-NETS.JPG 428w, https://images.beinsports.com/mfq-NwVJi1KyNQnZfkwA0zHDiBc=/820x520/smart/4450442-2022-10-04T021934Z_1478326919_MT1USATODAY19172912_RTRMADP_3_NBA-PRESEASON-PHILADELPHIA-76ERS-AT-BROOKLYN-NETS.JPG 820w"
                                         layout="responsive"
                                         alt="Ben Simmons"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/nba/news/ben-simmons-demande-conseil-a-kyrie-irving-po/1967769" title="Ben Simmons doit gérer des critiques constantes" class="link-picto"
                               data-url="https://www.beinsports.com/france/nba/news/ben-simmons-demande-conseil-a-kyrie-irving-po/1967769">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-10-13T05:54:36+00:00"> October 13, 2022 07:54</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/nba/news/ben-simmons-demande-conseil-a-kyrie-irving-po/1967769" title="Ben Simmons doit gérer des critiques constantes"
                                   data-url="https://www.beinsports.com/france/nba/news/ben-simmons-demande-conseil-a-kyrie-irving-po/1967769?autoplay%5B0%5D=true">
                                    Ben Simmons doit gérer des critiques constantes
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/nba/video/nba-les-76ers-enchainent-charlotte-dans-le-du/1967767" title="Les 76ers enchaînent, Charlotte dans le dur"
                               data-url="https://www.beinsports.com/france/nba/video/nba-les-76ers-enchainent-charlotte-dans-le-du/1967767?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/VokmUJs6GXldA07tSCqN0iZgvXg=/410x260/smart/UHmIA1ZHuL6lTvbL_"
                                         srcset="https://images.beinsports.com/4Bdi_PIQ-0wO65JaiMoQWaMoxUA=/100x63/smart/UHmIA1ZHuL6lTvbL_ 100w, https://images.beinsports.com/NiRZmF7fUgRyGC6tPQlVCxyGyYk=/214x135/smart/UHmIA1ZHuL6lTvbL_ 214w, https://images.beinsports.com/VokmUJs6GXldA07tSCqN0iZgvXg=/410x260/smart/UHmIA1ZHuL6lTvbL_ 410w, https://images.beinsports.com/Fv6mSRKk6PPVqWsPmQPHHSiY_cY=/200x126/smart/UHmIA1ZHuL6lTvbL_ 200w, https://images.beinsports.com/A-OU2tgk5X_pWSFZqV2NXYgrq_I=/428x270/smart/UHmIA1ZHuL6lTvbL_ 428w, https://images.beinsports.com/YdXktgHaN0dYD8amlLRS6suH95E=/820x520/smart/UHmIA1ZHuL6lTvbL_ 820w"
                                         layout="responsive"
                                         alt="NBA : Les 76ers enchaînent, Charlotte dans le dur"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/nba/video/nba-les-76ers-enchainent-charlotte-dans-le-du/1967767" title="Les 76ers enchaînent, Charlotte dans le dur" class="link-picto"
                               data-url="https://www.beinsports.com/france/nba/video/nba-les-76ers-enchainent-charlotte-dans-le-du/1967767">
                                                                    <span class="picto-1"><i class="icon-play-1"></i></span>
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-10-13T05:50:00+00:00"> October 13, 2022 07:50</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/nba/video/nba-les-76ers-enchainent-charlotte-dans-le-du/1967767" title="Les 76ers enchaînent, Charlotte dans le dur"
                                   data-url="https://www.beinsports.com/france/nba/video/nba-les-76ers-enchainent-charlotte-dans-le-du/1967767?autoplay%5B0%5D=true">
                                    Les 76ers enchaînent, Charlotte dans le dur
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/nba/video/nba-irving-regale-les-bucks-toujours-sans-vic/1967757" title="Irving régale, les Bucks toujours sans victoire"
                               data-url="https://www.beinsports.com/france/nba/video/nba-irving-regale-les-bucks-toujours-sans-vic/1967757?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/d0N5jgxbLW1LzAD5JYeYrW0CyWQ=/410x260/smart/UHmUr1ZHunMqQOv5s"
                                         srcset="https://images.beinsports.com/OX7JGgJ96vR0u2v4JXnaV-g_lnk=/100x63/smart/UHmUr1ZHunMqQOv5s 100w, https://images.beinsports.com/tSA3gUavLOt5b38SryDQ1X8XpPw=/214x135/smart/UHmUr1ZHunMqQOv5s 214w, https://images.beinsports.com/d0N5jgxbLW1LzAD5JYeYrW0CyWQ=/410x260/smart/UHmUr1ZHunMqQOv5s 410w, https://images.beinsports.com/uiXLTOxYWmtIZ9YSEWdpM8UR3rQ=/200x126/smart/UHmUr1ZHunMqQOv5s 200w, https://images.beinsports.com/75fGVPKf_sUQV6MS8ebp8oAnLrc=/428x270/smart/UHmUr1ZHunMqQOv5s 428w, https://images.beinsports.com/snXlLaTy4JYd_aZLsK9eO65_OR4=/820x520/smart/UHmUr1ZHunMqQOv5s 820w"
                                         layout="responsive"
                                         alt="NBA : Irving régale, les Bucks toujours sans victoire"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/nba/video/nba-irving-regale-les-bucks-toujours-sans-vic/1967757" title="Irving régale, les Bucks toujours sans victoire" class="link-picto"
                               data-url="https://www.beinsports.com/france/nba/video/nba-irving-regale-les-bucks-toujours-sans-vic/1967757">
                                                                    <span class="picto-1"><i class="icon-play-1"></i></span>
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-10-13T05:47:12+00:00"> October 13, 2022 07:47</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/nba/video/nba-irving-regale-les-bucks-toujours-sans-vic/1967757" title="Irving régale, les Bucks toujours sans victoire"
                                   data-url="https://www.beinsports.com/france/nba/video/nba-irving-regale-les-bucks-toujours-sans-vic/1967757?autoplay%5B0%5D=true">
                                    Irving régale, les Bucks toujours sans victoire
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/nba/video/nba-bennedict-mathurin-impressionne-contre-le/1967756" title="Mathurin impressionne contre les Knicks !"
                               data-url="https://www.beinsports.com/france/nba/video/nba-bennedict-mathurin-impressionne-contre-le/1967756?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/pMtcb3Eg-W6Nk5tvMxiOZDLASfE=/410x260/smart/UHmVD1ZHuoaDn0ge4"
                                         srcset="https://images.beinsports.com/AVYqGZ7iZM4BHn_lJT5jbtvWKJU=/100x63/smart/UHmVD1ZHuoaDn0ge4 100w, https://images.beinsports.com/NUXZu-o-B6czWW-gX2Xoikjs5Ig=/214x135/smart/UHmVD1ZHuoaDn0ge4 214w, https://images.beinsports.com/pMtcb3Eg-W6Nk5tvMxiOZDLASfE=/410x260/smart/UHmVD1ZHuoaDn0ge4 410w, https://images.beinsports.com/Mz3bjJXDT4jOfyNM730BKs0LDZA=/200x126/smart/UHmVD1ZHuoaDn0ge4 200w, https://images.beinsports.com/-c7FdrlwNKmVt_k50jtVlSfM94M=/428x270/smart/UHmVD1ZHuoaDn0ge4 428w, https://images.beinsports.com/pJ6Ben2RePA_aUD5biQjmYR8bXE=/820x520/smart/UHmVD1ZHuoaDn0ge4 820w"
                                         layout="responsive"
                                         alt="NBA : Bennedict Mathurin impressionne contre les Knicks"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/nba/video/nba-bennedict-mathurin-impressionne-contre-le/1967756" title="Mathurin impressionne contre les Knicks !" class="link-picto"
                               data-url="https://www.beinsports.com/france/nba/video/nba-bennedict-mathurin-impressionne-contre-le/1967756">
                                                                    <span class="picto-1"><i class="icon-play-1"></i></span>
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-10-13T05:37:40+00:00"> October 13, 2022 07:37</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/nba/video/nba-bennedict-mathurin-impressionne-contre-le/1967756" title="Mathurin impressionne contre les Knicks !"
                                   data-url="https://www.beinsports.com/france/nba/video/nba-bennedict-mathurin-impressionne-contre-le/1967756?autoplay%5B0%5D=true">
                                    Mathurin impressionne contre les Knicks !
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/nba/video/nba-le-duo-garland-mitchell-deja-chaud-face-a/1967755" title="Le duo Garland-Mitchell déjà chaud face aux Hawks"
                               data-url="https://www.beinsports.com/france/nba/video/nba-le-duo-garland-mitchell-deja-chaud-face-a/1967755?autoplay%5B0%5D=true"
                            >
                                <img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/5NZcDGnwSKSTHyegnADLMzzPo4E=/410x260/smart/UHmaP1ZHu_UxEjjV8"
                                         srcset="https://images.beinsports.com/u21CRXoycQ8djHW041RxCVY0o2s=/100x63/smart/UHmaP1ZHu_UxEjjV8 100w, https://images.beinsports.com/t_zA1VmJSCJLumpCFxbOVh-AlPc=/214x135/smart/UHmaP1ZHu_UxEjjV8 214w, https://images.beinsports.com/5NZcDGnwSKSTHyegnADLMzzPo4E=/410x260/smart/UHmaP1ZHu_UxEjjV8 410w, https://images.beinsports.com/R8DrA1btvJjwHQc97KjvTMCZHC4=/200x126/smart/UHmaP1ZHu_UxEjjV8 200w, https://images.beinsports.com/AN45F9o2OzSafDEWV9KIGSKTR-4=/428x270/smart/UHmaP1ZHu_UxEjjV8 428w, https://images.beinsports.com/qHKZFqOU2OfP36YpzjGlel55BQs=/820x520/smart/UHmaP1ZHu_UxEjjV8 820w"
                                         layout="responsive"
                                         alt="NBA : Le duo Garland-Mitchell déjà chaud face aux Hawks"
                                         width="100" height="64">
                                </img>
                            </a>
                            <a href="https://www.beinsports.com/france/nba/video/nba-le-duo-garland-mitchell-deja-chaud-face-a/1967755" title="Le duo Garland-Mitchell déjà chaud face aux Hawks" class="link-picto"
                               data-url="https://www.beinsports.com/france/nba/video/nba-le-duo-garland-mitchell-deja-chaud-face-a/1967755">
                                                                    <span class="picto-1"><i class="icon-play-1"></i></span>
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-10-13T05:34:38+00:00"> October 13, 2022 07:34</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/nba/video/nba-le-duo-garland-mitchell-deja-chaud-face-a/1967755" title="Le duo Garland-Mitchell déjà chaud face aux Hawks"
                                   data-url="https://www.beinsports.com/france/nba/video/nba-le-duo-garland-mitchell-deja-chaud-face-a/1967755?autoplay%5B0%5D=true">
                                    Le duo Garland-Mitchell déjà chaud face aux Hawks
                                </a>
                            </h3>
                        </div>
                    </article>

                            </div>
        </div>
    </section>

                    </div>
    </div>
                                        
<div class="ad ">
            <div id="ad-26826">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26826");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                    
<div class="ad ">
            <div id="ad-26751">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26751");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                    </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-26756">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26756");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26747">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26747");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26761">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26761");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26757">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26757");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                    
<div class="plugin_sportswire">
    <div>
        <div class="plugin_sportswire__choice fr">
                                            <select class="bein-selectBox" data-url="/france/content-by-taxonomy" name="select7_id" id="select7_id" tabindex="3">
                    <option class="bein-selectBox" value="0" selected>Tout</option>
                                            <option class="optionstand-2" value="195">Football</option>
                                            <option class="optionstand-2" value="180">Basketball</option>
                                            <option class="optionstand-2" value="183">NBA</option>
                                            <option class="optionstand-2" value="319">Tennis</option>
                                            <option class="optionstand-2" value="298">Rugby</option>
                                            <option class="optionstand-2" value="279">Handball</option>
                                            <option class="optionstand-2" value="177">NFL</option>
                                            <option class="optionstand-2" value="186">Boxe</option>
                                            <option class="optionstand-2" value="188">Cyclisme</option>
                                            <option class="optionstand-2" value="47739">e-Sport</option>
                                            <option class="optionstand-2" value="178">Athlétisme</option>
                                            <option class="optionstand-2" value="342">Volley-ball</option>
                                            <option class="optionstand-2" value="318">Natation</option>
                                    </select>
                    </div>
        <h4 class="plugin_sportswire__title">NEWS</h4>

        <ul class="plugin_sportswire__list">
                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                NBA<span></span>
                                <time datetime="2022-10-13T07:30:56+00:00" pubdate="pubdate">
                                    | 09:30 am</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/nba/video/nba-norman-powell-brille-mais-denver-gagne/1967793" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1967793','contentHeadline':'NBA : Norman Powell brille mais Denver gagne'});">
                                    <i class="icon-play-circled"></i>
                                    Norman Powell brille mais Denver gagne
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Ligue des Champions<span></span>
                                <time datetime="2022-10-13T07:20:58+00:00" pubdate="pubdate">
                                    | 09:20 am</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/uefa-ligue-des-champions/news/fc-barcelone-xavi-abattu/1967792" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1967792','contentHeadline':'FC Barcelone : Xavi abattu'});">
                                    <i class=""></i>
                                    FC Barcelone : Xavi abattu
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                NBA<span></span>
                                <time datetime="2022-10-13T07:00:00+00:00" pubdate="pubdate">
                                    | 09:00 am</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/nba/video/nba-jacques-monclar-avec-mitchell-les-cavs-ne/1967424" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1967424','contentHeadline':'NBA - Jacques Monclar : \u0022Avec Mitchell, les Cavs ne doivent plus craquer\u0022'});">
                                    <i class="icon-play-circled"></i>
                                    &quot;Avec Mitchell, les Cavs ne doivent plus craquer&quot;
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                NBA<span></span>
                                <time datetime="2022-10-13T06:46:41+00:00" pubdate="pubdate">
                                    | 08:46 am</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/nba/video/nba-lebron-james-marche-sur-les-wolves/1967772" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1967772','contentHeadline':'NBA : LeBron James marche sur les Wolves !'});">
                                    <i class="icon-play-circled"></i>
                                    LeBron James marche sur les Wolves !
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                NBA<span></span>
                                <time datetime="2022-10-13T06:44:19+00:00" pubdate="pubdate">
                                    | 08:44 am</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/nba/news/giannis-antetokounmpo-reclame-un-peu-de-tout/1967773" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1967773','contentHeadline':'Giannis Antetokounmpo r\u00e9clame un peu de tout'});">
                                    <i class=""></i>
                                    Antetokounmpo tire le bilan de la présaison
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                NBA<span></span>
                                <time datetime="2022-10-13T06:41:18+00:00" pubdate="pubdate">
                                    | 08:41 am</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/nba/video/nba-les-kings-enchainent-sur-le-fil-face-aux-/1967771" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1967771','contentHeadline':'NBA : Les Kings encha\u00eenent sur le fil face aux Suns'});">
                                    <i class="icon-play-circled"></i>
                                    Les Kings enchaînent sur le fil face aux Suns
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Cyclisme<span></span>
                                <time datetime="2022-10-13T06:35:37+00:00" pubdate="pubdate">
                                    | 08:35 am</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/cyclisme/news/mondiaux-sur-piste-les-bleus-chutent-dentree-/1967770" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1967770','contentHeadline':'Mondiaux sur piste : Les Bleus chutent d\u0027entr\u00e9e en vitesse comme en poursuite !'});">
                                    <i class=""></i>
                                    Mondiaux sur piste : Les Bleus chutent d&#039;entrée en vitesse comme en poursuite !
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Jeux Olympiques<span></span>
                                <time datetime="2022-10-13T06:25:38+00:00" pubdate="pubdate">
                                    | 08:25 am</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/jeux-olympiques/news/paris-2024-clichy-terre-daccueil-de-la-delega/1967768" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1967768','contentHeadline':'Paris 2024 : Clichy, terre d\u0027accueil de la d\u00e9l\u00e9gation britannique pendant les JO 2024 : le partenariat est sign\u00e9'});">
                                    <i class=""></i>
                                    Paris 2024 : Clichy, terre d&#039;accueil de la délégation britannique pendant les JO 2024 : le partenariat est signé
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                NBA<span></span>
                                <time datetime="2022-10-13T05:54:36+00:00" pubdate="pubdate">
                                    | 07:54 am</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/nba/news/ben-simmons-demande-conseil-a-kyrie-irving-po/1967769" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1967769','contentHeadline':'Ben Simmons demande conseil \u00e0 Kyrie Irving pour g\u00e9rer les critiques sur les r\u00e9seaux sociaux'});">
                                    <i class=""></i>
                                    Ben Simmons doit gérer des critiques constantes
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                NBA<span></span>
                                <time datetime="2022-10-13T05:50:00+00:00" pubdate="pubdate">
                                    | 07:50 am</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/nba/video/nba-les-76ers-enchainent-charlotte-dans-le-du/1967767" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1967767','contentHeadline':'NBA : Les 76ers encha\u00eenent, Charlotte dans le dur'});">
                                    <i class="icon-play-circled"></i>
                                    Les 76ers enchaînent, Charlotte dans le dur
                                </a>
                            </h4>
                        </article>
                    </li>
                                    </ul>
        <a class="more_sportswire" href="/france/news">Toutes les news</a>
    </div>
</div>

                                                                        
<div class="ad ">
            <div id="ad-26781">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26781");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Retour">Retour</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, le plus grand des spectacles</p>
            <a href="https://sabonner.beinsports.com">
                S&#039;abonner
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/football/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ligue-1/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/dominos-ligue-2/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/252','taxonomyName':'Ligue 2 BKT'});"
                                >
                                    Ligue 2
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/la-liga/"
                                        
                                                                                onclick=""
                                >
                                    La Liga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/serie-a/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/266','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/bundesliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/208','taxonomyName':'Bundesliga'});"
                                >
                                    Bundesliga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/premier-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-des-champions/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/272','taxonomyName':'UEFA Ligue des Champions'});"
                                >
                                    Ligue des Champions
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-europa/"
                                        
                                                                                onclick=""
                                >
                                    Europa League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/mercato/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/42604','taxonomyName':'Mercato'});"
                                >
                                    Mercato
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-dafrique-des-nations/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/199','taxonomyName':'Coupe d\u0027Afrique des Nations'});"
                                >
                                    CAN Egypte 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/copa-america/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/217','taxonomyName':'Copa America'});"
                                >
                                    Copa América 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/fifa-coupe-du-monde-2018/"
                                        
                                                                                onclick=""
                                >
                                    Coupe du Monde 2018
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/tennis/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});"
                >Tennis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/atp-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    ATP World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wta-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    WTA World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wimbledon/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/329','taxonomyName':'Wimbledon'});"
                                >
                                    Wimbledon
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/roland-garros/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/328','taxonomyName':'Roland Garros'});"
                                >
                                    Roland Garros
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/us-open/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/330','taxonomyName':'US Open'});"
                                >
                                    US Open
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/open-daustralie/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/327','taxonomyName':'Open d\u0027Australie'});"
                                >
                                    Open d&#039;Australie
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-davis/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/323','taxonomyName':'Coupe Davis'});"
                                >
                                    Coupe Davis
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/billie-jean-king-cup/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/332','taxonomyName':'Billie Jean King Cup'});"
                                >
                                    Fed Cup
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/rugby/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});"
                >Rugby</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/top-14/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/311','taxonomyName':'Top 14'});"
                                >
                                    Top 14
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/champions-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/300','taxonomyName':'Champions Cup'});"
                                >
                                    Champions Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/challenge-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/310','taxonomyName':'Pro D2'});"
                                >
                                    Challenge Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/six-nations/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/312','taxonomyName':'Six Nations'});"
                                >
                                    VI Nations
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nrl/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/305','taxonomyName':'NRL'});"
                                >
                                    NRL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/super-league/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/307','taxonomyName':'Super League'});"
                                >
                                    Super League
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/basketball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});"
                >Basketball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nba/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});"
                                >
                                    NBA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euroligue/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/181','taxonomyName':'Euroligue'});"
                                >
                                    Euroligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/pro-a/"
                                        
                                                                                onclick=""
                                >
                                    Pro A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/replay-nba-extra/"
                                        
                                                                                onclick=""
                                >
                                    NBA EXTRA
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/handball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});"
                >Handball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/lnh-division-1/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    LIDL Starligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ehf-ligue-des-champions/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    EHF Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euro-hand-feminin/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47942','taxonomyName':'Euro hand f\u00e9minin'});"
                                >
                                    Euro hand féminin 2018
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/handball-championnat-du-monde/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    Mondial Handball 2019
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/autres-sports/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});"
                >Autres sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/athletisme/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/178','taxonomyName':'Athl\u00e9tisme'});"
                                >
                                    Athlétisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/boxe/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/186','taxonomyName':'Boxe'});"
                                >
                                    Boxe
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/cyclisme/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/188','taxonomyName':'Cyclisme'});"
                                >
                                    Cyclisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/esport/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    e-Sport
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/natation/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/318','taxonomyName':'Natation'});"
                                >
                                    Natation
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nfl/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/177','taxonomyName':'NFL'});"
                                >
                                    NFL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/sports-mecaniques/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/293','taxonomyName':'Sports m\u00e9caniques'});"
                                >
                                    Sports Mécaniques
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/volley-ball/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/342','taxonomyName':'Volley-ball'});"
                                >
                                    Volley-ball
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/facebook/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/58822','taxonomyName':'facebook'});"
                                >
                                    Facebook
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/livescores"
                        
                                                onclick=""
                >Live scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/videos"
                        
                                                onclick=""
                >Vidéos</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/france/">Accueil</option>
                                            <option value="https://www.beinsports.com/france/football/" >Football</option>
                                            <option value="https://www.beinsports.com/france/tennis/" >Tennis</option>
                                            <option value="https://www.beinsports.com/france/rugby/" >Rugby</option>
                                            <option value="https://www.beinsports.com/france/basketball/" >Basketball</option>
                                            <option value="https://www.beinsports.com/france/handball/" >Handball</option>
                                            <option value="https://www.beinsports.com/france/autres-sports/" >Autres sports</option>
                                            <option value="https://www.beinsports.com/france/livescores" >Live scores</option>
                                            <option value="https://www.beinsports.com/france/videos" >Vidéos</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/contactez-nous/"  rel="nofollow">Contactez-nous</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/careers/" target="blank" rel="nofollow">Recrutement</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/newsletters/"  rel="nofollow">Newsletter</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://sabonner.beinsports.com" target="blank" >Abonnement beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/numeros-de-canaux/"  >Numéros de canaux</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://beinregie.beinsports.com/"  >beIN Régie</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/france/" target="blank" >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/programmes"  >Grille TV</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/fr/" target="blank" >beIN SPORTS MENA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/" target="blank" >beIN SPORTS Australia</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cgu/"  rel="nofollow">CGU</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/mentions-legales/"  rel="nofollow">Mentions légales</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cookies"  rel="nofollow">Cookies</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/reglement-jeu-bein-the-moment"  >Réglement jeux-concours SMS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/protection-donnees"  >Protection des données</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/marketing-promotion/"  >Promotion marketing</a>
                        </li>
                                                                <li class="footer_links__item" itemprop="name">
                            <a href="#" onClick="Didomi.preferences.show();">Paramétrer mon consentement</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Nous suivre</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTSFrance" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beinsports_FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beinsportofficiel" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.dailymotion.com/Beinsports-FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                            >
                                <i class="icon-dailymotion"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://instagram.com/beinsports_fr/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>


    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/france/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24616">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24616");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

            </div>
            
                <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Publicité</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script type="text/javascript">
            $(document).ready(function () {
                if ( $('div[id^="2x2_hpto"]').length ) {
                    $('body').addClass('hpto_on');
                }
            })
        </script>
        <script>
            if(typeof(_optaParams) === 'undefined'){
                var _optaParams = {};
            }
            _optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];
        </script>
        <!-- france -->        <script class="ajaxy">
                    window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) {
                //Didomi.getUserConsentStatusForVendor('vendor-id')
                if (Didomi.getUserConsentStatusForPurpose('cookies') === true) {
                    (function (b, a, t, c, h, e, r) {
                        h = 'batchSDK';
                        b[h] = b[h] || function () {
                            (b[h].q = b[h].q || []).push(arguments)
                        };
                        e = a.createElement(t), r = a.getElementsByTagName(t)[0];
                        e.async = 1;
                        e.src = c;
                        r.parentNode.insertBefore(e, r);
                    })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

                    var batchSDKUIConfig = { // refer to the documentation to learn more https://batch.com/doc/web/ui-components.html
                        native: {}
                    };

                    if (navigator.userAgent.indexOf("Firefox") !== -1) {
                        // Firefox specific configuration
                        batchSDKUIConfig = {
                            alert: {
                                icon: '//assets.beinsports.com/3.2.8/images/batch-logo.png',
                                text: "Pour ne rien manquer de l’actualité du sport : résultats en direct, résumé vidéos des principaux matchs, dernières news, recevez le meilleur du sport en activant les notifications.",
                                positiveSubBtnLabel: "Activer les notifications",
                                negativeBtnLabel: "Non merci",
                                positiveBtnStyle: {
                                    backgroundColor: "#5C2D91", // couleur du bouton
                                    hoverBackgroundColor: "#6D3EA2", // couleur du bouton au survol par la souris
                                    textColor: "white" // couleur texte du bouton
                                }
                            }
                        }
                    }

                    batchSDK('setup', {
                        apiKey: 'D52F685B64C2475CB1C766A1AEE92686',
                        subdomain: 'beinsports0',
                        authKey: '2.1V8sHccLcGyUH++UgBo/yuBtT8B8H/RgeyX7a0fKMDs=',
                        dev: false, // remove this for prod
                        vapidPublicKey: 'BHqw9rIHLXC+U4Njbj8BmZCyt7sXb1/Q0JIsVUUl9F9qqImP9ODFuL7o8kLiZMoLPaa92A/zgOPDPSbZxbrOkcw=',
                        defaultIcon: '//assets.beinsports.com/3.2.8/images/batch-logo.png', // default push icon on Chrome
                        smallIcon: '//assets.beinsports.com/3.2.8/images/batch-logo-small.png',
                        ui: batchSDKUIConfig,
                    });

                    batchSDK(function (api) {
                        api.setUserLanguage('fr');
                        api.setUserRegion('FR');
                    });
                }
            });
        </script>
>

    
    <script src="//fr.global.nba.com/scripts/custom/nav/global/script.js"></script>
            <script type="didomi/javascript">
     window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
    </body>
</html>
