<!DOCTYPE html>
<html lang="fr-fr">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>GP de Valence : Une sixième et dernière pole position pour Quartararo cette saison</title>
        <meta name="description" content="Auteur du meilleur temps lors des trois premières séances d&#039;essais libres, Fabio Quartararo a confirmé à l&#039;occasion des qualifications en signant sa sixième pole position de la saison à Valence." />

                    <meta name="google-site-verification" content="eGuirtMmTxSPQiECHurnOAT-Spcdc8-bRd5SC8RMn9Y" />
                            <meta property="fb:app_id" content="802625893128961"/>
                            <meta property="fb:pages" content="301300799953924"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/france/moto-gp/news/gp-de-valence-une-sixieme-et-derniere-pole-po/1346991" />
        <meta property="og:description" content="Auteur du meilleur temps lors des trois premières séances d&#039;essais libres, Fabio Quartararo a confirmé à l&#039;occasion des qualifications en signant sa sixième pole position de la saison à Valence." />
        <meta property="og:image" content="https://images.beinsports.com/TqOgXl0J9qhBAE26at6N8-VOv5o=/670x424/smart/fabio-quartararo-motogp-valence-2019-1024x425.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="GP de Valence : Une sixième et dernière pole position pour Quartararo cette saison"/>
        <meta property="og:site_name" content="beIN SPORTS France"/>
        <meta property="og:locale" content="fr_FR"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
        
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.2/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/france/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/france/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/france/moto-gp/news/gp-de-valence-une-sixieme-et-derniere-pole-po/1346991/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/france/news?id=1346991"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/france/news?id=1346991"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/france/moto-gp/news/gp-de-valence-une-sixieme-et-derniere-pole-po/1346991" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_FR">
<meta name="twitter:creator" content="@bein-sports">
<meta name="twitter:title" content="GP de Valence : Une sixième et dernière pole position pour Quartararo cette saison">
<meta name="twitter:description" content="Auteur du meilleur temps lors des trois premières séances d&#039;essais libres, Fabio Quartararo a confirmé">
<meta name="twitter:url" content="https://www.beinsports.com/france/moto-gp/news/gp-de-valence-une-sixieme-et-derniere-pole-po/1346991">

<meta name="twitter:app:url:iphone" content="beinsports.content://france/news?id=1346991">
<meta name="twitter:app:url:googleplay" content="beinsports.content://france/news?id=1346991">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/biTKliISB7zsk-1IkRfgneI-DrA=/410x260/smart/fabio-quartararo-motogp-valence-2019-1024x425.jpg">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.2/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.2/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.2/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.2/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/296","taxonomyName":"Moto GP","contentId":"\/contents\/1346991","contentHeadline":"GP de Valence : Une sixi\u00e8me et derni\u00e8re pole position pour Quartararo cette saison"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KM7RVSW');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'fr',
            matchDetailText: 'Stats\x20match',
            siteSlug: 'france'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/83058232/website_france/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24820] = googletag.defineSlot('/83058232/website_france/motor_sports', [[300,250]], 'ad-24820').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,250]]);
    
                googletag.defineSlot[24827] = googletag.defineSlot('/83058232/website_france/motor_sports', [[300,250]], 'ad-24827').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/83058232/website_france/motor_sports', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/83058232/website_france/motor_sports/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/83058232/website_france/motor_sports/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    <meta name="robots" content="max-video-preview:-1">
<meta name="robots" content="max-snippet:-1">
<meta name="robots" content="max-image-preview:large">
<meta http-equiv="content-language" content="fr-fr" />
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS",
  "url" : "https://www.beinsports.com/france/",
  "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTSFrance",
 "https://twitter.com/beinsports_FR",
 "https://plus.google.com/+BeinsportsFrance/",
 "http://instagram.com/beinsports_fr",
 "https://www.youtube.com/beinsportofficiel",
 "https://fr.wikipedia.org/wiki/BeIN_Sports_(France)"],
"location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Boulogne-Billancourt",
    "addressCountry": "FR",
        "streetAddress": "53 Avenue Emile Zola",
        "postalCode": "92100",
       "telephone": "+33 1 58 17 85 00"}
} 
}
   </script>

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5cf7ae50f60c353b3778c84d")
</script> 

<meta name="geo.placename" content="Boulogne-Billancourt" />
<meta name="geo.region" content="FR-92" />
<meta name="geo.position" content="48.828156;2.23825" />
<meta name="ICBM" content="48.828156, 2.23825" />
<meta property="fb:pages" content="301300799953924" />

                <link rel="prev" href="https://www.beinsports.com/france/f1/news/gp-du-bresil-essais-libres-1-albon-brille-pui/1346335"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1346335','contentHeadline':'GP du Br\u00e9sil (essais libres 1) : Albon brille puis se crashe'});">
    
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'deb0395c2b891eb4b69e',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.2.2/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.2/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.2.2/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'france-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'moto-gp';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM7RVSW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!-- Notification de consentement aux cookies de OneTrust (Production - CDN, www.beinsports.com/france/, fr-FR) début -->

<script src="https://cdn.cookielaw.org/consent/7449caa9-2a94-4fc7-a3ae-0066b7f5534c.js" type="text/javascript" charset="UTF-8"></script>

<script type="text/javascript">

function OptanonWrapper() { }

</script>

<!-- Notification de consentement aux cookies de OneTrust (Production - CDN, www.beinsports.com/france/, fr-FR) fin -->

<style>
body.wc-2018 {
    background-image: none !important;
  }
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}
</style>

    

            
<header>
    <div class="header header-fr">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/france/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.2/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.2/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.2/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/france/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="Rechercher" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/football/" itemprop="url"
                                                                            data-url="https://www.beinsports.com/france/_components/_megamenu/football/48" >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/basketball/" itemprop="url"
                                                                            data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51" >
                                    Basketball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/tennis/" itemprop="url"
                                                                            data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49" >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/handball/" itemprop="url"
                                                                            data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52" >
                                    Handball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/rugby/" itemprop="url"
                                                                            data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50" >
                                    Rugby
                                </a>
                            </li>
                                                                                                                                    <li class="top_menu__item">
                            <a class="more">Plus</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/france/autres-sports/" itemprop="url" >Autres Sports</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>En direct</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://sabonner.beinsports.com"> Découvrir beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>Grille TV</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/livescores" itemprop="url">Live Score</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/videos" itemprop="url">
                        <span>Vidéos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTSFrance" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beinsports_FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beinsportofficiel" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailymotion.com/Beinsports-FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                    >
                        <i class="icon-dailymotion"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://instagram.com/beinsports_fr/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/france/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="RECHERCHER"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/france/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/france/" title="">
                    <img src="//assets.beinsports.com/3.2.2/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.2/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.2/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/france/livescores"
                       itemprop="url">Live Score</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>Grille TV</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="Plus"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                              href="https://www.beinsports.com/france/football/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                              href="https://www.beinsports.com/france/basketball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});">Basketball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                              href="https://www.beinsports.com/france/tennis/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                              href="https://www.beinsports.com/france/handball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});">Handball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                              href="https://www.beinsports.com/france/rugby/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});">Rugby</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/france/_components/_megamenu/autres-sports/53"
                                                              href="https://www.beinsports.com/france/autres-sports/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});">Autres Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/france/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Vidéos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>En direct </span>
            </a>
        </li>
                            <li class="top_menu__item category" itemprop="name">
                <a href="https://www.beinsports.com/france/replay" itemprop="url">
                    <i class="icon-icons-bein-06"></i>
                    <span>Replay</span>
                </a>
            </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/france/programmes" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>Grille TV</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="Plus">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/uefa-euro-2020/" itemprop="url"  >#QualifsEuro2020</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/coupe-dafrique-des-nations/" itemprop="url"  >#CAN2021</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/champions-cup/" itemprop="url"  >#ChampionsCup</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/nos-experts/" itemprop="url"  >Nos Experts</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/jeux" itemprop="url"  >Jeux</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://sabonner.beinsports.com" title="" target="_blank">
                                Découvrir beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24617">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24617");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/" itemprop="url">
                        <span itemprop="title" content="France">
                            Accueil
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/sports-mecaniques/" itemprop="url">
                        <span itemprop="title" >
                            Sports mécaniques
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/moto-gp/" itemprop="url">
                        <span itemprop="title" >
                            Moto GP
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/moto-gp/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/france/moto-gp/">
                                Moto GP
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="Plus">
        <li class="menu_item ">
            <a style="" href="/france/moto-gp/videos" title="">
                Vidéos
            </a>
        </li>

        
        
        
                
        
                


            </ul>
</nav>

                    </div>
                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                    
    <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS FRANCE">
            <header class="plrm">
                                    <h1 itemprop="name headline">GP de Valence : Une sixième et dernière pole position pour Quartararo cette saison</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2019-11-16T14:25:15+00:00" pubdate="pubdate" class="article__time">
                            November 16, 2019 15:25
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/france/moto-gp/news/gp-de-valence-une-sixieme-et-derniere-pole-po/1346991" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            Auteur du meilleur temps lors des trois premières séances d&#039;essais libres, Fabio Quartararo a confirmé à l&#039;occasion des qualifications en signant sa sixième pole position de la saison à Valence.
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/l5cqsjFt2plKB67gLfWGK5_HXcc=/full-fit-in/1000x0/fabio-quartararo-motogp-valence-2019-1024x425.jpg" data-srcset=""
          alt="fabio-quartararo-motogp-valence-2019" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende"></legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/moto-gp/news/gp-de-valence-une-sixieme-et-derniere-pole-po/1346991">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=GP de Valence : Une sixième et derni... https://www.beinsports.com/france/moto-gp/news/gp-de-valence-une-sixieme-et-derniere-pole-po/1346991">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= GP de Valence : Une sixième et dernière pole position pour Quartararo cette saison %20https://www.beinsports.com/france/moto-gp/news/gp-de-valence-une-sixieme-et-derniere-pole-po/1346991">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p>Fabio Quartararo est insatiable ! Auteur du meilleur temps à l’occasion des trois premières séances d’essais libres du Grand Prix de Valence, et troisième du dernier galop d’essai avant les qualifications, « El Diablo » est allé chercher avec autorité la sixième pole position de sa carrière. Seul pilote à être descendu sous la barre des 1’30’’ au tour à l’occasion de la Q2 disputée sur le Circuit Ricardo-Tormo de Valence, le pilote de l’écurie Petronas Yamaha a amélioré tour après tour pour devancer de 32 millièmes de secondes le champion du monde 2019 Marc Marquez. Longtemps installé à la troisième place, et donc sur la première ligne, Maverick Viñales n’a pas pu résister à la dernière charge de Jack Miller, qui termine à un dixième de Fabio Quartararo.</p><blockquote class="twitter-tweet" data-theme="dark">
<p dir="ltr" lang="en">Hive fives for <a class="mtpc-fail" data-metapic-link-url="https://twitter.com/fabioq20?ref_src=twsrc^tfw" rel="nofollow" href="https://twitter.com/FabioQ20?ref_src=twsrc%5Etfw">@FabioQ20</a> and <a class="mtpc-fail" data-metapic-link-url="https://twitter.com/sepangracing?ref_src=twsrc^tfw" rel="nofollow" href="https://twitter.com/sepangracing?ref_src=twsrc%5Etfw">@sepangracing</a>! 👏</p>
The new boys have made their presence felt on Saturdays this season! 💪<a class="mtpc-fail" data-metapic-link-url="https://twitter.com/hashtag/valenciagp?src=hash&amp;ref_src=twsrc^tfw" rel="nofollow" href="https://twitter.com/hashtag/ValenciaGP?src=hash&amp;ref_src=twsrc%5Etfw">#ValenciaGP</a> 🇪🇸 <a class="mtpc-link" data-metapic-link-url="https://c.mtpc.se/tags/link/1984026" rel="nofollow" href="https://c.mtpc.se/tags/link/1984026">pic.twitter.com/OZfgfIfDqw</a> — MotoGP™ 🇪🇸 (@MotoGP) <a class="mtpc-fail" data-metapic-link-url="https://twitter.com/motogp/status/1195702485383602176?ref_src=twsrc^tfw" rel="nofollow" href="https://twitter.com/MotoGP/status/1195702485383602176?ref_src=twsrc%5Etfw">November 16, 2019</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><h2><strong><span class="orange_color">Zarco a manqué de peu la Q2</span></strong></h2><p>L’Espagnol partira donc de la deuxième ligne avec l’autre pilote de l’écurie Petronas Yamaha Franco Morbidelli et la première Ducati officielle, celle d’Andrea Dovizioso. Apparu en forme lors de la troisième séance d’essais libres, dont il avait pris la quatrième place, Valentino Rossi est passé à côté de son sujet et partira de la 12eme position soit juste devant... Johann Zarco. Passé à un dixième du Top 10 lors de la dernière séance d’essais libres pré-qualificative, le pilote français de l’écurie LCR Honda a manqué le passage en Q2 pour trois dixièmes face à son ancien coéquipier chez KTM Pol Espargaro, onzième au final, et Alex Rins, qui partira de la huitième place sur la grille de départ ce dimanche. Cette sixième pole position devrait mettre Fabio Quartararo dans les meilleures conditions pour la course, mais avec un Marc Marquez qui est décidé à ne pas offrir au Français, qu’il considère toujours plus comme un rival à l’avenir, sa première victoire, le Français va devoir s’accrocher.</p><p><iframe allowfullscreen="allowfullscreen" frameborder="0" height="270" src="https://www.dailymotion.com/embed/video/x7o2s6s" width="480"></iframe></p><p><span class="orange_color"><strong>MOTOGP / GRAND PRIX DE VALENCE</strong></span> <span class="gray_color"><strong>Qualifications 2 - Samedi 16 novembre 2019</strong></span> <strong>1- Fabio Quartararo (FRA/Yamaha Petronas) en 1’29’’978</strong> <strong>2-</strong> Marc Marquez (ESP/Honda) à 0’’032 <strong>3-</strong> Jack Miller (AUS/Ducati Pramac) à 0’’108 <strong>4-</strong> Maverick Viñales (ESP/Yamaha) à 0’’200 <strong>5-</strong> Franco Morbidelli (ITA/Yamaha Petronas) à 0’’471 <strong>6-</strong> Andrea Dovizioso (ITA/Ducati) à 0’’533 <strong>7-</strong> Joan Mir (ESP/Suzuki) à 0’’595 <strong>8-</strong> Alex Rins (ESP/Suzuki) à 0’’617 <strong>9-</strong> Cal Crutchlow (GBR/Honda LCR) à 0’’748 <strong>10-</strong> Danilo Petrucci (ITA/Ducati) à 0’’793 <strong>11-</strong> Pol Espargaro (ESP/KTM) à 0’’930 <strong>12-</strong> Valentino Rossi (ITA/Yamaha) à 0’’976</p><h2><strong><span class="gray_color">Moto2 : Navarro prive Martin de la pole</span></strong></h2><p>Pour 17 millièmes de seconde, Jorge Navarro est allé chercher sa quatrième pole position de la saison dans la catégorie Moto2. Le pilote de l’écurie Speed Up a devancé d’un rien son compatriote Jorge Martin alors que Stefano Manzi a signé le troisième temps de cette séance de qualifications. Solide depuis le début du week-end, Brad Binder a manqué le coche et ne s’élancera que de la septième position, échouant à un quart de seconde du meilleur temps.</p><blockquote class="twitter-tweet" data-theme="dark">
<p dir="ltr" lang="en">The final <a class="mtpc-fail" data-metapic-link-url="https://twitter.com/hashtag/moto2?src=hash&amp;ref_src=twsrc^tfw" rel="nofollow" href="https://twitter.com/hashtag/Moto2?src=hash&amp;ref_src=twsrc%5Etfw">#Moto2</a> pole of the year goes to <a class="mtpc-fail" data-metapic-link-url="https://twitter.com/jorge_navarro9?ref_src=twsrc^tfw" rel="nofollow" href="https://twitter.com/Jorge_Navarro9?ref_src=twsrc%5Etfw">@Jorge_Navarro9</a> 👏</p>
It could barely get any closer as he breaks the lap record by 2 thousandths of a second! 🔥<a class="mtpc-fail" data-metapic-link-url="https://twitter.com/hashtag/valenciagp?src=hash&amp;ref_src=twsrc^tfw" rel="nofollow" href="https://twitter.com/hashtag/ValenciaGP?src=hash&amp;ref_src=twsrc%5Etfw">#ValenciaGP</a> 🇪🇸 <a class="mtpc-link" data-metapic-link-url="https://c.mtpc.se/tags/link/1984055" rel="nofollow" href="https://c.mtpc.se/tags/link/1984055">pic.twitter.com/RbWAsjU4wb</a> — MotoGP™ 🇪🇸 (@MotoGP) <a class="mtpc-fail" data-metapic-link-url="https://twitter.com/motogp/status/1195715342171070465?ref_src=twsrc^tfw" rel="nofollow" href="https://twitter.com/MotoGP/status/1195715342171070465?ref_src=twsrc%5Etfw">November 16, 2019</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p><span class="orange_color"><strong>MOTO2 / GRAND PRIX DE VALENCE</strong></span> <span class="gray_color"><strong>Qualifications 2 - Samedi 16 novembre 2019</strong></span> <strong>1- Jorge Navarro (ESP/Speed Up) en 1’34’’461</strong> <strong>2-</strong> Jorge Martin (ESP/KTM Ajo) à 0’’017 <strong>3-</strong> Stefano Manzi (ITA/MV Agusta Forward) à 0’’172 <strong>4-</strong> Luca Marini (ITA/Kalex Sky VR46) à 0’’185 <strong>5-</strong> Thomas Lüthi (SUI/Kalex Dynavolt Intact GP) à 0’’213 <strong>...</strong></p><h2><span class="orange_color">Moto3 : Migno s’offre une deuxième pole position, trois ans après</span></h2><p>Pour la deuxième fois de sa carrière, Andrea Migno s’élancera ce dimanche de la pole position lors de la course Moto3 du Grand Prix de Valence. L’Italien a hissé sa KTM en pole position pour un peu plus d’un quart de seconde devant Marcos Ramirez et Jaume Masia, relégué à quatre dixièmes. Déjà sacré champion du monde, Lorenzo dalla Porta s’est contenté du septième temps à six dixièmes du poleman.<iframe allowfullscreen="allowfullscreen" frameborder="0" height="270" src="https://www.dailymotion.com/embed/video/x7o2nzf" width="480"></iframe> <span class="orange_color"><strong>MOTO3 / GRAND PRIX DE VALENCE</strong></span> <span class="gray_color"><strong>Qualifications 2 - Samedi 16 novembre 2019</strong></span> <strong>1- Andrea Migno (ITA/KTM Mugen Race) en 1’38’’683</strong> <strong>2-</strong> Marcos Ramirez (ESP/Honda Leopard Racing) à 0’’274 <strong>3-</strong> Jaume Masia (ESP/KTM Mugen Race) à 0’’424 <strong>4-</strong> Aron Canet (ESP/KTM Max Racing Team) à 0’’457 <strong>5-</strong> Sergio Garcia (ESP/Honda EG) à 0’’458</p>
                        </div>
                        <hr />
                                                        <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/moto-gp/news/gp-de-valence-une-sixieme-et-derniere-pole-po/1346991" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=GP%20de%20Valence%20%3A%20Une%20sixi%C3%A8me%20et%20derni...%20https://www.beinsports.com/france/moto-gp/news/gp-de-valence-une-sixieme-et-derniere-pole-po/1346991" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=GP%20de%20Valence%20%3A%20Une%20sixi%C3%A8me%20et%20derni%C3%A8re%20pole%20position%20pour%20Quartararo%20cette%20saison%20https://www.beinsports.com/france/moto-gp/news/gp-de-valence-une-sixieme-et-derniere-pole-po/1346991" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/france/f1/news/gp-du-bresil-essais-libres-1-albon-brille-pui/1346335"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1346335','contentHeadline':'GP du Br\u00e9sil (essais libres 1) : Albon brille puis se crashe'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Précédent
                </span>

                                    <span class="txt-story">
                        GP du Brésil (essais libres 1) : Albon brille puis
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/bvi_r38CgsXkjeCXjI1j31diohU=/155x145/smart/albon-red-bull-1024x425.jpg" data-srcset="https://images.beinsports.com/wpc6PAIvUtwWu_yXbJMBMb_b4eY=/140x130/smart/albon-red-bull-1024x425.jpg 140w, https://images.beinsports.com/bvi_r38CgsXkjeCXjI1j31diohU=/155x145/smart/albon-red-bull-1024x425.jpg 155w, https://images.beinsports.com/bvi_r38CgsXkjeCXjI1j31diohU=/155x145/smart/albon-red-bull-1024x425.jpg 155w, https://images.beinsports.com/ojBiyugWtDKkBPB2cy4Vznpfpbg=/280x260/smart/albon-red-bull-1024x425.jpg 280w, https://images.beinsports.com/cFW5V62npa8j-hZ6VyWNe-YzQlM=/310x290/smart/albon-red-bull-1024x425.jpg 310w, https://images.beinsports.com/cFW5V62npa8j-hZ6VyWNe-YzQlM=/310x290/smart/albon-red-bull-1024x425.jpg 310w"
          alt="GP du Brésil (essais libres 1) : Albon brille puis se crashe" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Suivant
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                        <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=802625893128961";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/france/moto-gp/news/gp-de-valence-une-sixieme-et-derniere-pole-po/1346991"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Dernières actualités</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/f1/news/gp-du-bresil-essais-libres-1-albon-brille-pui/1346335" title="GP du Brésil (essais libres 1) : Albon brille puis se crashe"
               data-url="https://www.beinsports.com/france/f1/news/gp-du-bresil-essais-libres-1-albon-brille-pui/1346335?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/9AmULx7PmRO7RUkuHkyxNeP3uSg=/410x260/smart/albon-red-bull-1024x425.jpg" data-srcset="https://images.beinsports.com/crwi5bP9HQiq_HbJOTumcF354zg=/100x63/smart/albon-red-bull-1024x425.jpg 100w, https://images.beinsports.com/g4-14PKQtGEpCcOR9BqkTtKRbGM=/214x135/smart/albon-red-bull-1024x425.jpg 214w, https://images.beinsports.com/9AmULx7PmRO7RUkuHkyxNeP3uSg=/410x260/smart/albon-red-bull-1024x425.jpg 410w, https://images.beinsports.com/9a0852iQGYvvGw4GR9hP-2gFzvY=/200x126/smart/albon-red-bull-1024x425.jpg 200w, https://images.beinsports.com/aUHEyHIru-ratm3qjxUqoH0aeCs=/428x270/smart/albon-red-bull-1024x425.jpg 428w, https://images.beinsports.com/vnFWuDkzRzRdqpHkuqJ915Q5q1Q=/820x520/smart/albon-red-bull-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/f1/news/gp-du-bresil-essais-libres-1-albon-brille-pui/1346335" title="GP du Brésil (essais libres 1) : Albon brille puis se crashe" class="link-picto"
               data-url="https://www.beinsports.com/france/f1/news/gp-du-bresil-essais-libres-1-albon-brille-pui/1346335?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-11-15T16:15:06+00:00" pubdate="pubdate">
                    November 15, 2019 17:15
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/f1/news/gp-du-bresil-essais-libres-1-albon-brille-pui/1346335" title="GP du Brésil (essais libres 1) : Albon brille puis se crashe"
                   data-url="https://www.beinsports.com/france/f1/news/gp-du-bresil-essais-libres-1-albon-brille-pui/1346335?autoplay%5B0%5D=true">
                    GP du Brésil (essais libres 1) : Albon brille puis se crashe
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/moto-gp/news/gp-valence-libres-motogp-quartararo-confirme-/1346292" title="GP Valence-Libres MotoGP: Quartararo confirme, Rossi au tapis"
               data-url="https://www.beinsports.com/france/moto-gp/news/gp-valence-libres-motogp-quartararo-confirme-/1346292?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/2IEDpJ9K8HyU-fge8PRch2y2eJE=/410x260/smart/2784173-Fabio-Quartararo.jpg" data-srcset="https://images.beinsports.com/eqn8yDfN_0g6cLrZ3_gEnsJumjs=/100x63/smart/2784173-Fabio-Quartararo.jpg 100w, https://images.beinsports.com/kus2_LhJ-k0C_kfK-iw8DsXKkcw=/214x135/smart/2784173-Fabio-Quartararo.jpg 214w, https://images.beinsports.com/2IEDpJ9K8HyU-fge8PRch2y2eJE=/410x260/smart/2784173-Fabio-Quartararo.jpg 410w, https://images.beinsports.com/4cg-815udiEbblKT9q31PjneSQo=/200x126/smart/2784173-Fabio-Quartararo.jpg 200w, https://images.beinsports.com/oikR_xYZbdkXEsbyz3z6ymglXpg=/428x270/smart/2784173-Fabio-Quartararo.jpg 428w, https://images.beinsports.com/-bYENCdbW9TuxZjDPWjJpQ0AjFQ=/820x520/smart/2784173-Fabio-Quartararo.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/moto-gp/news/gp-valence-libres-motogp-quartararo-confirme-/1346292" title="GP Valence-Libres MotoGP: Quartararo confirme, Rossi au tapis" class="link-picto"
               data-url="https://www.beinsports.com/france/moto-gp/news/gp-valence-libres-motogp-quartararo-confirme-/1346292?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-11-15T14:36:00+00:00" pubdate="pubdate">
                    November 15, 2019 15:36
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/moto-gp/news/gp-valence-libres-motogp-quartararo-confirme-/1346292" title="GP Valence-Libres MotoGP: Quartararo confirme, Rossi au tapis"
                   data-url="https://www.beinsports.com/france/moto-gp/news/gp-valence-libres-motogp-quartararo-confirme-/1346292?autoplay%5B0%5D=true">
                    GP Valence-Libres MotoGP: Quartararo confirme, Rossi au tapis
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/moto-gp/news/moto-gp-fin-de-carriere-pour-lorenzo/1345316" title="Fin de carrière pour Lorenzo"
               data-url="https://www.beinsports.com/france/moto-gp/news/moto-gp-fin-de-carriere-pour-lorenzo/1345316?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/2BzBSHhKrYh5_8bdma4BEaOLqBc=/410x260/smart/3002896-2019-11-14T142926Z_77751115_RC22BD9ZW6YD_RTRMADP_3_MOTOR-MOTOGP-LORENZO.JPG" data-srcset="https://images.beinsports.com/_e_M24f5yLcNo2MuQyRtynqrwig=/100x63/smart/3002896-2019-11-14T142926Z_77751115_RC22BD9ZW6YD_RTRMADP_3_MOTOR-MOTOGP-LORENZO.JPG 100w, https://images.beinsports.com/LRobQ2hLJJ2R8VYfO0ysvAhbuR0=/214x135/smart/3002896-2019-11-14T142926Z_77751115_RC22BD9ZW6YD_RTRMADP_3_MOTOR-MOTOGP-LORENZO.JPG 214w, https://images.beinsports.com/2BzBSHhKrYh5_8bdma4BEaOLqBc=/410x260/smart/3002896-2019-11-14T142926Z_77751115_RC22BD9ZW6YD_RTRMADP_3_MOTOR-MOTOGP-LORENZO.JPG 410w, https://images.beinsports.com/ikJCcLWXtU6TleNTeQta63pxFw0=/200x126/smart/3002896-2019-11-14T142926Z_77751115_RC22BD9ZW6YD_RTRMADP_3_MOTOR-MOTOGP-LORENZO.JPG 200w, https://images.beinsports.com/6ykJSW8007SiWFiCh4S1YjT8_U4=/428x270/smart/3002896-2019-11-14T142926Z_77751115_RC22BD9ZW6YD_RTRMADP_3_MOTOR-MOTOGP-LORENZO.JPG 428w, https://images.beinsports.com/-HMHPn1uqbbyvufke3BZuhDbP_c=/820x520/smart/3002896-2019-11-14T142926Z_77751115_RC22BD9ZW6YD_RTRMADP_3_MOTOR-MOTOGP-LORENZO.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/moto-gp/news/moto-gp-fin-de-carriere-pour-lorenzo/1345316" title="Fin de carrière pour Lorenzo" class="link-picto"
               data-url="https://www.beinsports.com/france/moto-gp/news/moto-gp-fin-de-carriere-pour-lorenzo/1345316?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-11-14T11:55:14+00:00" pubdate="pubdate">
                    November 14, 2019 12:55
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/moto-gp/news/moto-gp-fin-de-carriere-pour-lorenzo/1345316" title="Fin de carrière pour Lorenzo"
                   data-url="https://www.beinsports.com/france/moto-gp/news/moto-gp-fin-de-carriere-pour-lorenzo/1345316?autoplay%5B0%5D=true">
                    Fin de carrière pour Lorenzo
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/f1/news/vettel-accepte-les-consignes-chez-ferrari-ce-/1345260" title="Vettel accepte les consignes chez Ferrari ce qu&#039;il refusait chez Red Bull"
               data-url="https://www.beinsports.com/france/f1/news/vettel-accepte-les-consignes-chez-ferrari-ce-/1345260?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Sm4oIoYS9qiaWSZ1v9EygecvWvA=/410x260/smart/2925617-leclerc-Vettel.jpg" data-srcset="https://images.beinsports.com/pWikzHhHSrIp57LqxN3wBxZsEuM=/100x63/smart/2925617-leclerc-Vettel.jpg 100w, https://images.beinsports.com/9wjIaeV1FUGZtNegEPu6G18FeAw=/214x135/smart/2925617-leclerc-Vettel.jpg 214w, https://images.beinsports.com/Sm4oIoYS9qiaWSZ1v9EygecvWvA=/410x260/smart/2925617-leclerc-Vettel.jpg 410w, https://images.beinsports.com/bx3vAwcvMo-z2ygkaFbc5tvedRA=/200x126/smart/2925617-leclerc-Vettel.jpg 200w, https://images.beinsports.com/ItBjAaqN3gBcC4k2xiOu8uubFkA=/428x270/smart/2925617-leclerc-Vettel.jpg 428w, https://images.beinsports.com/8Qg_vKme00zjCF2FsdBzjABFEFA=/820x520/smart/2925617-leclerc-Vettel.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/f1/news/vettel-accepte-les-consignes-chez-ferrari-ce-/1345260" title="Vettel accepte les consignes chez Ferrari ce qu&#039;il refusait chez Red Bull" class="link-picto"
               data-url="https://www.beinsports.com/france/f1/news/vettel-accepte-les-consignes-chez-ferrari-ce-/1345260?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-11-14T09:46:00+00:00" pubdate="pubdate">
                    November 14, 2019 10:46
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/f1/news/vettel-accepte-les-consignes-chez-ferrari-ce-/1345260" title="Vettel accepte les consignes chez Ferrari ce qu&#039;il refusait chez Red Bull"
                   data-url="https://www.beinsports.com/france/f1/news/vettel-accepte-les-consignes-chez-ferrari-ce-/1345260?autoplay%5B0%5D=true">
                    Vettel accepte les consignes chez Ferrari ce qu&#039;il refusait chez Red Bull
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/moto-gp/news/motogp-lorenzo-va-annoncer-sa-retraite/1345257" title="MotoGP: Lorenzo va annoncer sa retraite !"
               data-url="https://www.beinsports.com/france/moto-gp/news/motogp-lorenzo-va-annoncer-sa-retraite/1345257?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/tbHUkIcLHPzov8lvsLV2_TiDcvU=/410x260/smart/2563844-Jorge-Lorenzo.jpg" data-srcset="https://images.beinsports.com/Pw7RyrtQuKYPQxfi9OJg8BJhXrU=/100x63/smart/2563844-Jorge-Lorenzo.jpg 100w, https://images.beinsports.com/YfLXx29BPcO8UkYAHOzf9rQMW_8=/214x135/smart/2563844-Jorge-Lorenzo.jpg 214w, https://images.beinsports.com/tbHUkIcLHPzov8lvsLV2_TiDcvU=/410x260/smart/2563844-Jorge-Lorenzo.jpg 410w, https://images.beinsports.com/tV9JRxUJUEyjVmAxRe34kYxOEPU=/200x126/smart/2563844-Jorge-Lorenzo.jpg 200w, https://images.beinsports.com/9FgEC-J4fDqBAC3GCbq5zyyT03Y=/428x270/smart/2563844-Jorge-Lorenzo.jpg 428w, https://images.beinsports.com/VBrklYu6KN_5fUn5zytDTnZXza8=/820x520/smart/2563844-Jorge-Lorenzo.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/moto-gp/news/motogp-lorenzo-va-annoncer-sa-retraite/1345257" title="MotoGP: Lorenzo va annoncer sa retraite !" class="link-picto"
               data-url="https://www.beinsports.com/france/moto-gp/news/motogp-lorenzo-va-annoncer-sa-retraite/1345257?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-11-14T09:31:00+00:00" pubdate="pubdate">
                    November 14, 2019 10:31
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/moto-gp/news/motogp-lorenzo-va-annoncer-sa-retraite/1345257" title="MotoGP: Lorenzo va annoncer sa retraite !"
                   data-url="https://www.beinsports.com/france/moto-gp/news/motogp-lorenzo-va-annoncer-sa-retraite/1345257?autoplay%5B0%5D=true">
                    MotoGP: Lorenzo va annoncer sa retraite !
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/f1/news/verstappen-alonso-aurait-ete-champion-du-mond/1345168" title="Verstappen: &quot;Alonso aurait été champion du monde avec Mercedes&quot;"
               data-url="https://www.beinsports.com/france/f1/news/verstappen-alonso-aurait-ete-champion-du-mond/1345168?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/kXPXb4cmPH9294EoXMxal0bbrgo=/410x260/smart/2971539-Max-Verstappen.jpg" data-srcset="https://images.beinsports.com/yLOOteVqTPuXfDOHmEEYiSBveNQ=/100x63/smart/2971539-Max-Verstappen.jpg 100w, https://images.beinsports.com/ebMPpgBquVSsXY_FqFiJjlVafFQ=/214x135/smart/2971539-Max-Verstappen.jpg 214w, https://images.beinsports.com/kXPXb4cmPH9294EoXMxal0bbrgo=/410x260/smart/2971539-Max-Verstappen.jpg 410w, https://images.beinsports.com/56lx8SPbp0ITDFwUTHQ-tSEq9eI=/200x126/smart/2971539-Max-Verstappen.jpg 200w, https://images.beinsports.com/0Gp_UuohDyf5W9zCHLuF54Oha2M=/428x270/smart/2971539-Max-Verstappen.jpg 428w, https://images.beinsports.com/OPKmdemRxmpIFDmlvY_KDDs-AXE=/820x520/smart/2971539-Max-Verstappen.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/f1/news/verstappen-alonso-aurait-ete-champion-du-mond/1345168" title="Verstappen: &quot;Alonso aurait été champion du monde avec Mercedes&quot;" class="link-picto"
               data-url="https://www.beinsports.com/france/f1/news/verstappen-alonso-aurait-ete-champion-du-mond/1345168?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-11-14T06:34:00+00:00" pubdate="pubdate">
                    November 14, 2019 07:34
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/f1/news/verstappen-alonso-aurait-ete-champion-du-mond/1345168" title="Verstappen: &quot;Alonso aurait été champion du monde avec Mercedes&quot;"
                   data-url="https://www.beinsports.com/france/f1/news/verstappen-alonso-aurait-ete-champion-du-mond/1345168?autoplay%5B0%5D=true">
                    Verstappen: &quot;Alonso aurait été champion du monde avec Mercedes&quot;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/sports-mecaniques/news/wec-peugeot-de-retour-en-2022/1344801" title="WEC : Peugeot de retour en 2022"
               data-url="https://www.beinsports.com/france/sports-mecaniques/news/wec-peugeot-de-retour-en-2022/1344801?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/dxLyZN2mO3mP6dwoxMZyLxOvb0o=/410x260/smart/peugeot-orange-1-1024x425.jpg" data-srcset="https://images.beinsports.com/AEic8WHdbCeXx5I_4wFqUcBrQpo=/100x63/smart/peugeot-orange-1-1024x425.jpg 100w, https://images.beinsports.com/o8o3Y4vFTXwzQqCmqCkBdlwtE1E=/214x135/smart/peugeot-orange-1-1024x425.jpg 214w, https://images.beinsports.com/dxLyZN2mO3mP6dwoxMZyLxOvb0o=/410x260/smart/peugeot-orange-1-1024x425.jpg 410w, https://images.beinsports.com/Mk2_NmMUBgA5_MeAl0V7lhnCJaI=/200x126/smart/peugeot-orange-1-1024x425.jpg 200w, https://images.beinsports.com/UbLwdqwXD7LLaLddUePHCAfidfo=/428x270/smart/peugeot-orange-1-1024x425.jpg 428w, https://images.beinsports.com/fFEcEtLWL_bJaU5FnUkKHTDNKvY=/820x520/smart/peugeot-orange-1-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/sports-mecaniques/news/wec-peugeot-de-retour-en-2022/1344801" title="WEC : Peugeot de retour en 2022" class="link-picto"
               data-url="https://www.beinsports.com/france/sports-mecaniques/news/wec-peugeot-de-retour-en-2022/1344801?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-11-13T17:35:06+00:00" pubdate="pubdate">
                    November 13, 2019 18:35
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/sports-mecaniques/news/wec-peugeot-de-retour-en-2022/1344801" title="WEC : Peugeot de retour en 2022"
                   data-url="https://www.beinsports.com/france/sports-mecaniques/news/wec-peugeot-de-retour-en-2022/1344801?autoplay%5B0%5D=true">
                    WEC : Peugeot de retour en 2022
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/moto-gp/news/motogp-lorenzo-ne-donne-pas-beaucoup-despoir-/1344481" title="MotoGP: Lorenzo ne donne pas beaucoup d&#039;espoir à Zarco"
               data-url="https://www.beinsports.com/france/moto-gp/news/motogp-lorenzo-ne-donne-pas-beaucoup-despoir-/1344481?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/DETAYauDfhGegToCd9E2SDoTnaM=/410x260/smart/2991144-Jorge-Lorenzo.jpg" data-srcset="https://images.beinsports.com/IqEXwHTQkylDFX03omt63zUqSZw=/100x63/smart/2991144-Jorge-Lorenzo.jpg 100w, https://images.beinsports.com/frz3LuWpSNhGhy59aETVA7Hgpz8=/214x135/smart/2991144-Jorge-Lorenzo.jpg 214w, https://images.beinsports.com/DETAYauDfhGegToCd9E2SDoTnaM=/410x260/smart/2991144-Jorge-Lorenzo.jpg 410w, https://images.beinsports.com/mpzuE70_bHR6eWPZg89X4xH0jCo=/200x126/smart/2991144-Jorge-Lorenzo.jpg 200w, https://images.beinsports.com/_uov5_Kz-Id0Qee5WgCzNuXFheo=/428x270/smart/2991144-Jorge-Lorenzo.jpg 428w, https://images.beinsports.com/TtaA7iIgFn-w2CCF_Ke8JhVi2ac=/820x520/smart/2991144-Jorge-Lorenzo.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/moto-gp/news/motogp-lorenzo-ne-donne-pas-beaucoup-despoir-/1344481" title="MotoGP: Lorenzo ne donne pas beaucoup d&#039;espoir à Zarco" class="link-picto"
               data-url="https://www.beinsports.com/france/moto-gp/news/motogp-lorenzo-ne-donne-pas-beaucoup-despoir-/1344481?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-11-13T07:38:00+00:00" pubdate="pubdate">
                    November 13, 2019 08:38
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/moto-gp/news/motogp-lorenzo-ne-donne-pas-beaucoup-despoir-/1344481" title="MotoGP: Lorenzo ne donne pas beaucoup d&#039;espoir à Zarco"
                   data-url="https://www.beinsports.com/france/moto-gp/news/motogp-lorenzo-ne-donne-pas-beaucoup-despoir-/1344481?autoplay%5B0%5D=true">
                    MotoGP: Lorenzo ne donne pas beaucoup d&#039;espoir à Zarco
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/f1/news/honda-pourrait-quitter-la-f1/1344450" title="Honda pourrait quitter la F1"
               data-url="https://www.beinsports.com/france/f1/news/honda-pourrait-quitter-la-f1/1344450?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ohkyMM_0DZJPi9GIm4hyOP7NJ-8=/410x260/smart/2970971-Verstappen.jpg" data-srcset="https://images.beinsports.com/uxzs8EJ4R9deMJx_Gzouc2czG4c=/100x63/smart/2970971-Verstappen.jpg 100w, https://images.beinsports.com/ncNBD_N6ysiFjrixh7AuP3ofJ0U=/214x135/smart/2970971-Verstappen.jpg 214w, https://images.beinsports.com/ohkyMM_0DZJPi9GIm4hyOP7NJ-8=/410x260/smart/2970971-Verstappen.jpg 410w, https://images.beinsports.com/1yrkZDD1rwYHsEqd1huocsGaIaY=/200x126/smart/2970971-Verstappen.jpg 200w, https://images.beinsports.com/4SV768_uRE4MtlP8E4ygCWVUiTM=/428x270/smart/2970971-Verstappen.jpg 428w, https://images.beinsports.com/3U-YX0y82syQ8bhmM7O7OE_52IU=/820x520/smart/2970971-Verstappen.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/f1/news/honda-pourrait-quitter-la-f1/1344450" title="Honda pourrait quitter la F1" class="link-picto"
               data-url="https://www.beinsports.com/france/f1/news/honda-pourrait-quitter-la-f1/1344450?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-11-13T06:46:00+00:00" pubdate="pubdate">
                    November 13, 2019 07:46
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/f1/news/honda-pourrait-quitter-la-f1/1344450" title="Honda pourrait quitter la F1"
                   data-url="https://www.beinsports.com/france/f1/news/honda-pourrait-quitter-la-f1/1344450?autoplay%5B0%5D=true">
                    Honda pourrait quitter la F1
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fia-world-rallycross-championship/news/wrc-australie-le-parcours-raccourci-a-cause-d/1344057" title="WRC - Australie : Le parcours raccourci à cause des feux de forêts"
               data-url="https://www.beinsports.com/france/fia-world-rallycross-championship/news/wrc-australie-le-parcours-raccourci-a-cause-d/1344057?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/gW_mnEhD_upS67pU27Mxoo-BAws=/410x260/smart/rallye-australie-1024x425.jpg" data-srcset="https://images.beinsports.com/fC2Q1VLwqYIZF4OIppLhMOdpdvA=/100x63/smart/rallye-australie-1024x425.jpg 100w, https://images.beinsports.com/TwMGzaCAVoFrSeiXwzXAfcQFpUA=/214x135/smart/rallye-australie-1024x425.jpg 214w, https://images.beinsports.com/gW_mnEhD_upS67pU27Mxoo-BAws=/410x260/smart/rallye-australie-1024x425.jpg 410w, https://images.beinsports.com/HlrZTvch0cTtu7TXW9DSu48Le3A=/200x126/smart/rallye-australie-1024x425.jpg 200w, https://images.beinsports.com/YzfFOfExYFBbb1GY_BhjKJrCN9A=/428x270/smart/rallye-australie-1024x425.jpg 428w, https://images.beinsports.com/HrbckneTBhbFpKxEeU0DPuPJNDU=/820x520/smart/rallye-australie-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fia-world-rallycross-championship/news/wrc-australie-le-parcours-raccourci-a-cause-d/1344057" title="WRC - Australie : Le parcours raccourci à cause des feux de forêts" class="link-picto"
               data-url="https://www.beinsports.com/france/fia-world-rallycross-championship/news/wrc-australie-le-parcours-raccourci-a-cause-d/1344057?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-11-12T17:15:54+00:00" pubdate="pubdate">
                    November 12, 2019 18:15
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fia-world-rallycross-championship/news/wrc-australie-le-parcours-raccourci-a-cause-d/1344057" title="WRC - Australie : Le parcours raccourci à cause des feux de forêts"
                   data-url="https://www.beinsports.com/france/fia-world-rallycross-championship/news/wrc-australie-le-parcours-raccourci-a-cause-d/1344057?autoplay%5B0%5D=true">
                    WRC - Australie : Le parcours raccourci à cause des feux de forêts
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                                        </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-24820">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24820");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-24827">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24827");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="24" data-sport="football" data-season="2019" >
                        Ligue 1 Conforama
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2019" >
                        La Liga
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2019" >
                        Serie A
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2019" >
                        Ligue des Champions
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2019" >
                        Premier League
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2019" >
                        UEFA Ligue Europa
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2019" >
                        Bundesliga
                        </option>
                                                                                <option class="optionstand-1" value="104" data-sport="football" data-season="2019" >
                        Domino&#039;s Ligue 2
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Résultats</a></li>
            <li><a href="#tabs-2-tab">Classements</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Retour">Retour</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, le plus grand des spectacles</p>
            <a href="https://sabonner.beinsports.com">
                S&#039;abonner
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/football/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ligue-1-conforama/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1 Conforama'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/dominos-ligue-2/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/252','taxonomyName':'Domino\u0027s Ligue 2'});"
                                >
                                    Ligue 2
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/la-liga/"
                                        
                                                                                onclick=""
                                >
                                    La Liga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/serie-a/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/266','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/bundesliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/208','taxonomyName':'Bundesliga'});"
                                >
                                    Bundesliga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/premier-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-des-champions/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/272','taxonomyName':'UEFA Ligue des Champions'});"
                                >
                                    Ligue des Champions
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-europa/"
                                        
                                                                                onclick=""
                                >
                                    Europa League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/mercato/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/42604','taxonomyName':'Mercato'});"
                                >
                                    Mercato
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-dafrique-des-nations/"
                                        
                                                                                onclick=""
                                >
                                    CAN Egypte 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/copa-america/"
                                        
                                                                                onclick=""
                                >
                                    Copa América 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/fifa-coupe-du-monde-2018/"
                                        
                                                                                onclick=""
                                >
                                    Coupe du Monde 2018
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/tennis/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});"
                >Tennis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/atp-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    ATP World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wta-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    WTA World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wimbledon/"
                                        
                                                                                onclick=""
                                >
                                    Wimbledon
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/roland-garros/"
                                        
                                                                                onclick=""
                                >
                                    Roland Garros
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/us-open/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/330','taxonomyName':'US Open'});"
                                >
                                    US Open
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/open-daustralie/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/327','taxonomyName':'Open d\u0027Australie'});"
                                >
                                    Open d&#039;Australie
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-davis/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/323','taxonomyName':'Coupe Davis'});"
                                >
                                    Coupe Davis
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/fed-cup/"
                                        
                                                                                onclick=""
                                >
                                    Fed Cup
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/rugby/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});"
                >Rugby</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/top-14/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/311','taxonomyName':'Top 14'});"
                                >
                                    Top 14
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/champions-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/300','taxonomyName':'Champions Cup'});"
                                >
                                    Champions Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/challenge-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/310','taxonomyName':'Pro D2'});"
                                >
                                    Challenge Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/six-nations/"
                                        
                                                                                onclick=""
                                >
                                    VI Nations
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nrl/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/305','taxonomyName':'NRL'});"
                                >
                                    NRL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/super-league/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/307','taxonomyName':'Super League'});"
                                >
                                    Super League
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/basketball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});"
                >Basketball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nba/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});"
                                >
                                    NBA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euroligue/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/181','taxonomyName':'Euroligue'});"
                                >
                                    Euroligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/pro-a/"
                                        
                                                                                onclick=""
                                >
                                    Pro A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/replay-nba-extra/"
                                        
                                                                                onclick=""
                                >
                                    NBA EXTRA
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/handball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});"
                >Handball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/lnh-division-1/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    LIDL Starligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ehf-ligue-des-champions/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    EHF Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euro-hand-feminin/"
                                        
                                                                                onclick=""
                                >
                                    Euro hand féminin 2018
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/handball-championnat-du-monde/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    Mondial Handball 2019
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/autres-sports/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});"
                >Autres sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/athletisme/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/178','taxonomyName':'Athl\u00e9tisme'});"
                                >
                                    Athlétisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/boxe/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/186','taxonomyName':'Boxe'});"
                                >
                                    Boxe
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/cyclisme/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/188','taxonomyName':'Cyclisme'});"
                                >
                                    Cyclisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/esport/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    e-Sport
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/natation/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/318','taxonomyName':'Natation'});"
                                >
                                    Natation
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nfl/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/177','taxonomyName':'NFL'});"
                                >
                                    NFL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/sports-mecaniques/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/293','taxonomyName':'Sports m\u00e9caniques'});"
                                >
                                    Sports Mécaniques
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/volley-ball/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/342','taxonomyName':'Volley-ball'});"
                                >
                                    Volley-ball
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/facebook/"
                                        
                                                                                onclick=""
                                >
                                    Facebook
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/livescores"
                        
                                                onclick=""
                >Live scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/videos"
                        
                                                onclick=""
                >Vidéos</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/france/">Accueil</option>
                                            <option value="https://www.beinsports.com/france/football/" >Football</option>
                                            <option value="https://www.beinsports.com/france/tennis/" >Tennis</option>
                                            <option value="https://www.beinsports.com/france/rugby/" >Rugby</option>
                                            <option value="https://www.beinsports.com/france/basketball/" >Basketball</option>
                                            <option value="https://www.beinsports.com/france/handball/" >Handball</option>
                                            <option value="https://www.beinsports.com/france/autres-sports/" >Autres sports</option>
                                            <option value="https://www.beinsports.com/france/livescores" >Live scores</option>
                                            <option value="https://www.beinsports.com/france/videos" >Vidéos</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.2/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.2/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.2/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.2/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.2/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.2/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN Ligue 1" data-src="//assets.beinsports.com/3.2.2/images/beIN_Ligue_1_Icon.png" />

                    <a href="https://itunes.apple.com/fr/app/bein-ligue-1/id1132509782?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-ligue-1\/id1132509782?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.2/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=fr.android.beinligue1&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=fr.android.beinligue1&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.2/images/google-play__fr.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/contactez-nous/"  rel="nofollow">Contactez-nous</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/faq/"  >FAQ</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/careers/" target="blank" rel="nofollow">Recrutement</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/newsletters/"  rel="nofollow">Newsletter</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://sabonner.beinsports.com" target="blank" >Abonnement beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/numeros-de-canaux/"  >Numéros de canaux</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://beinregie.beinsports.com/"  >beIN Régie</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/france/" target="blank" >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/programmes"  >Grille TV</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/fr/" target="blank" >beIN SPORTS MENA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/" target="blank" >beIN SPORTS Australia</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cgu/"  rel="nofollow">CGU</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/mentions-legales/"  rel="nofollow">Mentions légales</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cookies"  rel="nofollow">Cookies</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/reglement"  >Réglement jeux-concours SMS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/protection-donnees"  >Protection des données</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.2/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.2/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.2/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.2/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.2/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.2/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN Ligue 1" data-src="//assets.beinsports.com/3.2.2/images/beIN_Ligue_1_Icon.png" />

                    <a href="https://itunes.apple.com/fr/app/bein-ligue-1/id1132509782?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-ligue-1\/id1132509782?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.2/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=fr.android.beinligue1&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=fr.android.beinligue1&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.2/images/google-play__fr.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Nous suivre</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTSFrance" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beinsports_FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beinsportofficiel" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.dailymotion.com/Beinsports-FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                            >
                                <i class="icon-dailymotion"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://instagram.com/beinsports_fr/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>


    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/france/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24616">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24616");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Publicité</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.2/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.2/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
    </body>
</html>
