<!DOCTYPE html>
<html lang="fr">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Le Barça fonce sur Azpilicueta</title>
        <meta name="description" content="Le FC Barcelone continue d&#039;agir agressivement sur le marché des transferts après avoir obtenu les signatures de Franck Kessié et Andreas Christensen," />

        
                            <meta property="fb:app_id" content="802625893128961"/>
                            <meta property="fb:pages" content="301300799953924"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/france/mercato/news/le-barca-fonce-sur-azpilicueta/1913975" />
        <meta property="og:description" content="Le FC Barcelone continue d&#039;agir agressivement sur le marché des transferts après avoir obtenu les signatures de Franck Kessié et Andreas Christensen," />
        <meta property="og:image" content="https://images.beinsports.com/QJsc87xHCpJ7FND2OG2K2Medt34=/670x424/smart/PANORAMIC_217760_01411-1024x425.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Le Barça fonce sur Azpilicueta"/>
        <meta property="og:site_name" content="beIN SPORTS France"/>
        <meta property="og:locale" content="fr_FR"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
        
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("187fc6c0-ae35-4e79-a678-5b4eaed0f17c")})();</script>
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/france/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/france/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/france/mercato/news/le-barca-fonce-sur-azpilicueta/1913975/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/france/news?id=1913975"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/france/news?id=1913975"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/france/mercato/news/le-barca-fonce-sur-azpilicueta/1913975" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_FR">
<meta name="twitter:creator" content="@bein-sports">
<meta name="twitter:title" content="Le Barça fonce sur Azpilicueta">
<meta name="twitter:description" content="Le FC Barcelone continue d&#039;agir agressivement sur le marché des transferts après avoir obtenu les signatures">
<meta name="twitter:url" content="https://www.beinsports.com/france/mercato/news/le-barca-fonce-sur-azpilicueta/1913975">

<meta name="twitter:app:url:iphone" content="beinsports.content://france/news?id=1913975">
<meta name="twitter:app:url:googleplay" content="beinsports.content://france/news?id=1913975">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/Ytuqn4THIhBnCQORyugKvV_m6LY=/410x260/smart/PANORAMIC_217760_01411-1024x425.jpg">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/195","taxonomyName":"Football","contentId":"\/contents\/1913975","contentHeadline":"Le Bar\u00e7a fonce sur Azpilicueta"}];
</script>


    <!-- Google Tag Manager -->
<script  type="didomi/javascript"  >
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KM7RVSW');
</script>
<!-- End Google Tag Manager -->

    <script type="text/javascript">
        dataLayer.push({
            event: 'page_view',
            page: {
                language_info: 'fr',
                location_info: 'FR',
            }
        });
    </script>

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'fr',
            matchDetailText: 'Stats\u0020match',
            siteSlug: 'france'
        };
    </script>

    <script  type="text/javascript"   src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <!-- Start: GPT Async -->
    <script>
        window.didomiConfig = {
            integrations: {
                vendors: {
                    gcm: {
                        enable: true,
                        setDefaultStatus: true,
                        // defaultStatus: {
                        //     analytics: false, // 'analytics_storage' default status
                        //     ad: false // 'ad_storage' default status
                        // },
                    }
                }
            }
        };
    </script>
    <script type="text/javascript">
      //  if (Didomi.getUserConsentStatusForPurpose('cookies') === true) {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
                        var mobileSizeMapping = function (size) {
                return googletag.sizeMapping().addSize([0, 0], size). // Smaller
                    addSize([768, 200], []). // Tablet
                    addSize([1366, 200], []). // Desktop
                    build();
            };
            var tabletSizeMapping = function (size) {
                return googletag.sizeMapping().addSize([0, 0], []). // Smaller
                    addSize([768, 200], size). // Tablet
                    addSize([1366, 200], []). // Desktop
                    build();
            };
            var desktopSizeMapping = function (size) {
                return googletag.sizeMapping().addSize([0, 0], []). // Smaller
                    addSize([1366, 200], size). // Desktop
                    build();
            };
                  //  }
    </script>
</script>

            <script type="text/javascript">
    googletag.cmd.push(function() {
        googletag.defineSlot("/83058232/website_france/tennis/Interscroller_video", [[1,1]],'interscroller')
            .defineSizeMapping(mobileSizeMapping([[1,1]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                                        googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
            .setCollapseEmptyDiv(true, true)
            .addService(googletag.pubads());
                                googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>

    
                


<script type="text/javascript">
        googletag.cmd.push(function () {
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                                    var sizeMapping = tabletSizeMapping([[728,90]]);
    
            googletag.defineSlot[26826] = googletag.defineSlot('/83058232/website_france/football/other_leagues', [[728,90]], 'ad-26826').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = mobileSizeMapping([[300,250]]);
    
            googletag.defineSlot[26751] = googletag.defineSlot('/83058232/website_france/football/other_leagues', [[300,250]], 'ad-26751').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = desktopSizeMapping([[300,250]]);
    
            googletag.defineSlot[26756] = googletag.defineSlot('/83058232/website_france/football/other_leagues', [[300,250]], 'ad-26756').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = desktopSizeMapping([[300,600]]);
    
            googletag.defineSlot[26747] = googletag.defineSlot('/83058232/website_france/football/other_leagues', [[300,600]], 'ad-26747').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = tabletSizeMapping([[300,250]]);
    
            googletag.defineSlot[26761] = googletag.defineSlot('/83058232/website_france/football/other_leagues', [[300,250]], 'ad-26761').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                                                    var sizeMapping = tabletSizeMapping([[300,600]]);
    
            googletag.defineSlot[26757] = googletag.defineSlot('/83058232/website_france/football/other_leagues', [[300,600]], 'ad-26757').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                    
                                                        googletag.defineSlot[26781] = googletag.defineSlot('/83058232/website_france/football/other_leagues', ['fluid', [300, 300]], 'ad-26781').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            
                                            var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                        googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/83058232/website_france/football/other_leagues', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                            var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                        googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/83058232/website_france/football/other_leagues/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                            var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                        googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/83058232/website_france/football/other_leagues/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
        googletag.pubads().refresh();
    });
    </script>
    
    <meta name="robots" content="max-video-preview:-1">
<meta name="robots" content="max-snippet:-1">
<meta name="robots" content="max-image-preview:large">
<meta http-equiv="content-language" content="fr-fr" />
<script src='https://apv-launcher.minute.ly/api/launcher/MIN-109300.js'></script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS",
  "url" : "https://www.beinsports.com/france/",
  "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTSFrance",
 "https://twitter.com/beinsports_FR",
 "https://plus.google.com/+BeinsportsFrance/",
 "http://instagram.com/beinsports_fr",
 "https://www.youtube.com/beinsportofficiel",
 "https://fr.wikipedia.org/wiki/BeIN_Sports_(France)"],
"location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Boulogne-Billancourt",
    "addressCountry": "FR",
        "streetAddress": "53 Avenue Emile Zola",
        "postalCode": "92100",
       "telephone": "+33 1 58 17 85 00"}
} 
}
   </script>

<meta name="geo.placename" content="Boulogne-Billancourt" />
<meta name="geo.region" content="FR-92" />
<meta name="geo.position" content="48.828156;2.23825" />
<meta name="ICBM" content="48.828156, 2.23825" />
<meta property="fb:pages" content="301300799953924" />


<style>
@media only screen and (max-width: 959px){
.main_gallery .main-block .block-video iframe {
   height: 52vw !important;
}
#dailymotion-player-embed{
   height: 52vw !important;
}
}
</style>

<meta name='dailymotion-domain-verification' content='dm7klydc5htayjnm1' />

                <link rel="prev" href="https://www.beinsports.com/france/football/news/roberto-de-zerbi-quitte-le-banc-du-shakhtar-d/1913962"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1913962','contentHeadline':'Roberto De Zerbi quitte le banc du Shakhtar Donetsk'});">
    
                                            
    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein.css">
                                <script>
            window.didomiConfig = {
                notice: {
                    enable: true
                }
            };
        </script>
            <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
            window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
        //Didomi.getUserConsentStatusForVendor('vendor-id')
        if (Didomi.getUserConsentStatusForPurpose('cookies') === true) {
            console.log('chartbeat-cookie');
            var chartBeatScript = document.createElement("script");
            chartBeatScript.setAttribute("src", "https://static.chartbeat.com/js/chartbeat_mab.js");
            document.head.appendChild(chartBeatScript);
            (function () {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 65944;
                _sf_async_config.domain = 'france-beinsports.com';
                _sf_async_config.flickerControl = false;
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                _sf_async_config.sections = 'mercato';
                _sf_async_config.authors = 'Bein Sports';

                /** CONFIGURATION END **/
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }

                loadChartbeat();
            })();
            }});
    </script>
    



            <script>
            window['ga-disable-UA-31431448-1'] = true; // disable opta-widget GA tracking
        </script>
    
    <script type="text/javascript" src='https://apv-launcher.minute.ly/api/launcher/MIN-109300.js'></script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/lagardere-beinsports/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM7RVSW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
body.wc-2018 {
    background-image: none !important;
  }
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}

.scoreboard-iframe{display:none}
.nba .page-nav .nba-links li  {
    display:none;
}
.france-smi{display:none;}

@media only screen and (max-width: 959px){
.main_gallery .main-block .block-video iframe {
   height: 52vw !important;
}
#dailymotion-player-embed{
   height: 52vw !important;
}
}
</style>

    

            
<header>
    <div class="header header-fr">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/france/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/france/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="Rechercher" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/football/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                            >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/basketball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                            >
                                    Basketball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/tennis/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                            >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/rugby/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                                            >
                                    Rugby
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/handball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                                            >
                                    Handball
                                </a>
                            </li>
                                                                                                                                    <li class="top_menu__item">
                            <a class="more">Plus</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/france/autres-sports/" itemprop="url" >Autres Sports</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://www.canalplus.com/bein-sports-connect/" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>En direct</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://sabonner.beinsports.com"> Je m'abonne <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>Grille TV</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/livescores" itemprop="url">Live Score</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/videos" itemprop="url">
                        <span>Vidéos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTSFrance" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beinsports_FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beinsportofficiel" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailymotion.com/Beinsports-FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                    >
                        <i class="icon-dailymotion"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://instagram.com/beinsports_fr/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/france/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="RECHERCHER"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/france/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/france/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/france/livescores"
                       itemprop="url">Live Score</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>Grille TV</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="Plus"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                                                href="https://www.beinsports.com/france/football/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                                                href="https://www.beinsports.com/france/basketball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});">Basketball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                                                href="https://www.beinsports.com/france/tennis/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                                                                href="https://www.beinsports.com/france/rugby/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});">Rugby</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                                                                href="https://www.beinsports.com/france/handball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});">Handball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/autres-sports/53"
                                                                                                href="https://www.beinsports.com/france/autres-sports/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});">Autres Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/france/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Vidéos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.canalplus.com/bein-sports-connect/"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>En direct </span>
            </a>
        </li>
                            <li class="top_menu__item category" itemprop="name">
                <a href="https://www.beinsports.com/france/replay" itemprop="url">
                    <i class="icon-icons-bein-06"></i>
                    <span>Replay</span>
                </a>
            </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/france/programmes" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>Grille TV</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="Plus">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/wimbledon/" itemprop="url"  >#Wimbledon</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/mercato/" itemprop="url"  >#Mercato</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/ligue-1/" itemprop="url"  >#Ligue1</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/la-liga/" itemprop="url"  >#Liga</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/serie-a/" itemprop="url"  >#SerieA</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://sabonner.beinsports.com" title="" target="_blank">
                                Je m'abonne<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24617">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24617");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("desktop_lb");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("tablet_lb1");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("mobile_lb1");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/" itemprop="url">
                        <span itemprop="title" content="France">
                            Accueil
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/mercato/" itemprop="url">
                        <span itemprop="title" >
                            Mercato
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/mercato/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/france/mercato/">
                                Mercato
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="Plus">
        <li class="menu_item ">
            <a style="" href="/france/mercato/videos" title="">
                Vidéos
            </a>
        </li>

        
                    <li class="menu_item ">
                <a style="" href="/france/mercato/galeries" title="">
                    Galeries
                </a>
            </li>
        
        
        
                                        
            </ul>
</nav>

                    </div>
                                            
                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                        <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS FRANCE">
            <header class="plrm">
                                    <h1 itemprop="name headline">Le Barça fonce sur Azpilicueta</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2022-07-11T14:15:08+00:00" pubdate="pubdate"
                              class="article__time">
                            July 11, 2022 16:15
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage"
                              itemid="https://www.beinsports.com/france/mercato/news/le-barca-fonce-sur-azpilicueta/1913975" content="">
                        <hr/>
                        <h2 itemprop="description" class="main_article__title2">
                            Le FC Barcelone continue d&#039;agir agressivement sur le marché des transferts après avoir obtenu les signatures de Franck Kessié et Andreas Christensen,
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image"
                             class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/UXYdF8LX5dSJUEdLfJm4_-zETVg=/full-fit-in/1000x0/PANORAMIC_217760_01411-1024x425.jpg" data-srcset=""
          alt="PANORAMIC_217760_01411" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende"></legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/mercato/news/le-barca-fonce-sur-azpilicueta/1913975">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/intent/tweet?text=Le Barça fonce sur Azpilicueta&url=https://www.beinsports.com/france/mercato/news/le-barca-fonce-sur-azpilicueta/1913975">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Le Barça fonce sur Azpilicueta %20https://www.beinsports.com/france/mercato/news/le-barca-fonce-sur-azpilicueta/1913975">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <div style="font-family: Arial,Helvetica,sans-serif; font-size: 16px;"><p><strong> Selon Mundo Deportivo, le capitaine de Chelsea, Cesar Azpilicueta, figure parmi les priorités du Barça. </strong>Le joueur de 32 ans a rejoint la tournée de pré-saison de Chelsea aux États-Unis dimanche, même s'il souhaite quitter Stamford Bridge et retourner en Espagne au FC Barcelone. Mais selon Goal, il faudra débourser 8 millions d'euros pour l'arracher à West London. C'est le prix exact qu'ils ont payé à Marseille pour lui il y a dix ans.</p><br/><h2><span >Un prix de 8 millions d'euros</span></h2><br/><p><strong>Le FC Barcelone estime que le prix demandé est excessif et cherche à ce que Chelsea revoie ses exigences à la baisse.</strong> Le contrat d'Azpilicueta avec le club de Premier League a expiré à la fin du mois de juin, mais il a été automatiquement renouvelé car il a joué plus de 30 matchs lors de la saison 2021/22. Le FC Barcelone veut conclure l'affaire d'ici le 16 juillet afin qu'Azpilicueta puisse participer à sa tournée de pré-saison aux États-Unis.</p><br/></div>
                        </div>
                        <hr/>
                                                                <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/mercato/news/le-barca-fonce-sur-azpilicueta/1913975" target="_blank">
        <i class="icon-facebook"></i>
    </a>
                    <a class="social_links__item--twitter" href="https://twitter.com/intent/tweet?text=Le%20Bar%C3%A7a%20fonce%20sur%20Azpilicueta&url=https://www.beinsports.com/france/mercato/news/le-barca-fonce-sur-azpilicueta/1913975" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Le%20Bar%C3%A7a%20fonce%20sur%20Azpilicueta%20https://www.beinsports.com/france/mercato/news/le-barca-fonce-sur-azpilicueta/1913975" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/france/football/news/roberto-de-zerbi-quitte-le-banc-du-shakhtar-d/1913962"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1913962','contentHeadline':'Roberto De Zerbi quitte le banc du Shakhtar Donetsk'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Précédent
                </span>

                                    <span class="txt-story">
                        Roberto De Zerbi quitte le banc du Shakhtar Donets
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/O0N6rVbTSdOHDgy36dfy_YLalk8=/155x145/smart/4345418-De-ze.JPG" data-srcset="https://images.beinsports.com/k_XHIS0t9LQUswJN5lquEfa4Znk=/140x130/smart/4345418-De-ze.JPG 140w, https://images.beinsports.com/O0N6rVbTSdOHDgy36dfy_YLalk8=/155x145/smart/4345418-De-ze.JPG 155w, https://images.beinsports.com/O0N6rVbTSdOHDgy36dfy_YLalk8=/155x145/smart/4345418-De-ze.JPG 155w, https://images.beinsports.com/oYlfh_nwSowIKLOTFsIgE5TfPac=/280x260/smart/4345418-De-ze.JPG 280w, https://images.beinsports.com/NLldYfoIuDyCVdq_26fVMkaYNQ4=/310x290/smart/4345418-De-ze.JPG 310w, https://images.beinsports.com/NLldYfoIuDyCVdq_26fVMkaYNQ4=/310x290/smart/4345418-De-ze.JPG 310w"
          alt="Roberto De Zerbi quitte le banc du Shakhtar Donetsk" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Suivant
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                    <div class="facebook_comments">
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=802625893128961";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <div class="fb-comments" data-href="https://www.beinsports.com/france/mercato/news/le-barca-fonce-sur-azpilicueta/1913975"
             data-numposts="4" data-colorscheme="light" data-width="100%">
        </div>
    </div>
    <div></div>
                                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="didomi/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix',
            });
        </script>
                                    <section>
        -
        <h2 class="cluster_video__title2">Dernières actualités</h2>        <div class="scroll-block">
            <div class="flex-container-h">

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/mercato/news/le-barca-fonce-sur-azpilicueta/1913975" title="Le Barça fonce sur Azpilicueta"
                               data-url="https://www.beinsports.com/france/mercato/news/le-barca-fonce-sur-azpilicueta/1913975?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/Ytuqn4THIhBnCQORyugKvV_m6LY=/410x260/smart/PANORAMIC_217760_01411-1024x425.jpg"
                                         srcset="https://images.beinsports.com/rJrAXgKKiwWWPgLaxjaTdted6kM=/100x63/smart/PANORAMIC_217760_01411-1024x425.jpg 100w, https://images.beinsports.com/ta-nZFl_UiXDwI720xbStKWhnk0=/214x135/smart/PANORAMIC_217760_01411-1024x425.jpg 214w, https://images.beinsports.com/Ytuqn4THIhBnCQORyugKvV_m6LY=/410x260/smart/PANORAMIC_217760_01411-1024x425.jpg 410w, https://images.beinsports.com/x2NS8KljWbOPFeSlF77Yemskti4=/200x126/smart/PANORAMIC_217760_01411-1024x425.jpg 200w, https://images.beinsports.com/Pj7x2I10zaB5W_T1V5VBMfpwMIQ=/428x270/smart/PANORAMIC_217760_01411-1024x425.jpg 428w, https://images.beinsports.com/sBOMsnJ7EbnepYrae8woYxZIIaI=/820x520/smart/PANORAMIC_217760_01411-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="PANORAMIC_217760_01411"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/mercato/news/le-barca-fonce-sur-azpilicueta/1913975" title="Le Barça fonce sur Azpilicueta" class="link-picto"
                               data-url="https://www.beinsports.com/france/mercato/news/le-barca-fonce-sur-azpilicueta/1913975">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-07-11T14:15:08+00:00"> July 11, 2022 16:15</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/mercato/news/le-barca-fonce-sur-azpilicueta/1913975" title="Le Barça fonce sur Azpilicueta"
                                   data-url="https://www.beinsports.com/france/mercato/news/le-barca-fonce-sur-azpilicueta/1913975?autoplay%5B0%5D=true">
                                    Le Barça fonce sur Azpilicueta
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/football/news/roberto-de-zerbi-quitte-le-banc-du-shakhtar-d/1913962" title="De Zerbi quitte le banc du Shakhtar"
                               data-url="https://www.beinsports.com/france/football/news/roberto-de-zerbi-quitte-le-banc-du-shakhtar-d/1913962?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/FBniR6650aF_tFAkpSsCWkehW4Y=/410x260/smart/4345418-De-ze.JPG"
                                         srcset="https://images.beinsports.com/X6Zk8hWm1bKEKGiKZmcRBYNR-iw=/100x63/smart/4345418-De-ze.JPG 100w, https://images.beinsports.com/BuT0PxhbB67jTxdwrAwBQQTZztM=/214x135/smart/4345418-De-ze.JPG 214w, https://images.beinsports.com/FBniR6650aF_tFAkpSsCWkehW4Y=/410x260/smart/4345418-De-ze.JPG 410w, https://images.beinsports.com/oYSoK0fiBbonJLaMP7SyPIocfb4=/200x126/smart/4345418-De-ze.JPG 200w, https://images.beinsports.com/W-UM3CLlfNpP9pUeWPYe4viaVk8=/428x270/smart/4345418-De-ze.JPG 428w, https://images.beinsports.com/wBh6Q36bHDHstOFvBPS55XUCV38=/820x520/smart/4345418-De-ze.JPG 820w"
                                         layout="responsive"
                                         alt="Roberto De Zerbi - Shakhtar"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/football/news/roberto-de-zerbi-quitte-le-banc-du-shakhtar-d/1913962" title="De Zerbi quitte le banc du Shakhtar" class="link-picto"
                               data-url="https://www.beinsports.com/france/football/news/roberto-de-zerbi-quitte-le-banc-du-shakhtar-d/1913962">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-07-11T14:07:24+00:00"> July 11, 2022 16:07</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/football/news/roberto-de-zerbi-quitte-le-banc-du-shakhtar-d/1913962" title="De Zerbi quitte le banc du Shakhtar"
                                   data-url="https://www.beinsports.com/france/football/news/roberto-de-zerbi-quitte-le-banc-du-shakhtar-d/1913962?autoplay%5B0%5D=true">
                                    De Zerbi quitte le banc du Shakhtar
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/mercato/news/erik-ten-hag-cristiano-ronaldo-nest-pas-a-ven/1913947" title="Ten Hag : &quot;Ronaldo n&#039;est pas à vendre&quot;"
                               data-url="https://www.beinsports.com/france/mercato/news/erik-ten-hag-cristiano-ronaldo-nest-pas-a-ven/1913947?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/jS3iVOoRlwfCNHsfo-54RnlJECc=/410x260/smart/4345373-Roan.JPG"
                                         srcset="https://images.beinsports.com/ixCKlEJNh2sr1mtsCgHeInK8Oeo=/100x63/smart/4345373-Roan.JPG 100w, https://images.beinsports.com/EwN3WjE3-GZp6-RfIOv6ZRuJI7s=/214x135/smart/4345373-Roan.JPG 214w, https://images.beinsports.com/jS3iVOoRlwfCNHsfo-54RnlJECc=/410x260/smart/4345373-Roan.JPG 410w, https://images.beinsports.com/-1o6waMPHc9cYLayypyuqsxl7d0=/200x126/smart/4345373-Roan.JPG 200w, https://images.beinsports.com/skxSgrVhRJCWHFuWAQDqUmKhidw=/428x270/smart/4345373-Roan.JPG 428w, https://images.beinsports.com/FL_jq_zVDw2aW_q76u1SIl23QeA=/820x520/smart/4345373-Roan.JPG 820w"
                                         layout="responsive"
                                         alt="Cristiano Ronaldo - Manchester United"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/mercato/news/erik-ten-hag-cristiano-ronaldo-nest-pas-a-ven/1913947" title="Ten Hag : &quot;Ronaldo n&#039;est pas à vendre&quot;" class="link-picto"
                               data-url="https://www.beinsports.com/france/mercato/news/erik-ten-hag-cristiano-ronaldo-nest-pas-a-ven/1913947">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-07-11T13:33:02+00:00"> July 11, 2022 15:33</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/mercato/news/erik-ten-hag-cristiano-ronaldo-nest-pas-a-ven/1913947" title="Ten Hag : &quot;Ronaldo n&#039;est pas à vendre&quot;"
                                   data-url="https://www.beinsports.com/france/mercato/news/erik-ten-hag-cristiano-ronaldo-nest-pas-a-ven/1913947?autoplay%5B0%5D=true">
                                    Ten Hag : &quot;Ronaldo n&#039;est pas à vendre&quot;
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/mercato/news/psg-un-nouveau-jeune-sen-va/1913921" title="PSG : Un nouveau jeune s&#039;en va"
                               data-url="https://www.beinsports.com/france/mercato/news/psg-un-nouveau-jeune-sen-va/1913921?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/87zCwp86SstDTISHsne86obNOuw=/410x260/smart/tribunes-PSG-parc-des-princes1-1024x425.jpg"
                                         srcset="https://images.beinsports.com/_ggKQo64cJ0s-Z570L-AKr7bq5c=/100x63/smart/tribunes-PSG-parc-des-princes1-1024x425.jpg 100w, https://images.beinsports.com/OJbELq5h-1mnxmyoIjN9pZ8vHV0=/214x135/smart/tribunes-PSG-parc-des-princes1-1024x425.jpg 214w, https://images.beinsports.com/87zCwp86SstDTISHsne86obNOuw=/410x260/smart/tribunes-PSG-parc-des-princes1-1024x425.jpg 410w, https://images.beinsports.com/_VIfgYkJSzbZSE2N_4evmG2QOUY=/200x126/smart/tribunes-PSG-parc-des-princes1-1024x425.jpg 200w, https://images.beinsports.com/f5hu9zIc82hL-JHVdK3v7Kx8j3s=/428x270/smart/tribunes-PSG-parc-des-princes1-1024x425.jpg 428w, https://images.beinsports.com/hLFn9d0iYN63_1w0osx4FJrPKjM=/820x520/smart/tribunes-PSG-parc-des-princes1-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="tribunes-PSG-parc-des-princes1"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/mercato/news/psg-un-nouveau-jeune-sen-va/1913921" title="PSG : Un nouveau jeune s&#039;en va" class="link-picto"
                               data-url="https://www.beinsports.com/france/mercato/news/psg-un-nouveau-jeune-sen-va/1913921">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-07-11T12:50:11+00:00"> July 11, 2022 14:50</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/mercato/news/psg-un-nouveau-jeune-sen-va/1913921" title="PSG : Un nouveau jeune s&#039;en va"
                                   data-url="https://www.beinsports.com/france/mercato/news/psg-un-nouveau-jeune-sen-va/1913921?autoplay%5B0%5D=true">
                                    PSG : Un nouveau jeune s&#039;en va
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/mercato/news/mercato-nabil-fekir-sur-le-depart-du-betis/1913888" title="Nabil Fekir sur le départ du Betis ?"
                               data-url="https://www.beinsports.com/france/mercato/news/mercato-nabil-fekir-sur-le-depart-du-betis/1913888?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/Beto1IKbMJM-G60sRyyF4PETFOE=/410x260/smart/4345283-2021-11-04T204002Z_1104532063_UP1EHB41LEOP9_RTRMADP_3_SOCCER-EUROPA-B04-BET-REPORT.JPG"
                                         srcset="https://images.beinsports.com/Lf5rNsH20pCflUBY9P3vqdJgASE=/100x63/smart/4345283-2021-11-04T204002Z_1104532063_UP1EHB41LEOP9_RTRMADP_3_SOCCER-EUROPA-B04-BET-REPORT.JPG 100w, https://images.beinsports.com/d4NDAcEVDCD0xtXqihUkLkXVhNg=/214x135/smart/4345283-2021-11-04T204002Z_1104532063_UP1EHB41LEOP9_RTRMADP_3_SOCCER-EUROPA-B04-BET-REPORT.JPG 214w, https://images.beinsports.com/Beto1IKbMJM-G60sRyyF4PETFOE=/410x260/smart/4345283-2021-11-04T204002Z_1104532063_UP1EHB41LEOP9_RTRMADP_3_SOCCER-EUROPA-B04-BET-REPORT.JPG 410w, https://images.beinsports.com/0-XwzfwzJgYF4hCl9nVH8EGjvY8=/200x126/smart/4345283-2021-11-04T204002Z_1104532063_UP1EHB41LEOP9_RTRMADP_3_SOCCER-EUROPA-B04-BET-REPORT.JPG 200w, https://images.beinsports.com/TVuPqjd1MoNJleH-DKKuMxb1uq8=/428x270/smart/4345283-2021-11-04T204002Z_1104532063_UP1EHB41LEOP9_RTRMADP_3_SOCCER-EUROPA-B04-BET-REPORT.JPG 428w, https://images.beinsports.com/hzpb8eFBCWCUUCDljMMNI4uQXrQ=/820x520/smart/4345283-2021-11-04T204002Z_1104532063_UP1EHB41LEOP9_RTRMADP_3_SOCCER-EUROPA-B04-BET-REPORT.JPG 820w"
                                         layout="responsive"
                                         alt="Nabil Fekir - Real Betis"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/mercato/news/mercato-nabil-fekir-sur-le-depart-du-betis/1913888" title="Nabil Fekir sur le départ du Betis ?" class="link-picto"
                               data-url="https://www.beinsports.com/france/mercato/news/mercato-nabil-fekir-sur-le-depart-du-betis/1913888">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-07-11T11:45:08+00:00"> July 11, 2022 13:45</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/mercato/news/mercato-nabil-fekir-sur-le-depart-du-betis/1913888" title="Nabil Fekir sur le départ du Betis ?"
                                   data-url="https://www.beinsports.com/france/mercato/news/mercato-nabil-fekir-sur-le-depart-du-betis/1913888?autoplay%5B0%5D=true">
                                    Nabil Fekir sur le départ du Betis ?
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/mercato/video/mercato-express-1107-le-barca-accelere-son-me/1913831" title="Le Barça accélère, Sterling arrive à Chelsea !"
                               data-url="https://www.beinsports.com/france/mercato/video/mercato-express-1107-le-barca-accelere-son-me/1913831?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/z_6WAulyJOk3WqUz6oJ5R0zRP3w=/410x260/smart/4345184-ME-WWW.jpg"
                                         srcset="https://images.beinsports.com/QX30UY7YcSqDMVFbtVOaEo2_LZ8=/100x63/smart/4345184-ME-WWW.jpg 100w, https://images.beinsports.com/um0VYKQIPGSRadDfXbPFh5nQBX4=/214x135/smart/4345184-ME-WWW.jpg 214w, https://images.beinsports.com/z_6WAulyJOk3WqUz6oJ5R0zRP3w=/410x260/smart/4345184-ME-WWW.jpg 410w, https://images.beinsports.com/xxQLAP-S889xDChA8e-QU4t7-CI=/200x126/smart/4345184-ME-WWW.jpg 200w, https://images.beinsports.com/Iq1g1v7WtFoI-y-KvsOGfSy3sg0=/428x270/smart/4345184-ME-WWW.jpg 428w, https://images.beinsports.com/OnOcYHysG-_TNESG87MKKuRDH_s=/820x520/smart/4345184-ME-WWW.jpg 820w"
                                         layout="responsive"
                                         alt="Ousmane Dembélé - FC Barcelone"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/mercato/video/mercato-express-1107-le-barca-accelere-son-me/1913831" title="Le Barça accélère, Sterling arrive à Chelsea !" class="link-picto"
                               data-url="https://www.beinsports.com/france/mercato/video/mercato-express-1107-le-barca-accelere-son-me/1913831">
                                                                    <span class="picto-1"><i class="icon-play-1"></i></span>
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-07-11T10:39:59+00:00"> July 11, 2022 12:39</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/mercato/video/mercato-express-1107-le-barca-accelere-son-me/1913831" title="Le Barça accélère, Sterling arrive à Chelsea !"
                                   data-url="https://www.beinsports.com/france/mercato/video/mercato-express-1107-le-barca-accelere-son-me/1913831?autoplay%5B0%5D=true">
                                    Le Barça accélère, Sterling arrive à Chelsea !
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/mercato/news/ngolo-kante-dun-club-londonien-vers-un-autre/1913790" title="N’Golo Kanté, d’un club londonien vers un autre ?"
                               data-url="https://www.beinsports.com/france/mercato/news/ngolo-kante-dun-club-londonien-vers-un-autre/1913790?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/nymVSqJhH51TzSbiUyImdFSN6t0=/410x260/smart/PANORAMIC_231212_00501-1024x425.jpg"
                                         srcset="https://images.beinsports.com/062CfE4AOyjdJuNKCsEl1us3tfA=/100x63/smart/PANORAMIC_231212_00501-1024x425.jpg 100w, https://images.beinsports.com/i2wOiZRDmOD75FxGVayow6cwmjE=/214x135/smart/PANORAMIC_231212_00501-1024x425.jpg 214w, https://images.beinsports.com/nymVSqJhH51TzSbiUyImdFSN6t0=/410x260/smart/PANORAMIC_231212_00501-1024x425.jpg 410w, https://images.beinsports.com/0PTnCOtkDvN6ePfjgl8i-lE0FTc=/200x126/smart/PANORAMIC_231212_00501-1024x425.jpg 200w, https://images.beinsports.com/Ri4OT1eSmVZZhNx_zzV0iLkboSw=/428x270/smart/PANORAMIC_231212_00501-1024x425.jpg 428w, https://images.beinsports.com/ZYNSEaeOGrVuJzenVTAXNnsxz1s=/820x520/smart/PANORAMIC_231212_00501-1024x425.jpg 820w"
                                         layout="responsive"
                                         alt="PANORAMIC_231212_00501"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/mercato/news/ngolo-kante-dun-club-londonien-vers-un-autre/1913790" title="N’Golo Kanté, d’un club londonien vers un autre ?" class="link-picto"
                               data-url="https://www.beinsports.com/france/mercato/news/ngolo-kante-dun-club-londonien-vers-un-autre/1913790">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-07-11T10:00:08+00:00"> July 11, 2022 12:00</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/mercato/news/ngolo-kante-dun-club-londonien-vers-un-autre/1913790" title="N’Golo Kanté, d’un club londonien vers un autre ?"
                                   data-url="https://www.beinsports.com/france/mercato/news/ngolo-kante-dun-club-londonien-vers-un-autre/1913790?autoplay%5B0%5D=true">
                                    N’Golo Kanté, d’un club londonien vers un autre ?
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/mercato/news/dembele-a-atterri-a-barcelone-prolongation-de/1913777" title="Prolongation de contrat en vue pour Dembélé"
                               data-url="https://www.beinsports.com/france/mercato/news/dembele-a-atterri-a-barcelone-prolongation-de/1913777?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/mSzaZI62S7NwAFoa_ENzI0_kN_o=/410x260/smart/4204856-Demb%C3%A9l%C3%A9.JPG"
                                         srcset="https://images.beinsports.com/_OnElgvwXY715z4uSY9zcU9LlHk=/100x63/smart/4204856-Demb%C3%A9l%C3%A9.JPG 100w, https://images.beinsports.com/OE9O79tD0zUQybYmtJl-3AFsP8w=/214x135/smart/4204856-Demb%C3%A9l%C3%A9.JPG 214w, https://images.beinsports.com/mSzaZI62S7NwAFoa_ENzI0_kN_o=/410x260/smart/4204856-Demb%C3%A9l%C3%A9.JPG 410w, https://images.beinsports.com/X_duPfv9wdHD8M82m94D1Mrw9e8=/200x126/smart/4204856-Demb%C3%A9l%C3%A9.JPG 200w, https://images.beinsports.com/4Ss1FzxZyR5xL2XU9vQiD8drM1Y=/428x270/smart/4204856-Demb%C3%A9l%C3%A9.JPG 428w, https://images.beinsports.com/hSWRSX74pGvzKcc5FVMSYqoPu6M=/820x520/smart/4204856-Demb%C3%A9l%C3%A9.JPG 820w"
                                         layout="responsive"
                                         alt="Ousmane Dembélé - FC Barcelone"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/mercato/news/dembele-a-atterri-a-barcelone-prolongation-de/1913777" title="Prolongation de contrat en vue pour Dembélé" class="link-picto"
                               data-url="https://www.beinsports.com/france/mercato/news/dembele-a-atterri-a-barcelone-prolongation-de/1913777">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-07-11T09:47:07+00:00"> July 11, 2022 11:47</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/mercato/news/dembele-a-atterri-a-barcelone-prolongation-de/1913777" title="Prolongation de contrat en vue pour Dembélé"
                                   data-url="https://www.beinsports.com/france/mercato/news/dembele-a-atterri-a-barcelone-prolongation-de/1913777?autoplay%5B0%5D=true">
                                    Prolongation de contrat en vue pour Dembélé
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/mercato/news/moussa-dembele-a-des-touches-en-premier-leagu/1913753" title="Moussa Dembélé a des touches en Premier League"
                               data-url="https://www.beinsports.com/france/mercato/news/moussa-dembele-a-des-touches-en-premier-leagu/1913753?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/WYeUYG2t1f0AGxe1DGi_hJ9OElk=/410x260/smart/3218817-panoramic_FEPLYSA01032020_109.jpg"
                                         srcset="https://images.beinsports.com/Kpvu8k29SueUTSsyROl0EqLaL3w=/100x63/smart/3218817-panoramic_FEPLYSA01032020_109.jpg 100w, https://images.beinsports.com/HMKXfxJqdzRLfRxxvGNLtXGO7Kc=/214x135/smart/3218817-panoramic_FEPLYSA01032020_109.jpg 214w, https://images.beinsports.com/WYeUYG2t1f0AGxe1DGi_hJ9OElk=/410x260/smart/3218817-panoramic_FEPLYSA01032020_109.jpg 410w, https://images.beinsports.com/8GE_DU48SG2FIk7Tfsx-TVnJ7yI=/200x126/smart/3218817-panoramic_FEPLYSA01032020_109.jpg 200w, https://images.beinsports.com/b1PFrvvwXRO-cmxdWLtIqvCAsV4=/428x270/smart/3218817-panoramic_FEPLYSA01032020_109.jpg 428w, https://images.beinsports.com/MPeZadQj7_pQ7go4XvLUAP2dO64=/820x520/smart/3218817-panoramic_FEPLYSA01032020_109.jpg 820w"
                                         layout="responsive"
                                         alt="Moussa Dembélé"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/mercato/news/moussa-dembele-a-des-touches-en-premier-leagu/1913753" title="Moussa Dembélé a des touches en Premier League" class="link-picto"
                               data-url="https://www.beinsports.com/france/mercato/news/moussa-dembele-a-des-touches-en-premier-leagu/1913753">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-07-11T08:40:10+00:00"> July 11, 2022 10:40</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/mercato/news/moussa-dembele-a-des-touches-en-premier-leagu/1913753" title="Moussa Dembélé a des touches en Premier League"
                                   data-url="https://www.beinsports.com/france/mercato/news/moussa-dembele-a-des-touches-en-premier-leagu/1913753?autoplay%5B0%5D=true">
                                    Moussa Dembélé a des touches en Premier League
                                </a>
                            </h3>
                        </div>
                    </article>

                                                                            
                    <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/france/mercato/news/mercato-raphinha-proche-de-rejoindre-barcelon/1913741" title="Raphinha proche de rejoindre Barcelone"
                               data-url="https://www.beinsports.com/france/mercato/news/mercato-raphinha-proche-de-rejoindre-barcelon/1913741?autoplay%5B0%5D=true"
                            >
                                <amp-img id="logo-mob" class="default-logo"
                                         src="https://images.beinsports.com/Kz9iOuhza6jdMIVN3nGHMdjcnxM=/410x260/smart/4345013-2022-05-22T152938Z_845992665_UP1EI5M171DR0_RTRMADP_3_SOCCER-ENGLAND-BRE-LEE-REPORT.JPG"
                                         srcset="https://images.beinsports.com/wvWayI6N2-VCPpBsACdgvoe9VQU=/100x63/smart/4345013-2022-05-22T152938Z_845992665_UP1EI5M171DR0_RTRMADP_3_SOCCER-ENGLAND-BRE-LEE-REPORT.JPG 100w, https://images.beinsports.com/gmYyFif7klaclBLMHRyxqbKGZBY=/214x135/smart/4345013-2022-05-22T152938Z_845992665_UP1EI5M171DR0_RTRMADP_3_SOCCER-ENGLAND-BRE-LEE-REPORT.JPG 214w, https://images.beinsports.com/Kz9iOuhza6jdMIVN3nGHMdjcnxM=/410x260/smart/4345013-2022-05-22T152938Z_845992665_UP1EI5M171DR0_RTRMADP_3_SOCCER-ENGLAND-BRE-LEE-REPORT.JPG 410w, https://images.beinsports.com/PDUjo90HR_6ZI9Lump0WTOZ6kow=/200x126/smart/4345013-2022-05-22T152938Z_845992665_UP1EI5M171DR0_RTRMADP_3_SOCCER-ENGLAND-BRE-LEE-REPORT.JPG 200w, https://images.beinsports.com/IipXAF5W7c2oLTAf2wPSu-TOqlI=/428x270/smart/4345013-2022-05-22T152938Z_845992665_UP1EI5M171DR0_RTRMADP_3_SOCCER-ENGLAND-BRE-LEE-REPORT.JPG 428w, https://images.beinsports.com/4ItegYH_JFw6HZeWiURnPfmksns=/820x520/smart/4345013-2022-05-22T152938Z_845992665_UP1EI5M171DR0_RTRMADP_3_SOCCER-ENGLAND-BRE-LEE-REPORT.JPG 820w"
                                         layout="responsive"
                                         alt="Raphinha - Leeds"
                                         width="100" height="64">
                                </amp-img>
                            </a>
                            <a href="https://www.beinsports.com/france/mercato/news/mercato-raphinha-proche-de-rejoindre-barcelon/1913741" title="Raphinha proche de rejoindre Barcelone" class="link-picto"
                               data-url="https://www.beinsports.com/france/mercato/news/mercato-raphinha-proche-de-rejoindre-barcelon/1913741">
                                                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <time class="article__time" datetime="2022-07-11T07:55:09+00:00"> July 11, 2022 09:55</time>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/france/mercato/news/mercato-raphinha-proche-de-rejoindre-barcelon/1913741" title="Raphinha proche de rejoindre Barcelone"
                                   data-url="https://www.beinsports.com/france/mercato/news/mercato-raphinha-proche-de-rejoindre-barcelon/1913741?autoplay%5B0%5D=true">
                                    Raphinha proche de rejoindre Barcelone
                                </a>
                            </h3>
                        </div>
                    </article>

                            </div>
        </div>
    </section>

                    </div>
    </div>
                                        
<div class="ad ">
            <div id="ad-26826">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26826");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                    
<div class="ad ">
            <div id="ad-26751">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26751");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                    </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-26756">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26756");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26747">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26747");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26761">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26761");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26757">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26757");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                    
<div class="plugin_sportswire">
    <div>
        <div class="plugin_sportswire__choice fr">
                                            <select class="bein-selectBox" data-url="/france/content-by-taxonomy" name="select7_id" id="select7_id" tabindex="3">
                    <option class="bein-selectBox" value="0" selected>Tout</option>
                                            <option class="optionstand-2" value="195">Football</option>
                                            <option class="optionstand-2" value="180">Basketball</option>
                                            <option class="optionstand-2" value="183">NBA</option>
                                            <option class="optionstand-2" value="319">Tennis</option>
                                            <option class="optionstand-2" value="298">Rugby</option>
                                            <option class="optionstand-2" value="279">Handball</option>
                                            <option class="optionstand-2" value="177">NFL</option>
                                            <option class="optionstand-2" value="186">Boxe</option>
                                            <option class="optionstand-2" value="188">Cyclisme</option>
                                            <option class="optionstand-2" value="47739">e-Sport</option>
                                            <option class="optionstand-2" value="178">Athlétisme</option>
                                            <option class="optionstand-2" value="342">Volley-ball</option>
                                            <option class="optionstand-2" value="318">Natation</option>
                                    </select>
                    </div>
        <h4 class="plugin_sportswire__title">NEWS</h4>

        <ul class="plugin_sportswire__list">
                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Tour de France<span></span>
                                <time datetime="2022-07-11T14:45:09+00:00" pubdate="pubdate">
                                    | 04:45 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/tour-de-france/news/ag2r-citroen-oconnor-nira-pas-plus-loin/1914005" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1914005','contentHeadline':'AG2R-Citro\u00ebn : O\u0027Connor n\u0027ira pas plus loin'});">
                                    <i class=""></i>
                                    AG2R-Citroën : O&#039;Connor n&#039;ira pas plus loin
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Mercato<span></span>
                                <time datetime="2022-07-11T14:15:08+00:00" pubdate="pubdate">
                                    | 04:15 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/mercato/news/le-barca-fonce-sur-azpilicueta/1913975" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1913975','contentHeadline':'Le Bar\u00e7a fonce sur Azpilicueta'});">
                                    <i class=""></i>
                                    Le Barça fonce sur Azpilicueta
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Cyclisme<span></span>
                                <time datetime="2022-07-11T14:10:11+00:00" pubdate="pubdate">
                                    | 04:10 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/cyclisme/news/cofidis-martin-prolonge-pour-deux-saisons/1913974" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1913974','contentHeadline':'Cofidis : Martin prolonge pour deux saisons'});">
                                    <i class=""></i>
                                    Cofidis : Martin prolonge pour deux saisons
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Football<span></span>
                                <time datetime="2022-07-11T14:07:24+00:00" pubdate="pubdate">
                                    | 04:07 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/football/news/roberto-de-zerbi-quitte-le-banc-du-shakhtar-d/1913962" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1913962','contentHeadline':'Roberto De Zerbi quitte le banc du Shakhtar Donetsk'});">
                                    <i class=""></i>
                                    De Zerbi quitte le banc du Shakhtar
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Ligue 1<span></span>
                                <time datetime="2022-07-11T14:00:10+00:00" pubdate="pubdate">
                                    | 04:00 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/ligue-1/news/juninho-a-coupe-les-ponts-avec-aulas/1913970" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1913970','contentHeadline':'Juninho a coup\u00e9 les ponts avec Aulas'});">
                                    <i class=""></i>
                                    Juninho a coupé les ponts avec Aulas
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                ATP Tour<span></span>
                                <time datetime="2022-07-11T13:45:09+00:00" pubdate="pubdate">
                                    | 03:45 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/atp-tour/news/atp-bastad-le-tableau-et-les-resultats/1913951" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1913951','contentHeadline':'ATP - Bastad : Le tableau et les r\u00e9sultats'});">
                                    <i class=""></i>
                                    ATP - Bastad : Le tableau et les résultats
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                WTA Tour<span></span>
                                <time datetime="2022-07-11T13:40:09+00:00" pubdate="pubdate">
                                    | 03:40 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/wta-tour/news/wta-lausanne-le-tableau-et-les-resultats/1913950" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1913950','contentHeadline':'WTA - Lausanne : Le tableau et les r\u00e9sultats'});">
                                    <i class=""></i>
                                    WTA - Lausanne : Le tableau et les résultats
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                WTA Tour<span></span>
                                <time datetime="2022-07-11T13:35:10+00:00" pubdate="pubdate">
                                    | 03:35 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/wta-tour/news/wta-budapest-le-tableau-et-les-resultats/1913949" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1913949','contentHeadline':'WTA - Budapest : Le tableau et les r\u00e9sultats'});">
                                    <i class=""></i>
                                    WTA - Budapest : Le tableau et les résultats
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Mercato<span></span>
                                <time datetime="2022-07-11T13:33:02+00:00" pubdate="pubdate">
                                    | 03:33 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/mercato/news/erik-ten-hag-cristiano-ronaldo-nest-pas-a-ven/1913947" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1913947','contentHeadline':'Erik ten Hag : \u0022Cristiano Ronaldo n\u0027est pas \u00e0 vendre\u0022'});">
                                    <i class=""></i>
                                    Ten Hag : &quot;Ronaldo n&#039;est pas à vendre&quot;
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Tour de France<span></span>
                                <time datetime="2022-07-11T13:15:08+00:00" pubdate="pubdate">
                                    | 03:15 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/tour-de-france/news/lequipe-quick-step-alpha-vinyl-va-devenir-leq/1913930" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1913930','contentHeadline':'L\u0027\u00e9quipe Quick Step Alpha Vinyl va devenir l\u0027\u00e9quipe Soudal-Quick Step en 2023'});">
                                    <i class=""></i>
                                    L&#039;équipe Quick Step Alpha Vinyl va devenir l&#039;équipe Soudal-Quick Step en 2023
                                </a>
                            </h4>
                        </article>
                    </li>
                                    </ul>
        <a class="more_sportswire" href="/france/news">Toutes les news</a>
    </div>
</div>

                                                                        
<div class="ad ">
            <div id="ad-26781">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26781");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Retour">Retour</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, le plus grand des spectacles</p>
            <a href="https://sabonner.beinsports.com">
                S&#039;abonner
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/football/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ligue-1/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/dominos-ligue-2/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/252','taxonomyName':'Ligue 2 BKT'});"
                                >
                                    Ligue 2
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/la-liga/"
                                        
                                                                                onclick=""
                                >
                                    La Liga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/serie-a/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/266','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/bundesliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/208','taxonomyName':'Bundesliga'});"
                                >
                                    Bundesliga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/premier-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-des-champions/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/272','taxonomyName':'UEFA Ligue des Champions'});"
                                >
                                    Ligue des Champions
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-europa/"
                                        
                                                                                onclick=""
                                >
                                    Europa League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/mercato/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/42604','taxonomyName':'Mercato'});"
                                >
                                    Mercato
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-dafrique-des-nations/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/199','taxonomyName':'Coupe d\u0027Afrique des Nations'});"
                                >
                                    CAN Egypte 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/copa-america/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/217','taxonomyName':'Copa America'});"
                                >
                                    Copa América 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/fifa-coupe-du-monde-2018/"
                                        
                                                                                onclick=""
                                >
                                    Coupe du Monde 2018
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/tennis/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});"
                >Tennis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/atp-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    ATP World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wta-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    WTA World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wimbledon/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/329','taxonomyName':'Wimbledon'});"
                                >
                                    Wimbledon
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/roland-garros/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/328','taxonomyName':'Roland Garros'});"
                                >
                                    Roland Garros
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/us-open/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/330','taxonomyName':'US Open'});"
                                >
                                    US Open
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/open-daustralie/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/327','taxonomyName':'Open d\u0027Australie'});"
                                >
                                    Open d&#039;Australie
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-davis/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/323','taxonomyName':'Coupe Davis'});"
                                >
                                    Coupe Davis
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/billie-jean-king-cup/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/332','taxonomyName':'Billie Jean King Cup'});"
                                >
                                    Fed Cup
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/rugby/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});"
                >Rugby</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/top-14/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/311','taxonomyName':'Top 14'});"
                                >
                                    Top 14
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/champions-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/300','taxonomyName':'Champions Cup'});"
                                >
                                    Champions Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/challenge-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/310','taxonomyName':'Pro D2'});"
                                >
                                    Challenge Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/six-nations/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/312','taxonomyName':'Six Nations'});"
                                >
                                    VI Nations
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nrl/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/305','taxonomyName':'NRL'});"
                                >
                                    NRL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/super-league/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/307','taxonomyName':'Super League'});"
                                >
                                    Super League
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/basketball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});"
                >Basketball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nba/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});"
                                >
                                    NBA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euroligue/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/181','taxonomyName':'Euroligue'});"
                                >
                                    Euroligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/pro-a/"
                                        
                                                                                onclick=""
                                >
                                    Pro A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/replay-nba-extra/"
                                        
                                                                                onclick=""
                                >
                                    NBA EXTRA
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/handball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});"
                >Handball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/lnh-division-1/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    LIDL Starligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ehf-ligue-des-champions/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    EHF Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euro-hand-feminin/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47942','taxonomyName':'Euro hand f\u00e9minin'});"
                                >
                                    Euro hand féminin 2018
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/handball-championnat-du-monde/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    Mondial Handball 2019
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/autres-sports/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});"
                >Autres sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/athletisme/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/178','taxonomyName':'Athl\u00e9tisme'});"
                                >
                                    Athlétisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/boxe/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/186','taxonomyName':'Boxe'});"
                                >
                                    Boxe
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/cyclisme/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/188','taxonomyName':'Cyclisme'});"
                                >
                                    Cyclisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/esport/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    e-Sport
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/natation/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/318','taxonomyName':'Natation'});"
                                >
                                    Natation
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nfl/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/177','taxonomyName':'NFL'});"
                                >
                                    NFL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/sports-mecaniques/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/293','taxonomyName':'Sports m\u00e9caniques'});"
                                >
                                    Sports Mécaniques
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/volley-ball/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/342','taxonomyName':'Volley-ball'});"
                                >
                                    Volley-ball
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/facebook/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/58822','taxonomyName':'facebook'});"
                                >
                                    Facebook
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/livescores"
                        
                                                onclick=""
                >Live scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/videos"
                        
                                                onclick=""
                >Vidéos</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/france/">Accueil</option>
                                            <option value="https://www.beinsports.com/france/football/" >Football</option>
                                            <option value="https://www.beinsports.com/france/tennis/" >Tennis</option>
                                            <option value="https://www.beinsports.com/france/rugby/" >Rugby</option>
                                            <option value="https://www.beinsports.com/france/basketball/" >Basketball</option>
                                            <option value="https://www.beinsports.com/france/handball/" >Handball</option>
                                            <option value="https://www.beinsports.com/france/autres-sports/" >Autres sports</option>
                                            <option value="https://www.beinsports.com/france/livescores" >Live scores</option>
                                            <option value="https://www.beinsports.com/france/videos" >Vidéos</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/contactez-nous/"  rel="nofollow">Contactez-nous</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/careers/" target="blank" rel="nofollow">Recrutement</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/newsletters/"  rel="nofollow">Newsletter</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://sabonner.beinsports.com" target="blank" >Abonnement beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/numeros-de-canaux/"  >Numéros de canaux</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://beinregie.beinsports.com/"  >beIN Régie</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/france/" target="blank" >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/programmes"  >Grille TV</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/fr/" target="blank" >beIN SPORTS MENA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/" target="blank" >beIN SPORTS Australia</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cgu/"  rel="nofollow">CGU</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/mentions-legales/"  rel="nofollow">Mentions légales</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cookies"  rel="nofollow">Cookies</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/reglement"  >Réglement jeux-concours SMS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/protection-donnees"  >Protection des données</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/marketing-promotion/"  >Promotion marketing</a>
                        </li>
                                                                <li class="footer_links__item" itemprop="name">
                            <a href="#" onClick="Didomi.preferences.show();">Paramétrer mon consentement</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Nous suivre</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTSFrance" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beinsports_FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beinsportofficiel" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.dailymotion.com/Beinsports-FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                            >
                                <i class="icon-dailymotion"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://instagram.com/beinsports_fr/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>


    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/france/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24616">
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24616");
                googletag.pubads().refresh();
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Publicité</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>
            if(typeof(_optaParams) === 'undefined'){
                var _optaParams = {};
            }
            _optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];
        </script>
        <!-- france -->        <script class="ajaxy">
                    window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) {
                //Didomi.getUserConsentStatusForVendor('vendor-id')
                if (Didomi.getUserConsentStatusForPurpose('cookies') === true) {
                    (function (b, a, t, c, h, e, r) {
                        h = 'batchSDK';
                        b[h] = b[h] || function () {
                            (b[h].q = b[h].q || []).push(arguments)
                        };
                        e = a.createElement(t), r = a.getElementsByTagName(t)[0];
                        e.async = 1;
                        e.src = c;
                        r.parentNode.insertBefore(e, r);
                    })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

                    var batchSDKUIConfig = { // refer to the documentation to learn more https://batch.com/doc/web/ui-components.html
                        native: {}
                    };

                    if (navigator.userAgent.indexOf("Firefox") !== -1) {
                        // Firefox specific configuration
                        batchSDKUIConfig = {
                            alert: {
                                icon: '//assets.beinsports.com/3.2.8/images/batch-logo.png',
                                text: "Pour ne rien manquer de l’actualité du sport : résultats en direct, résumé vidéos des principaux matchs, dernières news, recevez le meilleur du sport en activant les notifications.",
                                positiveSubBtnLabel: "Activer les notifications",
                                negativeBtnLabel: "Non merci",
                                positiveBtnStyle: {
                                    backgroundColor: "#5C2D91", // couleur du bouton
                                    hoverBackgroundColor: "#6D3EA2", // couleur du bouton au survol par la souris
                                    textColor: "white" // couleur texte du bouton
                                }
                            }
                        }
                    }

                    batchSDK('setup', {
                        apiKey: 'D52F685B64C2475CB1C766A1AEE92686',
                        subdomain: 'beinsports0',
                        authKey: '2.1V8sHccLcGyUH++UgBo/yuBtT8B8H/RgeyX7a0fKMDs=',
                        dev: false, // remove this for prod
                        vapidPublicKey: 'BHqw9rIHLXC+U4Njbj8BmZCyt7sXb1/Q0JIsVUUl9F9qqImP9ODFuL7o8kLiZMoLPaa92A/zgOPDPSbZxbrOkcw=',
                        defaultIcon: '//assets.beinsports.com/3.2.8/images/batch-logo.png', // default push icon on Chrome
                        smallIcon: '//assets.beinsports.com/3.2.8/images/batch-logo-small.png',
                        ui: batchSDKUIConfig,
                    });

                    batchSDK(function (api) {
                        api.setUserLanguage('fr');
                        api.setUserRegion('FR');
                    });
                }
            });
        </script>
>

                <script type="didomi/javascript">
     window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
    </body>
</html>
