<!DOCTYPE html>
<html lang="fr">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Ligue 1 : Strasbourg, les raisons d&#039;une saison record</title>
        <meta name="description" content="Surprenant quatrième de Ligue 1, le Racing enchaîne les performances de haute volée, avec son meilleur total de points engrangés à ce stade depuis 1978." />

                    <meta name="google-site-verification" content="eGuirtMmTxSPQiECHurnOAT-Spcdc8-bRd5SC8RMn9Y" />
                            <meta property="fb:app_id" content="802625893128961"/>
                            <meta property="fb:pages" content="301300799953924"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/france/ligue-1/news/ligue-1-strasbourg-les-raisons-dune-saison-re/1834763" />
        <meta property="og:description" content="Surprenant quatrième de Ligue 1, le Racing enchaîne les performances de haute volée, avec son meilleur total de points engrangés à ce stade depuis 1978." />
        <meta property="og:image" content="https://images.beinsports.com/1SiDtA160_G0mmTc90VrgVxwJFA=/670x424/smart/4159515-PANORAMIC_220449_0028.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Ligue 1 : Strasbourg, les raisons d&#039;une saison record"/>
        <meta property="og:site_name" content="beIN SPORTS France"/>
        <meta property="og:locale" content="fr_FR"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="Ligue 1,Racing Club Strasbourg">
    
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("187fc6c0-ae35-4e79-a678-5b4eaed0f17c")})();</script>
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/france/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/france/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/france/ligue-1/news/ligue-1-strasbourg-les-raisons-dune-saison-re/1834763/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/france/news?id=1834763"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/france/news?id=1834763"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/france/ligue-1/news/ligue-1-strasbourg-les-raisons-dune-saison-re/1834763" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_FR">
<meta name="twitter:creator" content="@bein-sports">
<meta name="twitter:title" content="Ligue 1 : Strasbourg, les raisons d&#039;une saison record">
<meta name="twitter:description" content="Surprenant quatrième de Ligue 1, le Racing enchaîne les performances de haute volée, avec son meilleur">
<meta name="twitter:url" content="https://www.beinsports.com/france/ligue-1/news/ligue-1-strasbourg-les-raisons-dune-saison-re/1834763">

<meta name="twitter:app:url:iphone" content="beinsports.content://france/news?id=1834763">
<meta name="twitter:app:url:googleplay" content="beinsports.content://france/news?id=1834763">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/4R39kMjg-BQexbVGsAnZeT9mPBw=/410x260/smart/4159515-PANORAMIC_220449_0028.jpg">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/251","taxonomyName":"Ligue 1","contentId":"\/contents\/1834763","contentHeadline":"Ligue 1 : Strasbourg, les raisons d'une saison record"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KM7RVSW');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'fr',
            matchDetailText: 'Stats\u0020match',
            siteSlug: 'france'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/83058232/website_france/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .setCollapseEmptyDiv(true, true)
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">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</script>
    
    <meta name="robots" content="max-video-preview:-1">
<meta name="robots" content="max-snippet:-1">
<meta name="robots" content="max-image-preview:large">
<meta http-equiv="content-language" content="fr-fr" />
<script src='https://apv-launcher.minute.ly/api/launcher/MIN-109300.js'></script>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS",
  "url" : "https://www.beinsports.com/france/",
  "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTSFrance",
 "https://twitter.com/beinsports_FR",
 "https://plus.google.com/+BeinsportsFrance/",
 "http://instagram.com/beinsports_fr",
 "https://www.youtube.com/beinsportofficiel",
 "https://fr.wikipedia.org/wiki/BeIN_Sports_(France)"],
"location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Boulogne-Billancourt",
    "addressCountry": "FR",
        "streetAddress": "53 Avenue Emile Zola",
        "postalCode": "92100",
       "telephone": "+33 1 58 17 85 00"}
} 
}
   </script>

<meta name="geo.placename" content="Boulogne-Billancourt" />
<meta name="geo.region" content="FR-92" />
<meta name="geo.position" content="48.828156;2.23825" />
<meta name="ICBM" content="48.828156, 2.23825" />
<meta property="fb:pages" content="301300799953924" />


<style>
@media only screen and (max-width: 959px){
.main_gallery .main-block .block-video iframe {
   height: 52vw !important;
}
#dailymotion-player-embed{
   height: 52vw !important;
}
}
</style>

<meta name='dailymotion-domain-verification' content='dm7klydc5htayjnm1' />

                <link rel="prev" href="https://www.beinsports.com/france/ligue-1/news/ligue-1-milik-sampaoli-lom-avance-avec-une-ep/1834761"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1834761','contentHeadline':'Ligue 1 : Milik-Sampaoli, l\u0027OM avance avec une \u00e9pine dans le pied'});">
    
            
    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein.css">
                            <script>
            window.didomiConfig = {
                notice: {
                    enable: true
                }
            };
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'france-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'ligue-1';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM7RVSW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
body.wc-2018 {
    background-image: none !important;
  }
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}

.scoreboard-iframe{display:none}
.nba .page-nav .nba-links li  {
    display:none;
}
.france-smi{display:none;}

@media only screen and (max-width: 959px){
.main_gallery .main-block .block-video iframe {
   height: 52vw !important;
}
#dailymotion-player-embed{
   height: 52vw !important;
}
}
</style>

    

            
<header>
    <div class="header header-fr">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/france/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/france/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="Rechercher" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/football/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                            >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/basketball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                            >
                                    Basketball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/tennis/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                            >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/rugby/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                                            >
                                    Rugby
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/handball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                                            >
                                    Handball
                                </a>
                            </li>
                                                                                                                                    <li class="top_menu__item">
                            <a class="more">Plus</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/france/autres-sports/" itemprop="url" >Autres Sports</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://www.canalplus.com/bein-sports-connect/" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>En direct</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://sabonner.beinsports.com"> Je m'abonne <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>Grille TV</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/livescores" itemprop="url">Live Score</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/videos" itemprop="url">
                        <span>Vidéos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTSFrance" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beinsports_FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beinsportofficiel" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailymotion.com/Beinsports-FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                    >
                        <i class="icon-dailymotion"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://instagram.com/beinsports_fr/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/france/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="RECHERCHER"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/france/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/france/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/france/livescores"
                       itemprop="url">Live Score</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>Grille TV</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="Plus"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                                                href="https://www.beinsports.com/france/football/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                                                href="https://www.beinsports.com/france/basketball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});">Basketball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                                                href="https://www.beinsports.com/france/tennis/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                                                                href="https://www.beinsports.com/france/rugby/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});">Rugby</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/handball/52"
                                                                                                href="https://www.beinsports.com/france/handball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});">Handball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/autres-sports/53"
                                                                                                href="https://www.beinsports.com/france/autres-sports/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});">Autres Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/france/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Vidéos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.canalplus.com/bein-sports-connect/"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>En direct </span>
            </a>
        </li>
                            <li class="top_menu__item category" itemprop="name">
                <a href="https://www.beinsports.com/france/replay" itemprop="url">
                    <i class="icon-icons-bein-06"></i>
                    <span>Replay</span>
                </a>
            </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/france/programmes" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>Grille TV</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="Plus">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/jeux-olympiques/" itemprop="url"  >#JO</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/uefa-ligue-des-champions/" itemprop="url"  >#Champions</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/ligue-1/" itemprop="url"  >#Ligue1</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/la-liga/" itemprop="url"  >#Liga</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/serie-a/" itemprop="url"  >#SerieA</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/mercato/" itemprop="url"  >#Mercato</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://sabonner.beinsports.com" title="" target="_blank">
                                Je m'abonne<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24617">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24617");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/" itemprop="url">
                        <span itemprop="title" content="France">
                            Accueil
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/ligue-1/" itemprop="url">
                        <span itemprop="title" >
                            Ligue 1
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/ligue-1/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/france/ligue-1/">
                                Ligue 1
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="Plus">
        <li class="menu_item ">
            <a style="" href="/france/ligue-1/videos" title="">
                Vidéos
            </a>
        </li>

        
                    <li class="menu_item ">
                <a style="" href="/france/ligue-1/galeries" title="">
                    Galeries
                </a>
            </li>
        
        
                
                    <li class="menu_item ">
                <a style=""
                   href="/france/ligue-1/scores-en-direct"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1'});"
                >
                    Scores en direct
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/france/ligue-1/r%C3%A9sultats"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1'});"
                >
                    Résultats
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/france/ligue-1/classements"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1'});"
                >
                    Classements
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/france/ligue-1/statistiques"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1'});"
                >
                    Statistiques
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/france/ligue-1/calendrier"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1'});"
                >
                    Calendrier
                </a>
            </li>
        
        
                


            </ul>
</nav>

                    </div>
                                                <nav class="nav-teams">
        <ul class="team-list  all-activated ">
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/2128">
                        <span class="image"><img src="https://images.beinsports.com/qUnVWMPKeXCPdS0_8D-cWYnMuyk=/fit-in/26x26/2209277-ANGERS-SCO.png" alt="Angers SCO"></span>
                        <span class="name">Angers SCO</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/146">
                        <span class="image"><img src="https://images.beinsports.com/uZhOBn90_9HHaZ373_sksSxR3Nw=/fit-in/26x26/2209291-AS-MONACO.png" alt="AS Monaco"></span>
                        <span class="name">AS Monaco</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/152">
                        <span class="image"><img src="https://images.beinsports.com/c7bYuFSsZJPoJL5wKXPXMYfH0K8=/fit-in/26x26/2209301-SAINT-ETIENNE.png" alt="AS Saint-Etienne"></span>
                        <span class="name">St Etienne</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/1983">
                        <span class="image"><img src="https://images.beinsports.com/skpfsYWegT3Y35iPIsFOP6HFATA=/fit-in/26x26/3567953-clermont-foot-ok.png" alt="Clermont Foot"></span>
                        <span class="name">Clermont Foot</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/154">
                        <span class="image"><img src="https://images.beinsports.com/7sRC6e5aw7kn7enhY190cqua-MI=/fit-in/26x26/2209314-ESTAC-TROYES.png" alt="ESTAC Troyes"></span>
                        <span class="name">ESTAC Troyes</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/694">
                        <span class="image"><img src="https://images.beinsports.com/x13aO9mKB2vTDsGjSEH4-yRPh5w=/fit-in/26x26/2209315-FC-LORIENT.png" alt="FC Lorient"></span>
                        <span class="name">FC Lorient</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/145">
                        <span class="image"><img src="https://images.beinsports.com/Z2TTBHr_ymaJcEqRpxNk2lgeaWY=/fit-in/26x26/2209316-FC-METZ.png" alt="FC Metz"></span>
                        <span class="name">FC Metz</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/430">
                        <span class="image"><img src="https://images.beinsports.com/RNVozBPRvubDfbo9-5l2UFslrQ8=/fit-in/26x26/3399695-Nanteslgog.png" alt="FC Nantes"></span>
                        <span class="name">FC Nantes</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/140">
                        <span class="image"><img src="https://images.beinsports.com/Vnx1Ui2dRWwL4Ajt7VOY5Az-ITk=/fit-in/26x26/2209292-BORDEAUX.png" alt="Girondins de Bordeaux"></span>
                        <span class="name">FCGB</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/429">
                        <span class="image"><img src="https://images.beinsports.com/dWtvtdoD0kPzW0rSE4InR6-N2_o=/fit-in/26x26/2089677-LILLE.png" alt="LOSC"></span>
                        <span class="name">LOSC</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/147">
                        <span class="image"><img src="https://images.beinsports.com/m6iYm8xwDg_krqVMnPlSXp6oBnY=/fit-in/26x26/2209294-MONTPELLIER.png" alt="Montpellier Hérault SC"></span>
                        <span class="name">MHSC</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/1395">
                        <span class="image"><img src="https://images.beinsports.com/1x6Mn7iGgQNOc-g3qAhaOvJzyMU=/fit-in/26x26/2209295-OGC-NICE.png" alt="OGC Nice"></span>
                        <span class="name">OGC Nice</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/144">
                        <span class="image"><img src="https://images.beinsports.com/G3mNrmkfAMYujiXfGRTUlH5hQ4U=/fit-in/26x26/2209293-MARSEILLE.png" alt="Olympique de Marseille"></span>
                        <span class="name">OM</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/143">
                        <span class="image"><img src="https://images.beinsports.com/aMmMKOP2TRpx4CYS2zzC9iTEJMc=/fit-in/26x26/2209297-OLYMPIQUE-LYONNAIS.png" alt="Olympique Lyonnais"></span>
                        <span class="name">OL</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/149">
                        <span class="image"><img src="https://images.beinsports.com/zV2m6ji48ut8Horuzv8lrbbvWpc=/fit-in/26x26/2209298-PARIS-SAINT-GERMAIN.png" alt="Paris Saint-Germain"></span>
                        <span class="name">PSG</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/142">
                        <span class="image"><img src="https://images.beinsports.com/gT9BlhOJqFHdmXkuCyqBnUeuwyw=/fit-in/26x26/1247825-292px-Logo_RC_Lens.svg.png" alt="RC Lens"></span>
                        <span class="name">RCL</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/153">
                        <span class="image"><img src="https://images.beinsports.com/trC6xqxpjVnciTLA8qjcQtbd92U=/fit-in/26x26/1258345-153@2x.png" alt="RC Strasbourg Alsace"></span>
                        <span class="name">RC Strasbourg Alsace</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/862">
                        <span class="image"><img src="https://images.beinsports.com/wiD5jQPlNMkq6IkzvbCyfjNldiw=/fit-in/26x26/2046155-Brest.png" alt="Stade Brestois 29"></span>
                        <span class="name">Stade Brestois</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/1423">
                        <span class="image"><img src="https://images.beinsports.com/Xfs0tFGgazLvtOB56JS36zlryeE=/fit-in/26x26/2209300-STADE-DE-REIMS.png" alt="Stade de Reims"></span>
                        <span class="name">Stade de Reims</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/ligue-1/team/2021/24/150">
                        <span class="image"><img src="https://images.beinsports.com/FRtcbMJ-mP4CWPGAdy22nDWgwk8=/fit-in/26x26/2209299-RENNES.png" alt="Stade Rennais FC"></span>
                        <span class="name">Stade Rennais</span>
                    </a>
                </li>
                    </ul>
    </nav>

                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                        <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS FRANCE">
            <header class="plrm">
                                    <h1 itemprop="name headline">Ligue 1 : Strasbourg, les raisons d&#039;une saison record</h1>
                    <div class="main_article__author">
                                                    Par
                            <span itemprop="author" class="prs">AFP</span>
                                                <time itemprop="datePublished" datetime="2022-02-19T11:58:03+00:00" pubdate="pubdate" class="article__time">
                            February 19, 2022 12:58
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/france/ligue-1/news/ligue-1-strasbourg-les-raisons-dune-saison-re/1834763" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            Jusqu&#039;où Strasbourg peut-il aller ? Surprenant quatrième de Ligue 1, le Racing enchaîne les performances de haute volée, avec son meilleur total de points engrangés à ce stade depuis 1978, et peut même lorgner sur le podium, à condition d&#039;enchaîner dimanche (15h00) à Saint-Etienne.
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/I4FbLC4MaU8nVegK7hhD2SpGmi4=/full-fit-in/1000x0/4159515-PANORAMIC_220449_0028.jpg" data-srcset=""
          alt="Strasbourg" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende">Panoramic</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/ligue-1/news/ligue-1-strasbourg-les-raisons-dune-saison-re/1834763">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/intent/tweet?text=Ligue 1 : Strasbourg, les raisons d&#039;...&url=https://www.beinsports.com/france/ligue-1/news/ligue-1-strasbourg-les-raisons-dune-saison-re/1834763">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Ligue 1 : Strasbourg, les raisons d&#039;une saison record %20https://www.beinsports.com/france/ligue-1/news/ligue-1-strasbourg-les-raisons-dune-saison-re/1834763">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <h2><span style="font-size:22px;"><strong>Un recrutement malin</strong></span></h2><p><br>
Pour retrouver le club alsacien avec autant de points à mi-saison, il faut remonter à la mémorable saison 1977-1978, quand le Racing avait été sacré champion de France, rappellent les statisticiens d'Opta.&nbsp;<strong>L'une des clés de la belle saison strasbourgeoise réside dans le recrutement effectué à l'intersaison, notamment en défense.</strong> En difficulté la saison dernière, Stefan Mitrovic et Lamine Koné ont été remplacés avantageusement par Lucas Perrin et Gerzino Nyamsi en charnière centrale.&nbsp;Le Racing a également recomposé son flanc droit avec les arrivées du Polonais Karol Fila et le retour de Frédéric Guilbert.&nbsp;</p><p>Arrivé libre de Valence, la recrue phare Kévin Gameiro a réussi son retour dans son club formateur, en ayant déjà inscrit neuf buts depuis le début de saison.&nbsp;Au total, le club alsacien a recruté à moindre coût et déboursé 3 millions d'euros (1,5 M EUR pour Nyamsi et 1,5 M EUR pour Fila), en misant essentiellement sur des prêts (Perrin, Aholou, Guilbert). "<em>Le club a fait le maximum avec ses moyens d'aujourd'hui et a bien travaillé</em>" , avait résumé l'entraîneur Julien Stéphan aux <em>Dernières Nouvelles d'Alsace </em>en septembre.&nbsp;</p><h2><span style="font-size:22px;"><strong>Un entraîneur apaisant</strong></span></h2><p><br>
Lorsqu'il a signé à Strasbourg pour trois ans en mai dernier, Stéphan a découvert "<em>un groupe qui n'avait pas beaucoup de confiance</em>", une équipe minée après une saison éreintante conclue par un maintien à la dernière journée.&nbsp;L'entraîneur strasbourgeois s'est donc attelé à "<em>laisser penser aux joueurs qu'ils ont plus de qualités que ce qu'ils peuvent imaginer</em>", comme il l'a confié avant le match à Angers.&nbsp;Le discours a porté ses fruits puisque,<strong> neuf mois plus tard, Strasbourg se retrouve au pied du podium en affichant de la confiance en attaque et une grande sérénité défensive.&nbsp;</strong></p><p>&nbsp;</p><p>Le RCSA reste d'ailleurs sur deux rencontres sans concéder de but (victoires 1-0 contre Nantes et à Angers), en affichant de la maîtrise à défaut d'être spectaculaire.&nbsp;"<em>Une équipe qui se veut très complète se doit d'être très solide sur l'ensemble d'une rencontre. Faire progresser l'équipe, c'est aussi la rendre plus dure à attaquer</em>", a souligné Stéphan avant le déplacement à Saint-Etienne.</p><h2><span style="font-size:22px;"><strong>Une attaque redoutable</strong></span></h2><p><br>
<strong>Deuxième attaque du championnat avec 46 buts, un record pour le club après 24 journées, le Racing compte dans ses rangs l'un des quatuors offensifs les plus prolifiques d'Europe, derrière Manchester City. </strong>Une performance remarquable pour le club alsacien, qui s'appuie sur des attaquants efficaces à tour de rôle depuis le début de saison.&nbsp;Ainsi, le meilleur buteur strasbourgeois Ludovic Ajorque (10 buts), muet depuis la 20e journée, a été suppléé par Kévin Gameiro, auteur de cinq de ses neuf buts lors des six dernières rencontres.&nbsp;</p><p>"<em>C'est pour cela qu'on est quatrièmes. Presque tout le monde peut marquer, même les défenseurs</em>", a lancé Habib Diallo (8 buts), l'attaquant sénégalais. De retour de la CAN après un mois d'absence, il devance le milieu Adrien Thomasson (7 buts) au classement des meilleurs buteurs du RCSA.&nbsp;"<em>Depuis le départ, nous avions dit que nous aurions besoin de tout le monde sur l'ensemble de la saison. C'est dans ce sens-là que l'on a construit le groupe, et tous les joueurs ont conscience qu'ils auront l'opportunité de s'exprimer à un moment ou à un autre de la saison</em>", confie Julien Stéphan à l'<em>AFP</em>.</p><p><iframe src="https://www.dailymotion.com/embed/video/x87zhq9" data-bein-id="/media/4157303" width="350" height="197" style="align:;frameborder:;height:;width:;"></iframe>
</p>
                        </div>
                        <hr />
                                        <a class="article-tag" href="https://www.beinsports.com/france/tag/ligue-1/">Ligue 1</a>
                <a class="article-tag" href="https://www.beinsports.com/france/tag/racing-club-strasbourg/">Racing Club Strasbourg</a>
                            <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/ligue-1/news/ligue-1-strasbourg-les-raisons-dune-saison-re/1834763" target="_blank">
        <i class="icon-facebook"></i>
    </a>
                    <a class="social_links__item--twitter" href="https://twitter.com/intent/tweet?text=Ligue%201%20%3A%20Strasbourg%2C%20les%20raisons%20d%27...&url=https://www.beinsports.com/france/ligue-1/news/ligue-1-strasbourg-les-raisons-dune-saison-re/1834763" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Ligue%201%20%3A%20Strasbourg%2C%20les%20raisons%20d%27une%20saison%20record%20https://www.beinsports.com/france/ligue-1/news/ligue-1-strasbourg-les-raisons-dune-saison-re/1834763" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/france/ligue-1/news/ligue-1-milik-sampaoli-lom-avance-avec-une-ep/1834761"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1834761','contentHeadline':'Ligue 1 : Milik-Sampaoli, l\u0027OM avance avec une \u00e9pine dans le pied'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Précédent
                </span>

                                    <span class="txt-story">
                        Ligue 1 : Milik-Sampaoli, l&#039;OM avance avec une épi
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/QbH-O1dJTcqjtUeSXmdsCUhuU4k=/155x145/smart/4159490-PANORAMIC_222226_0049.jpg" data-srcset="https://images.beinsports.com/AXdCcF_vBwyGURC0jyPDVodZtvY=/140x130/smart/4159490-PANORAMIC_222226_0049.jpg 140w, https://images.beinsports.com/QbH-O1dJTcqjtUeSXmdsCUhuU4k=/155x145/smart/4159490-PANORAMIC_222226_0049.jpg 155w, https://images.beinsports.com/QbH-O1dJTcqjtUeSXmdsCUhuU4k=/155x145/smart/4159490-PANORAMIC_222226_0049.jpg 155w, https://images.beinsports.com/SEfc9sS_rdB360mxsPG-Iq1qzEw=/280x260/smart/4159490-PANORAMIC_222226_0049.jpg 280w, https://images.beinsports.com/W-GsmQ3WusRpx98A3V-KNVDqCsk=/310x290/smart/4159490-PANORAMIC_222226_0049.jpg 310w, https://images.beinsports.com/W-GsmQ3WusRpx98A3V-KNVDqCsk=/310x290/smart/4159490-PANORAMIC_222226_0049.jpg 310w"
          alt="Ligue 1 : Milik-Sampaoli, l&#039;OM avance avec une épine dans le pied" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Suivant
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                        <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=802625893128961";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/france/ligue-1/news/ligue-1-strasbourg-les-raisons-dune-saison-re/1834763"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Dernières actualités</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/ligue-1/news/ligue-1-strasbourg-les-raisons-dune-saison-re/1834763" title="Strasbourg, les raisons d&#039;une saison record"
               data-url="https://www.beinsports.com/france/ligue-1/news/ligue-1-strasbourg-les-raisons-dune-saison-re/1834763?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/4R39kMjg-BQexbVGsAnZeT9mPBw=/410x260/smart/4159515-PANORAMIC_220449_0028.jpg" data-srcset="https://images.beinsports.com/sk4pe5vJhRN4igaqO-k7CPqZdd8=/100x63/smart/4159515-PANORAMIC_220449_0028.jpg 100w, https://images.beinsports.com/pfNMii8l6bxZI0ItCof-l3OwaIM=/214x135/smart/4159515-PANORAMIC_220449_0028.jpg 214w, https://images.beinsports.com/4R39kMjg-BQexbVGsAnZeT9mPBw=/410x260/smart/4159515-PANORAMIC_220449_0028.jpg 410w, https://images.beinsports.com/KXx_GTjTO5RDjSl8FvRzcqwOlQg=/200x126/smart/4159515-PANORAMIC_220449_0028.jpg 200w, https://images.beinsports.com/PPogE1qvVYZqJFfJlrlvPi56cfs=/428x270/smart/4159515-PANORAMIC_220449_0028.jpg 428w, https://images.beinsports.com/AiVigKvbYCjmnUcdG7-PR2VByTs=/820x520/smart/4159515-PANORAMIC_220449_0028.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/ligue-1/news/ligue-1-strasbourg-les-raisons-dune-saison-re/1834763" title="Strasbourg, les raisons d&#039;une saison record" class="link-picto"
               data-url="https://www.beinsports.com/france/ligue-1/news/ligue-1-strasbourg-les-raisons-dune-saison-re/1834763?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-02-19T11:58:03+00:00" pubdate="pubdate">
                    February 19, 2022 12:58
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/ligue-1/news/ligue-1-strasbourg-les-raisons-dune-saison-re/1834763" title="Strasbourg, les raisons d&#039;une saison record"
                   data-url="https://www.beinsports.com/france/ligue-1/news/ligue-1-strasbourg-les-raisons-dune-saison-re/1834763?autoplay%5B0%5D=true">
                    Strasbourg, les raisons d&#039;une saison record
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/ligue-1/news/ligue-1-milik-sampaoli-lom-avance-avec-une-ep/1834761" title="Milik-Sampaoli, l&#039;épine dans le pied de l&#039;OM"
               data-url="https://www.beinsports.com/france/ligue-1/news/ligue-1-milik-sampaoli-lom-avance-avec-une-ep/1834761?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/nlEx2Gqjx3IUphakJdMJIOnma-8=/410x260/smart/4159490-PANORAMIC_222226_0049.jpg" data-srcset="https://images.beinsports.com/hs8NrvDBvDeIdqRD8rAGi5WiBJw=/100x63/smart/4159490-PANORAMIC_222226_0049.jpg 100w, https://images.beinsports.com/6qpiPkYfSis_6yjFRZwBW-vartY=/214x135/smart/4159490-PANORAMIC_222226_0049.jpg 214w, https://images.beinsports.com/nlEx2Gqjx3IUphakJdMJIOnma-8=/410x260/smart/4159490-PANORAMIC_222226_0049.jpg 410w, https://images.beinsports.com/6lB58oR8Fg0EX8J6odlVomDNh8A=/200x126/smart/4159490-PANORAMIC_222226_0049.jpg 200w, https://images.beinsports.com/NvlPrUjpqQQpy8JIPIJarGfc1X4=/428x270/smart/4159490-PANORAMIC_222226_0049.jpg 428w, https://images.beinsports.com/FVtX3-fiYkBQdI7E1Zwo-a1gKVo=/820x520/smart/4159490-PANORAMIC_222226_0049.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/ligue-1/news/ligue-1-milik-sampaoli-lom-avance-avec-une-ep/1834761" title="Milik-Sampaoli, l&#039;épine dans le pied de l&#039;OM" class="link-picto"
               data-url="https://www.beinsports.com/france/ligue-1/news/ligue-1-milik-sampaoli-lom-avance-avec-une-ep/1834761?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-02-19T11:40:39+00:00" pubdate="pubdate">
                    February 19, 2022 12:40
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/ligue-1/news/ligue-1-milik-sampaoli-lom-avance-avec-une-ep/1834761" title="Milik-Sampaoli, l&#039;épine dans le pied de l&#039;OM"
                   data-url="https://www.beinsports.com/france/ligue-1/news/ligue-1-milik-sampaoli-lom-avance-avec-une-ep/1834761?autoplay%5B0%5D=true">
                    Milik-Sampaoli, l&#039;épine dans le pied de l&#039;OM
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/ligue-1/news/ligue-1-bayo-incontournable-pour-le-maintien-/1834712" title="Bayo, incontournable pour le maintien"
               data-url="https://www.beinsports.com/france/ligue-1/news/ligue-1-bayo-incontournable-pour-le-maintien-/1834712?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/OEi40glRRnr7vjLhdgctOHoVZQ4=/410x260/smart/4159417-PANORAMIC_208074_0050.jpg" data-srcset="https://images.beinsports.com/z-9lw1-6tu1FR9ZDdTMS8k1qy94=/100x63/smart/4159417-PANORAMIC_208074_0050.jpg 100w, https://images.beinsports.com/rjTu3M_ANOxqlwIE_Lgg74CKooI=/214x135/smart/4159417-PANORAMIC_208074_0050.jpg 214w, https://images.beinsports.com/OEi40glRRnr7vjLhdgctOHoVZQ4=/410x260/smart/4159417-PANORAMIC_208074_0050.jpg 410w, https://images.beinsports.com/XBXHTeqd4Su4vjBuzwBPFlCjtVU=/200x126/smart/4159417-PANORAMIC_208074_0050.jpg 200w, https://images.beinsports.com/RgOHOei8TU106e_JMSoZgF4X6ZE=/428x270/smart/4159417-PANORAMIC_208074_0050.jpg 428w, https://images.beinsports.com/232_kGnX8wokhUOJT-_ShS1NhjQ=/820x520/smart/4159417-PANORAMIC_208074_0050.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/ligue-1/news/ligue-1-bayo-incontournable-pour-le-maintien-/1834712" title="Bayo, incontournable pour le maintien" class="link-picto"
               data-url="https://www.beinsports.com/france/ligue-1/news/ligue-1-bayo-incontournable-pour-le-maintien-/1834712?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-02-19T09:35:24+00:00" pubdate="pubdate">
                    February 19, 2022 10:35
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/ligue-1/news/ligue-1-bayo-incontournable-pour-le-maintien-/1834712" title="Bayo, incontournable pour le maintien"
                   data-url="https://www.beinsports.com/france/ligue-1/news/ligue-1-bayo-incontournable-pour-le-maintien-/1834712?autoplay%5B0%5D=true">
                    Bayo, incontournable pour le maintien
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/ligue-1/news/l1-j25-tout-savoir-sur-nantes-psg/1834699" title="L1 (J25) : Tout savoir sur Nantes - PSG"
               data-url="https://www.beinsports.com/france/ligue-1/news/l1-j25-tout-savoir-sur-nantes-psg/1834699?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/PWeh1_pXweTjD1Raoegogb2Yc4Y=/410x260/smart/mbappe-1502222-1024x425.jpg" data-srcset="https://images.beinsports.com/g_UYR-aoEMSJLcPvgZKjtLVBLAU=/100x63/smart/mbappe-1502222-1024x425.jpg 100w, https://images.beinsports.com/0YO1VreM9f-CwsP_gruExkUaMnQ=/214x135/smart/mbappe-1502222-1024x425.jpg 214w, https://images.beinsports.com/PWeh1_pXweTjD1Raoegogb2Yc4Y=/410x260/smart/mbappe-1502222-1024x425.jpg 410w, https://images.beinsports.com/1VIQ6E6m_egTvyUv4kaPASzt4vA=/200x126/smart/mbappe-1502222-1024x425.jpg 200w, https://images.beinsports.com/INzYMALIE9NBlWGQsssJJ9S5GTY=/428x270/smart/mbappe-1502222-1024x425.jpg 428w, https://images.beinsports.com/woRopWpES_qKiPrzfmWIuo6gc8I=/820x520/smart/mbappe-1502222-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/ligue-1/news/l1-j25-tout-savoir-sur-nantes-psg/1834699" title="L1 (J25) : Tout savoir sur Nantes - PSG" class="link-picto"
               data-url="https://www.beinsports.com/france/ligue-1/news/l1-j25-tout-savoir-sur-nantes-psg/1834699?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-02-19T08:30:11+00:00" pubdate="pubdate">
                    February 19, 2022 09:30
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/ligue-1/news/l1-j25-tout-savoir-sur-nantes-psg/1834699" title="L1 (J25) : Tout savoir sur Nantes - PSG"
                   data-url="https://www.beinsports.com/france/ligue-1/news/l1-j25-tout-savoir-sur-nantes-psg/1834699?autoplay%5B0%5D=true">
                    L1 (J25) : Tout savoir sur Nantes - PSG
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/ligue-1/video/ligue-1-momo-sissoko-verratti-terminera-sa-ca/1834688" title="Sissoko : &quot;Verratti terminera sa carrière au PSG&quot;"
               data-url="https://www.beinsports.com/france/ligue-1/video/ligue-1-momo-sissoko-verratti-terminera-sa-ca/1834688?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/6WJ4PLf8mJ1ryKTHZHPOI1K75-Y=/410x260/smart/TenHb1Y4AA1E0Kgg8" data-srcset="https://images.beinsports.com/rOLzN4h7oRRHnzgSMorc8UA9QqA=/100x63/smart/TenHb1Y4AA1E0Kgg8 100w, https://images.beinsports.com/v1IU4leezv8Dzl470x0xGvKm62E=/214x135/smart/TenHb1Y4AA1E0Kgg8 214w, https://images.beinsports.com/6WJ4PLf8mJ1ryKTHZHPOI1K75-Y=/410x260/smart/TenHb1Y4AA1E0Kgg8 410w, https://images.beinsports.com/L0hHkU_M9E42jUT2DZWkh8kwuzQ=/200x126/smart/TenHb1Y4AA1E0Kgg8 200w, https://images.beinsports.com/1Tro_z9Ei6Ft_Ac_HnBykEGCg8g=/428x270/smart/TenHb1Y4AA1E0Kgg8 428w, https://images.beinsports.com/34w3bHv0zJ0Dj8zLNfmdIt-3jZA=/820x520/smart/TenHb1Y4AA1E0Kgg8 820w"
          alt="Ligue 1 - Sissoko : &quot;Verratti terminera sa carrière au PSG&quot;" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/ligue-1/video/ligue-1-momo-sissoko-verratti-terminera-sa-ca/1834688" title="Sissoko : &quot;Verratti terminera sa carrière au PSG&quot;" class="link-picto"
               data-url="https://www.beinsports.com/france/ligue-1/video/ligue-1-momo-sissoko-verratti-terminera-sa-ca/1834688?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-02-19T08:21:03+00:00" pubdate="pubdate">
                    February 19, 2022 09:21
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/ligue-1/video/ligue-1-momo-sissoko-verratti-terminera-sa-ca/1834688" title="Sissoko : &quot;Verratti terminera sa carrière au PSG&quot;"
                   data-url="https://www.beinsports.com/france/ligue-1/video/ligue-1-momo-sissoko-verratti-terminera-sa-ca/1834688?autoplay%5B0%5D=true">
                    Sissoko : &quot;Verratti terminera sa carrière au PSG&quot;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/ligue-1/video/ligue-1-momo-sissoko-marquinhos-lhomme-fort-d/1834687" title="Sissoko : &quot;Marquinhos, l&#039;homme fort du PSG&quot;"
               data-url="https://www.beinsports.com/france/ligue-1/video/ligue-1-momo-sissoko-marquinhos-lhomme-fort-d/1834687?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/bkTZOwV3qGRPCs9T3N-0hwYbZ_s=/410x260/smart/TenHa1Y4A9-4tTLtk" data-srcset="https://images.beinsports.com/vJB6ffQa3TT5DwkH_SIY_AwLMY8=/100x63/smart/TenHa1Y4A9-4tTLtk 100w, https://images.beinsports.com/cyKRGjulypAfZn5EIwVSxy24F48=/214x135/smart/TenHa1Y4A9-4tTLtk 214w, https://images.beinsports.com/bkTZOwV3qGRPCs9T3N-0hwYbZ_s=/410x260/smart/TenHa1Y4A9-4tTLtk 410w, https://images.beinsports.com/QuEwFD7SM98HiBjO9I3Kv3apj5Y=/200x126/smart/TenHa1Y4A9-4tTLtk 200w, https://images.beinsports.com/_0kPxg3Hpv6N4mQyXve0e1ZT-0A=/428x270/smart/TenHa1Y4A9-4tTLtk 428w, https://images.beinsports.com/EKzXLqorZk-OV1pu4Vvf4ErgQXk=/820x520/smart/TenHa1Y4A9-4tTLtk 820w"
          alt="Ligue 1 - Sissoko : &quot;Marquinhos, l&#039;homme fort du PSG&quot;" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/ligue-1/video/ligue-1-momo-sissoko-marquinhos-lhomme-fort-d/1834687" title="Sissoko : &quot;Marquinhos, l&#039;homme fort du PSG&quot;" class="link-picto"
               data-url="https://www.beinsports.com/france/ligue-1/video/ligue-1-momo-sissoko-marquinhos-lhomme-fort-d/1834687?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-02-19T08:19:57+00:00" pubdate="pubdate">
                    February 19, 2022 09:19
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/ligue-1/video/ligue-1-momo-sissoko-marquinhos-lhomme-fort-d/1834687" title="Sissoko : &quot;Marquinhos, l&#039;homme fort du PSG&quot;"
                   data-url="https://www.beinsports.com/france/ligue-1/video/ligue-1-momo-sissoko-marquinhos-lhomme-fort-d/1834687?autoplay%5B0%5D=true">
                    Sissoko : &quot;Marquinhos, l&#039;homme fort du PSG&quot;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/ligue-1/news/l1-j25-tout-savoir-sur-lens-lyon/1834684" title="L1 (J25) : Tout savoir sur Lens - Lyon"
               data-url="https://www.beinsports.com/france/ligue-1/news/l1-j25-tout-savoir-sur-lens-lyon/1834684?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/7JhYdzPrLfOWJqm1n3LK6ZIt_qA=/410x260/smart/fofana-lens-011021-1024x425.jpg" data-srcset="https://images.beinsports.com/bC6PmR9okssYC5zyD-KIrRgiO6Q=/100x63/smart/fofana-lens-011021-1024x425.jpg 100w, https://images.beinsports.com/wi0InVuxnCfp9DNd2yVe1dp__oI=/214x135/smart/fofana-lens-011021-1024x425.jpg 214w, https://images.beinsports.com/7JhYdzPrLfOWJqm1n3LK6ZIt_qA=/410x260/smart/fofana-lens-011021-1024x425.jpg 410w, https://images.beinsports.com/4rlWL3UdRzoDZK14b__oR0BldlI=/200x126/smart/fofana-lens-011021-1024x425.jpg 200w, https://images.beinsports.com/zx6GwMSfUD3BqFMBRPuR1H1Vb1M=/428x270/smart/fofana-lens-011021-1024x425.jpg 428w, https://images.beinsports.com/bpqQHw08Jhu1mFKAzn7QOnXv5U4=/820x520/smart/fofana-lens-011021-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/ligue-1/news/l1-j25-tout-savoir-sur-lens-lyon/1834684" title="L1 (J25) : Tout savoir sur Lens - Lyon" class="link-picto"
               data-url="https://www.beinsports.com/france/ligue-1/news/l1-j25-tout-savoir-sur-lens-lyon/1834684?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-02-19T08:05:10+00:00" pubdate="pubdate">
                    February 19, 2022 09:05
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/ligue-1/news/l1-j25-tout-savoir-sur-lens-lyon/1834684" title="L1 (J25) : Tout savoir sur Lens - Lyon"
                   data-url="https://www.beinsports.com/france/ligue-1/news/l1-j25-tout-savoir-sur-lens-lyon/1834684?autoplay%5B0%5D=true">
                    L1 (J25) : Tout savoir sur Lens - Lyon
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/ligue-1/news/l1-j25-lille-inquiete-contre-metz/1834553" title="L1 (J25) : Lille inquiète contre Metz"
               data-url="https://www.beinsports.com/france/ligue-1/news/l1-j25-lille-inquiete-contre-metz/1834553?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/4TPfhXcL-r1mUyCOrhfvGYXMXBY=/410x260/smart/metzlosc18022022-orange-1024x470.jpg" data-srcset="https://images.beinsports.com/dyd5ZYZm8LNnQrbaXzqL60lofy8=/100x63/smart/metzlosc18022022-orange-1024x470.jpg 100w, https://images.beinsports.com/UgJTDwppMKeaJ1gaRHANVBwIgfQ=/214x135/smart/metzlosc18022022-orange-1024x470.jpg 214w, https://images.beinsports.com/4TPfhXcL-r1mUyCOrhfvGYXMXBY=/410x260/smart/metzlosc18022022-orange-1024x470.jpg 410w, https://images.beinsports.com/RoS2Q7de-wj92idyn97eUWAcPWw=/200x126/smart/metzlosc18022022-orange-1024x470.jpg 200w, https://images.beinsports.com/s_mdgFwXKiyRY_Futc0JzzzwHR8=/428x270/smart/metzlosc18022022-orange-1024x470.jpg 428w, https://images.beinsports.com/Hrs_DOtJXDt7LDPBd-hqqYLp57k=/820x520/smart/metzlosc18022022-orange-1024x470.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/ligue-1/news/l1-j25-lille-inquiete-contre-metz/1834553" title="L1 (J25) : Lille inquiète contre Metz" class="link-picto"
               data-url="https://www.beinsports.com/france/ligue-1/news/l1-j25-lille-inquiete-contre-metz/1834553?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-02-18T21:55:10+00:00" pubdate="pubdate">
                    February 18, 2022 22:55
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/ligue-1/news/l1-j25-lille-inquiete-contre-metz/1834553" title="L1 (J25) : Lille inquiète contre Metz"
                   data-url="https://www.beinsports.com/france/ligue-1/news/l1-j25-lille-inquiete-contre-metz/1834553?autoplay%5B0%5D=true">
                    L1 (J25) : Lille inquiète contre Metz
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/ligue-2/news/rennes-genesio-pointe-un-manque-de-maturite-e/1834538" title="Rennes : Genesio pointe un manque de maturité en défense"
               data-url="https://www.beinsports.com/france/ligue-2/news/rennes-genesio-pointe-un-manque-de-maturite-e/1834538?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/5Ogf22VCo18PyUH8pnRwuuom7oI=/410x260/smart/genesio-rennes-13-1024x425.jpg" data-srcset="https://images.beinsports.com/YlYD8fufyF6iDZ6TEjzy6N3nio4=/100x63/smart/genesio-rennes-13-1024x425.jpg 100w, https://images.beinsports.com/LLx4COQ-uCLOUmpe08M9KvCDVCg=/214x135/smart/genesio-rennes-13-1024x425.jpg 214w, https://images.beinsports.com/5Ogf22VCo18PyUH8pnRwuuom7oI=/410x260/smart/genesio-rennes-13-1024x425.jpg 410w, https://images.beinsports.com/NZy1lPc3azeJpTchYuqAgKHdwEI=/200x126/smart/genesio-rennes-13-1024x425.jpg 200w, https://images.beinsports.com/N7DrrIACI1iGff0VfebCoXKiCUc=/428x270/smart/genesio-rennes-13-1024x425.jpg 428w, https://images.beinsports.com/KnqH4yvlp3eXg5k42FPB39Ph-k8=/820x520/smart/genesio-rennes-13-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/ligue-2/news/rennes-genesio-pointe-un-manque-de-maturite-e/1834538" title="Rennes : Genesio pointe un manque de maturité en défense" class="link-picto"
               data-url="https://www.beinsports.com/france/ligue-2/news/rennes-genesio-pointe-un-manque-de-maturite-e/1834538?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-02-18T21:20:10+00:00" pubdate="pubdate">
                    February 18, 2022 22:20
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/ligue-2/news/rennes-genesio-pointe-un-manque-de-maturite-e/1834538" title="Rennes : Genesio pointe un manque de maturité en défense"
                   data-url="https://www.beinsports.com/france/ligue-2/news/rennes-genesio-pointe-un-manque-de-maturite-e/1834538?autoplay%5B0%5D=true">
                    Rennes : Genesio pointe un manque de maturité en défense
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/ligue-1/news/strasbourg-stephan-redoute-le-deplacement-a-s/1834520" title="Strasbourg : Stéphan redoute le déplacement à Saint-Étienne"
               data-url="https://www.beinsports.com/france/ligue-1/news/strasbourg-stephan-redoute-le-deplacement-a-s/1834520?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/h8q9TjkwtkBZzyRkHe039_nZFGU=/410x260/smart/stephan-strasbourg-1-1024x425.jpg" data-srcset="https://images.beinsports.com/4C11rH28DIc-B9le99qICB9aevU=/100x63/smart/stephan-strasbourg-1-1024x425.jpg 100w, https://images.beinsports.com/ggiJkmlteZBgJpyGUdbytZd2GoY=/214x135/smart/stephan-strasbourg-1-1024x425.jpg 214w, https://images.beinsports.com/h8q9TjkwtkBZzyRkHe039_nZFGU=/410x260/smart/stephan-strasbourg-1-1024x425.jpg 410w, https://images.beinsports.com/Zf0YU0qYP5B89mNEEt8j3_U2VLM=/200x126/smart/stephan-strasbourg-1-1024x425.jpg 200w, https://images.beinsports.com/vycMu3fewaMP-UIWcwtY0UjyH4o=/428x270/smart/stephan-strasbourg-1-1024x425.jpg 428w, https://images.beinsports.com/6_tcV4XCCgUTISJ47bguKoaHSsc=/820x520/smart/stephan-strasbourg-1-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/ligue-1/news/strasbourg-stephan-redoute-le-deplacement-a-s/1834520" title="Strasbourg : Stéphan redoute le déplacement à Saint-Étienne" class="link-picto"
               data-url="https://www.beinsports.com/france/ligue-1/news/strasbourg-stephan-redoute-le-deplacement-a-s/1834520?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2022-02-18T20:25:08+00:00" pubdate="pubdate">
                    February 18, 2022 21:25
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/ligue-1/news/strasbourg-stephan-redoute-le-deplacement-a-s/1834520" title="Strasbourg : Stéphan redoute le déplacement à Saint-Étienne"
                   data-url="https://www.beinsports.com/france/ligue-1/news/strasbourg-stephan-redoute-le-deplacement-a-s/1834520?autoplay%5B0%5D=true">
                    Strasbourg : Stéphan redoute le déplacement à Saint-Étienne
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                                        
<div class="ad ">
            <div id="ad-26826">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26826");
            });
        </script>
    </div>

</div>

                                    
<div class="ad ">
            <div id="ad-26751">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26751");
            });
        </script>
    </div>

</div>

                                    </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-26756">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26756");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26747">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26747");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26761">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26761");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26757">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26757");
            });
        </script>
    </div>

</div>

                                                                    
<div class="plugin_sportswire">
    <div>
        <div class="plugin_sportswire__choice fr">
                                            <select class="bein-selectBox" data-url="/france/content-by-taxonomy" name="select7_id" id="select7_id" tabindex="3">
                    <option class="bein-selectBox" value="0" selected>Tout</option>
                                            <option class="optionstand-2" value="195">Football</option>
                                            <option class="optionstand-2" value="180">Basketball</option>
                                            <option class="optionstand-2" value="183">NBA</option>
                                            <option class="optionstand-2" value="319">Tennis</option>
                                            <option class="optionstand-2" value="298">Rugby</option>
                                            <option class="optionstand-2" value="279">Handball</option>
                                            <option class="optionstand-2" value="177">NFL</option>
                                            <option class="optionstand-2" value="186">Boxe</option>
                                            <option class="optionstand-2" value="188">Cyclisme</option>
                                            <option class="optionstand-2" value="47739">e-Sport</option>
                                            <option class="optionstand-2" value="178">Athlétisme</option>
                                            <option class="optionstand-2" value="342">Volley-ball</option>
                                            <option class="optionstand-2" value="318">Natation</option>
                                    </select>
                    </div>
        <h4 class="plugin_sportswire__title">NEWS</h4>

        <ul class="plugin_sportswire__list">
                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Cyclisme<span></span>
                                <time datetime="2022-02-19T12:25:09+00:00" pubdate="pubdate">
                                    | 01:25 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/cyclisme/news/jumbo-visma-le-tour-des-flandres-et-paris-rou/1834776" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1834776','contentHeadline':'Jumbo-Visma : Le Tour des Flandres et Paris-Roubaix, les objectifs de Wout Van Aert'});">
                                    <i class=""></i>
                                    Jumbo-Visma : Le Tour des Flandres et Paris-Roubaix, les objectifs de Wout Van Aert
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Ligue 1<span></span>
                                <time datetime="2022-02-19T11:58:03+00:00" pubdate="pubdate">
                                    | 12:58 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/ligue-1/news/ligue-1-strasbourg-les-raisons-dune-saison-re/1834763" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1834763','contentHeadline':'Ligue 1 : Strasbourg, les raisons d\u0027une saison record'});">
                                    <i class=""></i>
                                    Strasbourg, les raisons d&#039;une saison record
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Jeux Olympiques<span></span>
                                <time datetime="2022-02-19T11:55:10+00:00" pubdate="pubdate">
                                    | 12:55 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/jeux-olympiques/news/olympisme-lappartient-et-fourcade-deviennent-/1834762" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1834762','contentHeadline':'Olympisme : Lappartient et Fourcade deviennent membres du CIO'});">
                                    <i class=""></i>
                                    Olympisme : Lappartient et Fourcade deviennent membres du CIO
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Ligue 1<span></span>
                                <time datetime="2022-02-19T11:40:39+00:00" pubdate="pubdate">
                                    | 12:40 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/ligue-1/news/ligue-1-milik-sampaoli-lom-avance-avec-une-ep/1834761" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1834761','contentHeadline':'Ligue 1 : Milik-Sampaoli, l\u0027OM avance avec une \u00e9pine dans le pied'});">
                                    <i class=""></i>
                                    Milik-Sampaoli, l&#039;épine dans le pied de l&#039;OM
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                ATP Tour<span></span>
                                <time datetime="2022-02-19T11:25:10+00:00" pubdate="pubdate">
                                    | 12:25 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/atp-tour/news/atp-le-tableau-de-dubai-1/1834751" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1834751','contentHeadline':'ATP : Le tableau de Duba\u00ef'});">
                                    <i class=""></i>
                                    ATP : Le tableau de Dubaï
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Mercato<span></span>
                                <time datetime="2022-02-19T11:00:12+00:00" pubdate="pubdate">
                                    | 12:00 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/mercato/news/real-madrid-un-accord-avec-haaland/1834740" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1834740','contentHeadline':'Real Madrid : Un accord avec Haaland ?'});">
                                    <i class=""></i>
                                    Real Madrid : Un accord avec Haaland ?
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Jeux Olympiques<span></span>
                                <time datetime="2022-02-19T10:55:09+00:00" pubdate="pubdate">
                                    | 11:55 am</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/jeux-olympiques/news/ski-de-fond-30kmh-du-positif-pour-parisse-et-/1834739" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1834739','contentHeadline':'Ski de fond (30km\/H) : Du positif pour Parisse et Manificat'});">
                                    <i class=""></i>
                                    Ski de fond (30km/H) : Du positif pour Parisse et Manificat
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Top 14<span></span>
                                <time datetime="2022-02-19T10:25:08+00:00" pubdate="pubdate">
                                    | 11:25 am</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/top-14/news/toulon-nouvelle-absence-pour-eben-etzebeth/1834737" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1834737','contentHeadline':'Toulon : Nouvelle absence pour Eben Etzebeth'});">
                                    <i class=""></i>
                                    Toulon : Nouvelle absence pour Eben Etzebeth
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                NBA<span></span>
                                <time datetime="2022-02-19T09:55:10+00:00" pubdate="pubdate">
                                    | 10:55 am</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/nba/news/nba-le-hall-of-fame-se-rapproche-encore-pour-/1834725" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1834725','contentHeadline':'NBA : Le Hall of Fame se rapproche encore pour Manu Ginobili'});">
                                    <i class=""></i>
                                    NBA : Le Hall of Fame se rapproche encore pour Manu Ginobili
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Ligue 1<span></span>
                                <time datetime="2022-02-19T09:35:24+00:00" pubdate="pubdate">
                                    | 10:35 am</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/ligue-1/news/ligue-1-bayo-incontournable-pour-le-maintien-/1834712" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1834712','contentHeadline':'Ligue 1: Bayo, incontournable pour le maintien de Clermont'});">
                                    <i class=""></i>
                                    Bayo, incontournable pour le maintien
                                </a>
                            </h4>
                        </article>
                    </li>
                                    </ul>
        <a class="more_sportswire" href="/france/news">Toutes les news</a>
    </div>
</div>

                                                                        
<div class="ad ">
            <div id="ad-26781">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26781");
            });
        </script>
    </div>

</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Retour">Retour</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, le plus grand des spectacles</p>
            <a href="https://sabonner.beinsports.com">
                S&#039;abonner
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/football/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ligue-1/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/dominos-ligue-2/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/252','taxonomyName':'Ligue 2 BKT'});"
                                >
                                    Ligue 2
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/la-liga/"
                                        
                                                                                onclick=""
                                >
                                    La Liga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/serie-a/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/266','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/bundesliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/208','taxonomyName':'Bundesliga'});"
                                >
                                    Bundesliga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/premier-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-des-champions/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/272','taxonomyName':'UEFA Ligue des Champions'});"
                                >
                                    Ligue des Champions
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-europa/"
                                        
                                                                                onclick=""
                                >
                                    Europa League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/mercato/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/42604','taxonomyName':'Mercato'});"
                                >
                                    Mercato
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-dafrique-des-nations/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/199','taxonomyName':'Coupe d\u0027Afrique des Nations'});"
                                >
                                    CAN Egypte 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/copa-america/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/217','taxonomyName':'Copa America'});"
                                >
                                    Copa América 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/fifa-coupe-du-monde-2018/"
                                        
                                                                                onclick=""
                                >
                                    Coupe du Monde 2018
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/tennis/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});"
                >Tennis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/atp-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    ATP World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wta-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    WTA World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wimbledon/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/329','taxonomyName':'Wimbledon'});"
                                >
                                    Wimbledon
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/roland-garros/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/328','taxonomyName':'Roland Garros'});"
                                >
                                    Roland Garros
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/us-open/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/330','taxonomyName':'US Open'});"
                                >
                                    US Open
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/open-daustralie/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/327','taxonomyName':'Open d\u0027Australie'});"
                                >
                                    Open d&#039;Australie
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-davis/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/323','taxonomyName':'Coupe Davis'});"
                                >
                                    Coupe Davis
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/billie-jean-king-cup/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/332','taxonomyName':'Billie Jean King Cup'});"
                                >
                                    Fed Cup
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/rugby/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});"
                >Rugby</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/top-14/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/311','taxonomyName':'Top 14'});"
                                >
                                    Top 14
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/champions-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/300','taxonomyName':'Champions Cup'});"
                                >
                                    Champions Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/challenge-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/310','taxonomyName':'Pro D2'});"
                                >
                                    Challenge Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/six-nations/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/312','taxonomyName':'Six Nations'});"
                                >
                                    VI Nations
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nrl/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/305','taxonomyName':'NRL'});"
                                >
                                    NRL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/super-league/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/307','taxonomyName':'Super League'});"
                                >
                                    Super League
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/basketball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});"
                >Basketball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nba/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});"
                                >
                                    NBA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euroligue/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/181','taxonomyName':'Euroligue'});"
                                >
                                    Euroligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/pro-a/"
                                        
                                                                                onclick=""
                                >
                                    Pro A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/replay-nba-extra/"
                                        
                                                                                onclick=""
                                >
                                    NBA EXTRA
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/handball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});"
                >Handball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/lnh-division-1/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    LIDL Starligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ehf-ligue-des-champions/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    EHF Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euro-hand-feminin/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47942','taxonomyName':'Euro hand f\u00e9minin'});"
                                >
                                    Euro hand féminin 2018
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/handball-championnat-du-monde/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    Mondial Handball 2019
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/autres-sports/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});"
                >Autres sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/athletisme/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/178','taxonomyName':'Athl\u00e9tisme'});"
                                >
                                    Athlétisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/boxe/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/186','taxonomyName':'Boxe'});"
                                >
                                    Boxe
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/cyclisme/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/188','taxonomyName':'Cyclisme'});"
                                >
                                    Cyclisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/esport/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    e-Sport
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/natation/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/318','taxonomyName':'Natation'});"
                                >
                                    Natation
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nfl/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/177','taxonomyName':'NFL'});"
                                >
                                    NFL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/sports-mecaniques/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/293','taxonomyName':'Sports m\u00e9caniques'});"
                                >
                                    Sports Mécaniques
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/volley-ball/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/342','taxonomyName':'Volley-ball'});"
                                >
                                    Volley-ball
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/facebook/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/58822','taxonomyName':'facebook'});"
                                >
                                    Facebook
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/livescores"
                        
                                                onclick=""
                >Live scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/videos"
                        
                                                onclick=""
                >Vidéos</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/france/">Accueil</option>
                                            <option value="https://www.beinsports.com/france/football/" >Football</option>
                                            <option value="https://www.beinsports.com/france/tennis/" >Tennis</option>
                                            <option value="https://www.beinsports.com/france/rugby/" >Rugby</option>
                                            <option value="https://www.beinsports.com/france/basketball/" >Basketball</option>
                                            <option value="https://www.beinsports.com/france/handball/" >Handball</option>
                                            <option value="https://www.beinsports.com/france/autres-sports/" >Autres sports</option>
                                            <option value="https://www.beinsports.com/france/livescores" >Live scores</option>
                                            <option value="https://www.beinsports.com/france/videos" >Vidéos</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/contactez-nous/"  rel="nofollow">Contactez-nous</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/careers/" target="blank" rel="nofollow">Recrutement</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/newsletters/"  rel="nofollow">Newsletter</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://sabonner.beinsports.com" target="blank" >Abonnement beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/numeros-de-canaux/"  >Numéros de canaux</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://beinregie.beinsports.com/"  >beIN Régie</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/france/" target="blank" >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/programmes"  >Grille TV</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/fr/" target="blank" >beIN SPORTS MENA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/" target="blank" >beIN SPORTS Australia</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cgu/"  rel="nofollow">CGU</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/mentions-legales/"  rel="nofollow">Mentions légales</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cookies"  rel="nofollow">Cookies</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/reglement"  >Réglement jeux-concours SMS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/protection-donnees"  >Protection des données</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/marketing-promotion/"  >Promotion marketing</a>
                        </li>
                                                                <li class="footer_links__item" itemprop="name">
                            <a href="#" onClick="Didomi.preferences.show();">Paramétrer mon consentement</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Nous suivre</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTSFrance" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beinsports_FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beinsportofficiel" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.dailymotion.com/Beinsports-FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                            >
                                <i class="icon-dailymotion"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://instagram.com/beinsports_fr/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>


    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/france/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24616">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24616");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Publicité</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>
            if(typeof(_optaParams) === 'undefined'){
                var _optaParams = {};
            }
            _optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];
        </script>
        <!-- france -->        <script class="ajaxy">
    (function (b, a, t, c, h, e, r) {
        h = 'batchSDK';
        b[h] = b[h] || function () {
            (b[h].q = b[h].q || []).push(arguments)
        };
        e = a.createElement(t), r = a.getElementsByTagName(t)[0];
        e.async = 1;
        e.src = c;
        r.parentNode.insertBefore(e, r);
    })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

    var batchSDKUIConfig = { // refer to the documentation to learn more https://batch.com/doc/web/ui-components.html
        native: {}
    };

    if(navigator.userAgent.indexOf("Firefox") !== -1) {
        // Firefox specific configuration
        batchSDKUIConfig = {
            alert: {
                icon: '//assets.beinsports.com/3.2.8/images/batch-logo.png',
                text: "Pour ne rien manquer de l’actualité du sport : résultats en direct, résumé vidéos des principaux matchs, dernières news, recevez le meilleur du sport en activant les notifications.",
                positiveSubBtnLabel: "Activer les notifications",
                negativeBtnLabel: "Non merci",
                positiveBtnStyle: {
                    backgroundColor: "#5C2D91", // couleur du bouton
                    hoverBackgroundColor: "#6D3EA2", // couleur du bouton au survol par la souris
                    textColor: "white" // couleur texte du bouton
                }
            }
        }
    }

    batchSDK('setup', {
        apiKey: 'D52F685B64C2475CB1C766A1AEE92686',
        subdomain: 'beinsports0',
        authKey: '2.1V8sHccLcGyUH++UgBo/yuBtT8B8H/RgeyX7a0fKMDs=',
        dev: false, // remove this for prod
        vapidPublicKey: 'BHqw9rIHLXC+U4Njbj8BmZCyt7sXb1/Q0JIsVUUl9F9qqImP9ODFuL7o8kLiZMoLPaa92A/zgOPDPSbZxbrOkcw=',
        defaultIcon: '//assets.beinsports.com/3.2.8/images/batch-logo.png', // default push icon on Chrome
        smallIcon: '//assets.beinsports.com/3.2.8/images/batch-logo-small.png',
        ui: batchSDKUIConfig,
    });

    batchSDK(function (api) {
        api.setUserLanguage('fr');
        api.setUserRegion('FR');
    })
</script>
>

    </body>
</html>
