<!DOCTYPE html>
<html lang="fr">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>CM 2022 : choc Brésil-Paraguay dans un climat de rébellion avant la Copa America</title>
        <meta name="description" content="Pour aller au Qatar, le Brésil a tout intérêt à s&#039;imposer au Paraguay mardi mais c&#039;est bien la très controversée Copa America qui doit débuter dimanche au Brésil qui est dans toutes les têtes." />

                    <meta name="google-site-verification" content="eGuirtMmTxSPQiECHurnOAT-Spcdc8-bRd5SC8RMn9Y" />
                            <meta property="fb:app_id" content="802625893128961"/>
                            <meta property="fb:pages" content="301300799953924"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/cm-2022-choc-bresil-paraguay-dans-un-climat-d/1699968" />
        <meta property="og:description" content="Pour aller au Qatar, le Brésil a tout intérêt à s&#039;imposer au Paraguay mardi mais c&#039;est bien la très controversée Copa America qui doit débuter dimanche au Brésil qui est dans toutes les têtes." />
        <meta property="og:image" content="https://images.beinsports.com/k94k7Gu3AFKsBk1wk09mf9Jr9n8=/670x424/smart/3825090-2021-06-05T012320Z_1023943230_HP1EH6503UTIS_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="CM 2022 : choc Brésil-Paraguay dans un climat de rébellion avant la Copa America"/>
        <meta property="og:site_name" content="beIN SPORTS France"/>
        <meta property="og:locale" content="fr_FR"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="Neymar,Paraguay,Brésil,Copa America,FIFA Coupe du Monde 2022">
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/france/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/france/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/cm-2022-choc-bresil-paraguay-dans-un-climat-d/1699968/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/france/news?id=1699968"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/france/news?id=1699968"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/cm-2022-choc-bresil-paraguay-dans-un-climat-d/1699968" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_FR">
<meta name="twitter:creator" content="@bein-sports">
<meta name="twitter:title" content="CM 2022 : choc Brésil-Paraguay dans un climat de rébellion avant la Copa America">
<meta name="twitter:description" content="Pour aller au Qatar, le Brésil a tout intérêt à s&#039;imposer au Paraguay mardi mais c&#039;est bien la très controversée">
<meta name="twitter:url" content="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/cm-2022-choc-bresil-paraguay-dans-un-climat-d/1699968">

<meta name="twitter:app:url:iphone" content="beinsports.content://france/news?id=1699968">
<meta name="twitter:app:url:googleplay" content="beinsports.content://france/news?id=1699968">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/_ukemMfuVJShjM858tBxSWFisiE=/410x260/smart/3825090-2021-06-05T012320Z_1023943230_HP1EH6503UTIS_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/50258","taxonomyName":"FIFA Coupe du Monde 2022","contentId":"\/contents\/1699968","contentHeadline":"CM 2022 : choc Br\u00e9sil-Paraguay dans un climat de r\u00e9bellion avant la Copa America"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KM7RVSW');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'fr',
            matchDetailText: 'Stats\u0020match',
            siteSlug: 'france'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/83058232/website_france/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .setCollapseEmptyDiv(true, true)
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                                                                                        var sizeMapping = tabletSizeMapping([[728,90]]);
    
                googletag.defineSlot[26826] = googletag.defineSlot('/83058232/website_france/football/wc2018', [[728,90]], 'ad-26826').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = mobileSizeMapping([[300,250]]);
    
                googletag.defineSlot[26751] = googletag.defineSlot('/83058232/website_france/football/wc2018', [[300,250]], 'ad-26751').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[26756] = googletag.defineSlot('/83058232/website_france/football/wc2018', [[300,250]], 'ad-26756').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = desktopSizeMapping([[300,600]]);
    
                googletag.defineSlot[26747] = googletag.defineSlot('/83058232/website_france/football/wc2018', [[300,600]], 'ad-26747').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,250]]);
    
                googletag.defineSlot[26761] = googletag.defineSlot('/83058232/website_france/football/wc2018', [[300,250]], 'ad-26761').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,600]]);
    
                googletag.defineSlot[26757] = googletag.defineSlot('/83058232/website_france/football/wc2018', [[300,600]], 'ad-26757').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                
                                                                            googletag.defineSlot[26781] = googletag.defineSlot('/83058232/website_france/football/wc2018', ['fluid', [300, 300]], 'ad-26781').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/83058232/website_france/football/wc2018', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/83058232/website_france/football/wc2018/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/83058232/website_france/football/wc2018/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("187fc6c0-ae35-4e79-a678-5b4eaed0f17c")})();</script>

<script src="//apv-launcher.minute.ly/api/launcher/MIN-109300.js" async></script>

<meta name="robots" content="max-video-preview:-1">
<meta name="robots" content="max-snippet:-1">
<meta name="robots" content="max-image-preview:large">
<meta http-equiv="content-language" content="fr-fr" />

<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS",
  "url" : "https://www.beinsports.com/france/",
  "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTSFrance",
 "https://twitter.com/beinsports_FR",
 "https://plus.google.com/+BeinsportsFrance/",
 "http://instagram.com/beinsports_fr",
 "https://www.youtube.com/beinsportofficiel",
 "https://fr.wikipedia.org/wiki/BeIN_Sports_(France)"],
"location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Boulogne-Billancourt",
    "addressCountry": "FR",
        "streetAddress": "53 Avenue Emile Zola",
        "postalCode": "92100",
       "telephone": "+33 1 58 17 85 00"}
} 
}
   </script>

<meta name="geo.placename" content="Boulogne-Billancourt" />
<meta name="geo.region" content="FR-92" />
<meta name="geo.position" content="48.828156;2.23825" />
<meta name="ICBM" content="48.828156, 2.23825" />
<meta property="fb:pages" content="301300799953924" />

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5cf7ae50f60c353b3778c84d")
</script>

                <link rel="prev" href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/video/cm-2022-le-bresil-a-pris-son-temps-face-a-leq/1698764"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1698764','contentHeadline':'CM 2022 : Le Br\u00e9sil a pris son temps face \u00e0 l\u0027Equateur !'});">
    
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'deb0395c2b891eb4b69e',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'france-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'fifa-coupe-du-monde-2022';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="wc-2018 app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM7RVSW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
body.wc-2018 {
    background-image: none !important;
  }
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}

.scoreboard-iframe{display:none}
.nba .page-nav .nba-links li  {
    display:none;
}

</style>

    

            
<header>
    <div class="header header-fr">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/france/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/france/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="Rechercher" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/football/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                            >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/uefa-euro-2020/" itemprop="url"
                                                                        >
                                    UEFA Euro 2020
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/basketball/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                            >
                                    Basketball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/tennis/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                            >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/autres-sports/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/france/_components/_megamenu/autres-sports/53"
                                                                            >
                                    Autres Sports
                                </a>
                            </li>
                                                                                                            <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://www.canalplus.com/bein-sports-connect/" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>En direct</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://sabonner.beinsports.com"> Je m'abonne <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>Grille TV</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/livescores" itemprop="url">Live Score</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/videos" itemprop="url">
                        <span>Vidéos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTSFrance" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beinsports_FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beinsportofficiel" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailymotion.com/Beinsports-FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                    >
                        <i class="icon-dailymotion"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://instagram.com/beinsports_fr/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/france/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="RECHERCHER"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/france/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/france/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/france/livescores"
                       itemprop="url">Live Score</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>Grille TV</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="Plus"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                                                                href="https://www.beinsports.com/france/football/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/france/uefa-euro-2020/"  >UEFA Euro 2020</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                                                                href="https://www.beinsports.com/france/basketball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});">Basketball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                                                                href="https://www.beinsports.com/france/tennis/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/france/_components/_megamenu/autres-sports/53"
                                                                                                href="https://www.beinsports.com/france/autres-sports/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});">Autres Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/france/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Vidéos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.canalplus.com/bein-sports-connect/"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>En direct </span>
            </a>
        </li>
                            <li class="top_menu__item category" itemprop="name">
                <a href="https://www.beinsports.com/france/replay" itemprop="url">
                    <i class="icon-icons-bein-06"></i>
                    <span>Replay</span>
                </a>
            </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/france/programmes" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>Grille TV</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="Plus">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/mercato/" itemprop="url"  >#Mercato</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/uefa-ligue-des-champions/" itemprop="url"  >#Champions</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/ligue-1/" itemprop="url"  >#Ligue1</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/la-liga/" itemprop="url"  >#Liga</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/serie-a/" itemprop="url"  >#SerieA</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/bundesliga/" itemprop="url"  >#Bundes</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://sabonner.beinsports.com" title="" target="_blank">
                                Je m'abonne<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24617">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24617");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/" itemprop="url">
                        <span itemprop="title" content="France">
                            Accueil
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/fifa-coupe-du-monde-2022/" itemprop="url">
                        <span itemprop="title" >
                            Coupe du Monde de la FIFA, Qatar 2022™
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/fifa-coupe-du-monde-2022/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/france/fifa-coupe-du-monde-2022/">
                                Coupe du Monde de la FIFA, Qatar 2022™
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="Plus">
        <li class="menu_item ">
            <a style="" href="/france/fifa-coupe-du-monde-2022/videos" title="">
                Vidéos
            </a>
        </li>

                    <li class="menu_item ">
                <a href="/france/fifa-coupe-du-monde-2022/team/2017/4/368" title="">
                    Equipe de France
                </a>
            </li>
        
                    <li class="menu_item ">
                <a style="" href="/france/fifa-coupe-du-monde-2022/galeries" title="">
                    Galeries
                </a>
            </li>
        
                    <li class="menu_item ">
                <a style="" href="/france/fifa-coupe-du-monde-2022/team/2017/4" title="">
                    Équipes
                </a>
            </li>
            <li class="menu_item ">
                <a style="" href="/france/fifa-coupe-du-monde-2022/groupes/A" title="">
                    Groupes
                </a>
            </li>
        
                            <li class="menu_item ">
                <a
                        href="/france/fifa-coupe-du-monde-2022/worldcup-calendrier-resultats"
                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'wc_schedule_results','taxonomyId':'\/taxonomies\/50258','taxonomyName':'FIFA Coupe du Monde 2022'});"
                >
                    Calendrier / résultats
                </a>
            </li>
        
                    <li class="menu_item ">
                <a style=""
                   href="/france/fifa-coupe-du-monde-2022/classements"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/50258','taxonomyName':'FIFA Coupe du Monde 2022'});"
                >
                    Classements
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/france/fifa-coupe-du-monde-2022/statistiques"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/50258','taxonomyName':'FIFA Coupe du Monde 2022'});"
                >
                    Statistiques
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/france/fifa-coupe-du-monde-2022/scores-en-direct"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/50258','taxonomyName':'FIFA Coupe du Monde 2022'});"
                >
                    Scores en direct
                </a>
            </li>
        
        
                


                    <li class="menu_item" style="">
                <a href="https://www.canalplus.com/bein-sports-connect/" title="" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                    En direct
                    <span class="arrow-right"></span>
                </a>
            </li>
            </ul>
</nav>

                    </div>
                                                <nav class="nav-teams">
        <ul class="team-list  all-activated ">
                            <li class="team-item ">
                    <a href="/france/fifa-coupe-du-monde-2022/team/2017/4/1264">
                        <span class="image"><img src="https://images.beinsports.com/aVgzzVaQGaChaP2komajVV87lo8=/fit-in/26x26/1969928-SaudiArabia@3x.png" alt="Arabie Saoudite"></span>
                        <span class="name">Arabie Saoudite</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/fifa-coupe-du-monde-2022/team/2017/4/369">
                        <span class="image"><img src="https://images.beinsports.com/z7krd10VIZIupWl3MOIo1DvnBCM=/fit-in/26x26/3793272-Danemark.png" alt="Danemark"></span>
                        <span class="name">Danemark</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/fifa-coupe-du-monde-2022/team/2017/4/1225">
                        <span class="image"><img src="https://images.beinsports.com/xeAIWB3AiYDXUDbcCwkf8tSGEOk=/fit-in/26x26/2720245-EGYPTE.png" alt="Egypte"></span>
                        <span class="name">Egypte</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/fifa-coupe-du-monde-2022/team/2017/4/1042">
                        <span class="image"><img src="https://images.beinsports.com/LQay7kbXQKQ6RtrqfX1_0UhUNb0=/fit-in/26x26/1969942-Iran@3x.png" alt="Iran"></span>
                        <span class="name">Iran</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/fifa-coupe-du-monde-2022/team/2017/4/1057">
                        <span class="image"><img src="https://images.beinsports.com/gJDe-Dl25oI8_3tX0_kgwIkZWM0=/fit-in/26x26/2720213-Maroc.png" alt="Maroc"></span>
                        <span class="name">Maroc</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/fifa-coupe-du-monde-2022/team/2017/4/1216">
                        <span class="image"><img src="https://images.beinsports.com/ioJSlQULcr6hiubknMHUbo-ZPYs=/fit-in/26x26/2720404-Nigeria.png" alt="Nigeria"></span>
                        <span class="name">Nigeria</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/fifa-coupe-du-monde-2022/team/2017/4/536">
                        <span class="image"><img src="https://images.beinsports.com/zScskopNjd-q9GDJqcLCyIBBD0Q=/fit-in/26x26/1969932-Russia@3x.png" alt="Russie"></span>
                        <span class="name">Russie</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/fifa-coupe-du-monde-2022/team/2017/4/1226">
                        <span class="image"><img src="https://images.beinsports.com/8hNHokpEM1RJ0GfoMUMCFFIesN0=/fit-in/26x26/2720405-Senegal.png" alt="Sénégal"></span>
                        <span class="name">Sénégal</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/fifa-coupe-du-monde-2022/team/2017/4/364">
                        <span class="image"><img src="https://images.beinsports.com/Vbjghq6fHfox1DYtpRQyzxhfi0c=/fit-in/26x26/1969956-Serbia@3x.png" alt="Serbie"></span>
                        <span class="name">Serbie</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/france/fifa-coupe-du-monde-2022/team/2017/4/1224">
                        <span class="image"><img src="https://images.beinsports.com/0Ac7Ppv7Bo4e4jKh4zbLvldWNDs=/fit-in/26x26/2720228-Tunisie.png" alt="Tunisie"></span>
                        <span class="name">Tunisie</span>
                    </a>
                </li>
                    </ul>
    </nav>

                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                        <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS FRANCE">
            <header class="plrm">
                                    <h1 itemprop="name headline">CM 2022 : choc Brésil-Paraguay dans un climat de rébellion avant la Copa America</h1>
                    <div class="main_article__author">
                                                    Par
                            <span itemprop="author" class="prs">AFP</span>
                                                <time itemprop="datePublished" datetime="2021-06-07T16:22:15+00:00" pubdate="pubdate" class="article__time">
                            June 7, 2021 18:22
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/cm-2022-choc-bresil-paraguay-dans-un-climat-d/1699968" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            Pour aller au Qatar, le Brésil de Neymar a tout intérêt à s&#039;imposer au Paraguay mardi mais c&#039;est bien la très controversée Copa America qui doit débuter dimanche au Brésil qui est dans toutes les têtes.
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/7fqKgJlWpj-iUb9L7TTCSClswKs=/full-fit-in/1000x0/3825090-2021-06-05T012320Z_1023943230_HP1EH6503UTIS_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG" data-srcset=""
          alt="Neymar" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende">Reuters</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/cm-2022-choc-bresil-paraguay-dans-un-climat-d/1699968">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/intent/tweet?text=CM 2022 : choc Brés...&url=https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/cm-2022-choc-bresil-paraguay-dans-un-climat-d/1699968">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= CM 2022 : choc Brésil-Paraguay dans un climat de rébellion avant la Copa America %20https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/cm-2022-choc-bresil-paraguay-dans-un-climat-d/1699968">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p><span style="font-size:18px;">Solidement installé en tête des qualifications sud-américaines avec un carton plein de 15 points en cinq matches, le Brésil est bien parti pour décrocher son billet pour le Qatar, et le Paraguay (4e), même à domicile, ne semble pas armé pour stopper Neymar et ses coéquipiers. <strong>La Seleçao reste sur une série de 21 matches sans défaite en qualifications</strong>, dont une victoire face à l’Équateur (2-0) samedi. Résultat, elle compte quatre points d'avance sur son grand rival argentin (2e) et huit points de plus que l'Uruguay, 5e et premier non-qualifié direct. Mais si tout va bien sur les terrains pour le Brésil, c'est beaucoup plus compliqué en coulisses. La Confédération brésilienne de football (CBF) a annoncé dimanche la mise à pied de son président Rogério Caboclo, accusé par une employée de harcèlement sexuel et moral.&nbsp;</span></p><p><span style="font-size:18px;">Les déboires du patron du football brésilien qui risque une destitution voire une interdiction de participer à toute activité liée au football, sans parler d'éventuelles poursuites pénales, est un nouveau coup dur pour la Copa America (13 juin-10 juillet) qui devait initialement avoir lieu en Colombie et en Argentine. En raison du Covid-19 en Argentine et des émeutes en Colombie, le tournoi-phare du football sud-américain avait été relocalisé la semaine dernière au Brésil, ce qui passe mal dans le deuxième pays au monde le plus endeuillé par le Covid, avec plus de 470.000 morts. Selon les médias locaux, certains joueurs de l'équipe du Brésil envisageaient même de boycotter la compétition.</span></p><p><span style="font-size:18px;">"<strong><em>Tout le monde connaît notre position, elle est très claire, il est impossible de faire plus clair</em></strong>", a ainsi prévenu le capitaine Casemiro vendredi. Lundi, le site globoesporte.com a annoncé que les joueurs de l'équipe nationale du Brésil avaient finalement décidé de jouer la Copa América, mettant fin aux rumeurs. Plusieurs médias brésiliens indiquent que la tension a baissé au sein de la Seleçao depuis la mise à pied de Rogério Caboclo. </span></p><p><span style="font-size:18px;">D'autres joueurs d'autres nations ont fait part de leur opposition à la tenue de cette Copa 2021, comme Edinson Cavani. L'international uruguayen de Manchester United, suspendu pour le nul contre le Paraguay (0-0) retrouve la Celeste dans une position précaire. Elle n'a remporté que deux matches sur cinq et totalise 7 points avant d'affronter le Venezuela mardi. Autre équipe en difficultés, le Chili (7e, 5 pts) tient l'occasion de se relancer avec la réception de la Bolivie (8e), mais la "Roja" est privée de son buteur Arturo Vidal, positif au Covid. L'Argentine de Lionel Messi se déplace mardi en Colombie (6e).</span></p><h2><span style="font-size:22px;"><strong>Le Brésil a pris son temps face à l'Equateur !</strong></span></h2><p><iframe src="https://www.dailymotion.com/embed/video/x81rih2" data-bein-id="/media/3822404" width="350" height="197" style="align:;frameborder:;height:;width:;"></iframe>
</p>
                        </div>
                        <hr />
                                    <a class="article-tag" href="https://www.beinsports.com/france/tag/neymar/">Neymar</a>
                <a class="article-tag" href="https://www.beinsports.com/france/tag/paraguay/">Paraguay</a>
                <a class="article-tag" href="https://www.beinsports.com/france/tag/bresil-2/">Brésil</a>
                    <a class="article-tag" href="https://www.beinsports.com/france/tag/copa-america/">Copa America</a>
                            <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/cm-2022-choc-bresil-paraguay-dans-un-climat-d/1699968" target="_blank">
        <i class="icon-facebook"></i>
    </a>
                    <a class="social_links__item--twitter" href="https://twitter.com/intent/tweet?text=CM%202022%20%3A%20choc%20Br%C3%A9s...&url=https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/cm-2022-choc-bresil-paraguay-dans-un-climat-d/1699968" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=CM%202022%20%3A%20choc%20Br%C3%A9sil-Paraguay%20dans%20un%20climat%20de%20r%C3%A9bellion%20avant%20la%20Copa%20America%20https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/cm-2022-choc-bresil-paraguay-dans-un-climat-d/1699968" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/france/fifa-coupe-du-monde-2022/video/cm-2022-le-bresil-a-pris-son-temps-face-a-leq/1698764"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1698764','contentHeadline':'CM 2022 : Le Br\u00e9sil a pris son temps face \u00e0 l\u0027Equateur !'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Précédent
                </span>

                                    <span class="txt-story">
                        CM 2022 : Le Brésil a pris son temps face à l&#039;Equa
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/TEo0By3AuK3SPnW73pqbpTvmYPQ=/155x145/smart/3822403-2021-06-05T023234Z_1255978148_HP1EH650728JM_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG" data-srcset="https://images.beinsports.com/kENjUpU2vYJWVzN7KfC2V_F1MQM=/140x130/smart/3822403-2021-06-05T023234Z_1255978148_HP1EH650728JM_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG 140w, https://images.beinsports.com/TEo0By3AuK3SPnW73pqbpTvmYPQ=/155x145/smart/3822403-2021-06-05T023234Z_1255978148_HP1EH650728JM_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG 155w, https://images.beinsports.com/TEo0By3AuK3SPnW73pqbpTvmYPQ=/155x145/smart/3822403-2021-06-05T023234Z_1255978148_HP1EH650728JM_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG 155w, https://images.beinsports.com/9_CtWA-h5Q_9CDR9Z6UW5SL9C_g=/280x260/smart/3822403-2021-06-05T023234Z_1255978148_HP1EH650728JM_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG 280w, https://images.beinsports.com/bpJkGbisWY-v3QP9OIB0kZQev7Q=/310x290/smart/3822403-2021-06-05T023234Z_1255978148_HP1EH650728JM_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG 310w, https://images.beinsports.com/bpJkGbisWY-v3QP9OIB0kZQev7Q=/310x290/smart/3822403-2021-06-05T023234Z_1255978148_HP1EH650728JM_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG 310w"
          alt="CM 2022 : Le Brésil a pris son temps face à l&#039;Equateur !" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Suivant
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                        <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=802625893128961";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/cm-2022-choc-bresil-paraguay-dans-un-climat-d/1699968"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Dernières actualités</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/cm-2022-choc-bresil-paraguay-dans-un-climat-d/1699968" title="Choc Brésil-Paraguay dans un climat de rébellion"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/cm-2022-choc-bresil-paraguay-dans-un-climat-d/1699968?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/_ukemMfuVJShjM858tBxSWFisiE=/410x260/smart/3825090-2021-06-05T012320Z_1023943230_HP1EH6503UTIS_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG" data-srcset="https://images.beinsports.com/jKiNihGyfomEr140lCR5xfyrVe8=/100x63/smart/3825090-2021-06-05T012320Z_1023943230_HP1EH6503UTIS_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG 100w, https://images.beinsports.com/7aFcmAF8KDOgvO0gH3gHFfvfbLY=/214x135/smart/3825090-2021-06-05T012320Z_1023943230_HP1EH6503UTIS_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG 214w, https://images.beinsports.com/_ukemMfuVJShjM858tBxSWFisiE=/410x260/smart/3825090-2021-06-05T012320Z_1023943230_HP1EH6503UTIS_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG 410w, https://images.beinsports.com/oGoG3qTLhm1_TSbAXH98gBtbFWM=/200x126/smart/3825090-2021-06-05T012320Z_1023943230_HP1EH6503UTIS_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG 200w, https://images.beinsports.com/DNZcp0HHdkbqB1--2NjtMZyYivY=/428x270/smart/3825090-2021-06-05T012320Z_1023943230_HP1EH6503UTIS_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG 428w, https://images.beinsports.com/uo2fN0RUWK0dOyBNJyIlu0e02vA=/820x520/smart/3825090-2021-06-05T012320Z_1023943230_HP1EH6503UTIS_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/cm-2022-choc-bresil-paraguay-dans-un-climat-d/1699968" title="Choc Brésil-Paraguay dans un climat de rébellion" class="link-picto"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/cm-2022-choc-bresil-paraguay-dans-un-climat-d/1699968?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-06-07T16:22:15+00:00" pubdate="pubdate">
                    June 7, 2021 18:22
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/cm-2022-choc-bresil-paraguay-dans-un-climat-d/1699968" title="Choc Brésil-Paraguay dans un climat de rébellion"
                   data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/cm-2022-choc-bresil-paraguay-dans-un-climat-d/1699968?autoplay%5B0%5D=true">
                    Choc Brésil-Paraguay dans un climat de rébellion
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/video/cm-2022-le-bresil-a-pris-son-temps-face-a-leq/1698764" title="Le Brésil a pris son temps face à l&#039;Equateur !"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/video/cm-2022-le-bresil-a-pris-son-temps-face-a-leq/1698764?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/5AbJO6T7A03l0ZR5XWw2l_z6UTo=/410x260/smart/3822403-2021-06-05T023234Z_1255978148_HP1EH650728JM_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG" data-srcset="https://images.beinsports.com/u-h5LZEWhIwAnN6P-EIkQh6isJc=/100x63/smart/3822403-2021-06-05T023234Z_1255978148_HP1EH650728JM_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG 100w, https://images.beinsports.com/Bj0TtjsHQ1J0aY38Fd_NdhoAPG4=/214x135/smart/3822403-2021-06-05T023234Z_1255978148_HP1EH650728JM_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG 214w, https://images.beinsports.com/5AbJO6T7A03l0ZR5XWw2l_z6UTo=/410x260/smart/3822403-2021-06-05T023234Z_1255978148_HP1EH650728JM_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG 410w, https://images.beinsports.com/HW6xqvdNmZOHeed4_PNNK-qiI3w=/200x126/smart/3822403-2021-06-05T023234Z_1255978148_HP1EH650728JM_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG 200w, https://images.beinsports.com/a1iquxgBvjW7nPFHKUhsojyxRak=/428x270/smart/3822403-2021-06-05T023234Z_1255978148_HP1EH650728JM_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG 428w, https://images.beinsports.com/vOI04eg1Qzc8aHtvHw5zbej9uJ0=/820x520/smart/3822403-2021-06-05T023234Z_1255978148_HP1EH650728JM_RTRMADP_3_SOCCER-WORLDCUP-BRA-ECU-REPORT.JPG 820w"
          alt="CM 2022 : Le Brésil a pris son temps face à l&#039;Equateur !" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/video/cm-2022-le-bresil-a-pris-son-temps-face-a-leq/1698764" title="Le Brésil a pris son temps face à l&#039;Equateur !" class="link-picto"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/video/cm-2022-le-bresil-a-pris-son-temps-face-a-leq/1698764?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-06-05T06:58:05+00:00" pubdate="pubdate">
                    June 5, 2021 08:58
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/video/cm-2022-le-bresil-a-pris-son-temps-face-a-leq/1698764" title="Le Brésil a pris son temps face à l&#039;Equateur !"
                   data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/video/cm-2022-le-bresil-a-pris-son-temps-face-a-leq/1698764?autoplay%5B0%5D=true">
                    Le Brésil a pris son temps face à l&#039;Equateur !
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/video/cm-2022-largentine-prise-dans-le-piege-chilie/1698337" title="L&#039;Argentine et Messi pris dans le piège chilien !"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/video/cm-2022-largentine-prise-dans-le-piege-chilie/1698337?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/WzzfR4_2OtJknP2uL_EXDwJFVk0=/410x260/smart/3820869-2021-06-04T014515Z_838921416_HP1EH6404VCGN_RTRMADP_3_SOCCER-WORLDCUP-ARG-CHL-REPORT.JPG" data-srcset="https://images.beinsports.com/DPylgHBQuZqv5KauboftoESVLMI=/100x63/smart/3820869-2021-06-04T014515Z_838921416_HP1EH6404VCGN_RTRMADP_3_SOCCER-WORLDCUP-ARG-CHL-REPORT.JPG 100w, https://images.beinsports.com/YUAPlGFxxyHmMPz_N44OPVrbzbM=/214x135/smart/3820869-2021-06-04T014515Z_838921416_HP1EH6404VCGN_RTRMADP_3_SOCCER-WORLDCUP-ARG-CHL-REPORT.JPG 214w, https://images.beinsports.com/WzzfR4_2OtJknP2uL_EXDwJFVk0=/410x260/smart/3820869-2021-06-04T014515Z_838921416_HP1EH6404VCGN_RTRMADP_3_SOCCER-WORLDCUP-ARG-CHL-REPORT.JPG 410w, https://images.beinsports.com/Y-t3YDiR55Ay5X-YsC1JlaQ8Bww=/200x126/smart/3820869-2021-06-04T014515Z_838921416_HP1EH6404VCGN_RTRMADP_3_SOCCER-WORLDCUP-ARG-CHL-REPORT.JPG 200w, https://images.beinsports.com/tqdeHB10de8NM6YVCJQDZNJtdC8=/428x270/smart/3820869-2021-06-04T014515Z_838921416_HP1EH6404VCGN_RTRMADP_3_SOCCER-WORLDCUP-ARG-CHL-REPORT.JPG 428w, https://images.beinsports.com/BhXdQ70OzNa9lcOHPHvLrDjUb08=/820x520/smart/3820869-2021-06-04T014515Z_838921416_HP1EH6404VCGN_RTRMADP_3_SOCCER-WORLDCUP-ARG-CHL-REPORT.JPG 820w"
          alt="CM 2022 : L&#039;Argentine prise dans le piège chilien !" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/video/cm-2022-largentine-prise-dans-le-piege-chilie/1698337" title="L&#039;Argentine et Messi pris dans le piège chilien !" class="link-picto"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/video/cm-2022-largentine-prise-dans-le-piege-chilie/1698337?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-06-04T10:55:13+00:00" pubdate="pubdate">
                    June 4, 2021 12:55
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/video/cm-2022-largentine-prise-dans-le-piege-chilie/1698337" title="L&#039;Argentine et Messi pris dans le piège chilien !"
                   data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/video/cm-2022-largentine-prise-dans-le-piege-chilie/1698337?autoplay%5B0%5D=true">
                    L&#039;Argentine et Messi pris dans le piège chilien !
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/une-coupe-du-monde-tous-les-2-ans-motsepe-caf/1696500" title="Une Coupe du monde tous les 2 ans ? Motsepe (CAF) ne dit pas non !"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/une-coupe-du-monde-tous-les-2-ans-motsepe-caf/1696500?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/As7RJVOrjbhK2b_gVCudSSGPKWE=/410x260/smart/MOTSEPE_310521-1024x425.jpg" data-srcset="https://images.beinsports.com/ViRS70Heu3tNkJZ5wWSoIAS1nr8=/100x63/smart/MOTSEPE_310521-1024x425.jpg 100w, https://images.beinsports.com/l8nKuADqfCFbGeZMpNW1L3_EmlU=/214x135/smart/MOTSEPE_310521-1024x425.jpg 214w, https://images.beinsports.com/As7RJVOrjbhK2b_gVCudSSGPKWE=/410x260/smart/MOTSEPE_310521-1024x425.jpg 410w, https://images.beinsports.com/VCHi3sdh-nqgqRwtHLZsSUCHyJA=/200x126/smart/MOTSEPE_310521-1024x425.jpg 200w, https://images.beinsports.com/wwpf2lG5MyiLzf3UleABM6FowXM=/428x270/smart/MOTSEPE_310521-1024x425.jpg 428w, https://images.beinsports.com/8waCoy2xSs2Khb0ihokWP8F_I1g=/820x520/smart/MOTSEPE_310521-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/une-coupe-du-monde-tous-les-2-ans-motsepe-caf/1696500" title="Une Coupe du monde tous les 2 ans ? Motsepe (CAF) ne dit pas non !" class="link-picto"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/une-coupe-du-monde-tous-les-2-ans-motsepe-caf/1696500?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-05-31T16:40:06+00:00" pubdate="pubdate">
                    May 31, 2021 18:40
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/une-coupe-du-monde-tous-les-2-ans-motsepe-caf/1696500" title="Une Coupe du monde tous les 2 ans ? Motsepe (CAF) ne dit pas non !"
                   data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/une-coupe-du-monde-tous-les-2-ans-motsepe-caf/1696500?autoplay%5B0%5D=true">
                    Une Coupe du monde tous les 2 ans ? Motsepe (CAF) ne dit pas non !
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/mondial-2022-les-bleus-joueront-des-rencontre/1682628" title="Les Bleus joueront à Strasbourg et Lyon"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/mondial-2022-les-bleus-joueront-des-rencontre/1682628?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/d2zs-GQTn_VX2Mid46FaUVFom7E=/410x260/smart/Deschamps-sur-le-banc-1024x425.jpg" data-srcset="https://images.beinsports.com/ZFNRVmIHkV52MQ04ExoDXEmboWI=/100x63/smart/Deschamps-sur-le-banc-1024x425.jpg 100w, https://images.beinsports.com/N9l9wOfp3NaMHG8V2QhZWlkfl_0=/214x135/smart/Deschamps-sur-le-banc-1024x425.jpg 214w, https://images.beinsports.com/d2zs-GQTn_VX2Mid46FaUVFom7E=/410x260/smart/Deschamps-sur-le-banc-1024x425.jpg 410w, https://images.beinsports.com/cA4RDThLjrJKr_9744bZPyXo0K0=/200x126/smart/Deschamps-sur-le-banc-1024x425.jpg 200w, https://images.beinsports.com/eD9BBBi79zeL_XA6NrJFP6pYNVo=/428x270/smart/Deschamps-sur-le-banc-1024x425.jpg 428w, https://images.beinsports.com/uqsxvKgfSACJxJ5Y_Q56fv2f2OQ=/820x520/smart/Deschamps-sur-le-banc-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/mondial-2022-les-bleus-joueront-des-rencontre/1682628" title="Les Bleus joueront à Strasbourg et Lyon" class="link-picto"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/mondial-2022-les-bleus-joueront-des-rencontre/1682628?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-05-06T11:15:07+00:00" pubdate="pubdate">
                    May 6, 2021 13:15
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/mondial-2022-les-bleus-joueront-des-rencontre/1682628" title="Les Bleus joueront à Strasbourg et Lyon"
                   data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/mondial-2022-les-bleus-joueront-des-rencontre/1682628?autoplay%5B0%5D=true">
                    Les Bleus joueront à Strasbourg et Lyon
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/mondial-2022-pas-de-matchs-en-juin-en-zone-af/1682581" title="Mondial 2022 - Pas de matchs en juin en Afrique"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/mondial-2022-pas-de-matchs-en-juin-en-zone-af/1682581?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/l057ft_jHkZMZsIYzfnL6SAYeag=/410x260/smart/2314315-panoramic_racro15072018_002.jpg" data-srcset="https://images.beinsports.com/zx1iow23lXv02cxRil20dfrcVf8=/100x63/smart/2314315-panoramic_racro15072018_002.jpg 100w, https://images.beinsports.com/1p8UZWV0pnmJGuDVmmO59ZV_LMU=/214x135/smart/2314315-panoramic_racro15072018_002.jpg 214w, https://images.beinsports.com/l057ft_jHkZMZsIYzfnL6SAYeag=/410x260/smart/2314315-panoramic_racro15072018_002.jpg 410w, https://images.beinsports.com/_XX-EANMkPs9LJ99ae6Kzq9mNkA=/200x126/smart/2314315-panoramic_racro15072018_002.jpg 200w, https://images.beinsports.com/L6DE21tzk0wYDk1KG-yDTCbN03E=/428x270/smart/2314315-panoramic_racro15072018_002.jpg 428w, https://images.beinsports.com/2bYQsYMK9aVmQC6NZ8zm7uzP9BM=/820x520/smart/2314315-panoramic_racro15072018_002.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/mondial-2022-pas-de-matchs-en-juin-en-zone-af/1682581" title="Mondial 2022 - Pas de matchs en juin en Afrique" class="link-picto"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/mondial-2022-pas-de-matchs-en-juin-en-zone-af/1682581?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-05-06T09:15:09+00:00" pubdate="pubdate">
                    May 6, 2021 11:15
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/mondial-2022-pas-de-matchs-en-juin-en-zone-af/1682581" title="Mondial 2022 - Pas de matchs en juin en Afrique"
                   data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/mondial-2022-pas-de-matchs-en-juin-en-zone-af/1682581?autoplay%5B0%5D=true">
                    Mondial 2022 - Pas de matchs en juin en Afrique
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/23-pays-africains-prives-de-matchs-a-domicile/1681540" title="23 pays africains privés de matchs à domicile !"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/23-pays-africains-prives-de-matchs-a-domicile/1681540?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/4Zta_dnlB4REXUsqu_UCqboRX7o=/410x260/smart/senegal_koulibaly_020719-1024x425.jpg" data-srcset="https://images.beinsports.com/Dq2QOySwEYDpZgEdOpoQOG4_dSQ=/100x63/smart/senegal_koulibaly_020719-1024x425.jpg 100w, https://images.beinsports.com/KBcB4tQLkxzSuhaXzrzc0t3HD6o=/214x135/smart/senegal_koulibaly_020719-1024x425.jpg 214w, https://images.beinsports.com/4Zta_dnlB4REXUsqu_UCqboRX7o=/410x260/smart/senegal_koulibaly_020719-1024x425.jpg 410w, https://images.beinsports.com/JE7U1G4fQbk1VF0L9Ybu1PqXoBQ=/200x126/smart/senegal_koulibaly_020719-1024x425.jpg 200w, https://images.beinsports.com/oHqk1RqktaFbtU0MocIB_a8OlL4=/428x270/smart/senegal_koulibaly_020719-1024x425.jpg 428w, https://images.beinsports.com/p-HfKLg2eWAilURN9b8kigt-XHo=/820x520/smart/senegal_koulibaly_020719-1024x425.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/23-pays-africains-prives-de-matchs-a-domicile/1681540" title="23 pays africains privés de matchs à domicile !" class="link-picto"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/23-pays-africains-prives-de-matchs-a-domicile/1681540?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-05-04T09:55:07+00:00" pubdate="pubdate">
                    May 4, 2021 11:55
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/23-pays-africains-prives-de-matchs-a-domicile/1681540" title="23 pays africains privés de matchs à domicile !"
                   data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/23-pays-africains-prives-de-matchs-a-domicile/1681540?autoplay%5B0%5D=true">
                    23 pays africains privés de matchs à domicile !
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/suede-ibrahimovic-risquerait-trois-ans-de-sus/1670021" title="Ibrahimovic risquerait trois ans de suspension"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/suede-ibrahimovic-risquerait-trois-ans-de-sus/1670021?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Gno_SmqrCaR04fItBDs4K7bE28w=/410x260/smart/3738168-2021-03-28T182204Z_140822690_UP1EH3S1F0QRC_RTRMADP_3_SOCCER-WORLDCUP-KVX-SWE-REPORT.JPG" data-srcset="https://images.beinsports.com/b6EaxklfaSgQTE5m91uB-981yF8=/100x63/smart/3738168-2021-03-28T182204Z_140822690_UP1EH3S1F0QRC_RTRMADP_3_SOCCER-WORLDCUP-KVX-SWE-REPORT.JPG 100w, https://images.beinsports.com/8FJHdWEuJ72v5GCleE90xrSJt9k=/214x135/smart/3738168-2021-03-28T182204Z_140822690_UP1EH3S1F0QRC_RTRMADP_3_SOCCER-WORLDCUP-KVX-SWE-REPORT.JPG 214w, https://images.beinsports.com/Gno_SmqrCaR04fItBDs4K7bE28w=/410x260/smart/3738168-2021-03-28T182204Z_140822690_UP1EH3S1F0QRC_RTRMADP_3_SOCCER-WORLDCUP-KVX-SWE-REPORT.JPG 410w, https://images.beinsports.com/oyBqPbh8_WegNCtlJk3Qn2RRawU=/200x126/smart/3738168-2021-03-28T182204Z_140822690_UP1EH3S1F0QRC_RTRMADP_3_SOCCER-WORLDCUP-KVX-SWE-REPORT.JPG 200w, https://images.beinsports.com/rzTLefnU0BN1sEhzSoGQPxsbQ6c=/428x270/smart/3738168-2021-03-28T182204Z_140822690_UP1EH3S1F0QRC_RTRMADP_3_SOCCER-WORLDCUP-KVX-SWE-REPORT.JPG 428w, https://images.beinsports.com/iFhWuIBhTU7FthEZP0VZtaRSfVo=/820x520/smart/3738168-2021-03-28T182204Z_140822690_UP1EH3S1F0QRC_RTRMADP_3_SOCCER-WORLDCUP-KVX-SWE-REPORT.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/suede-ibrahimovic-risquerait-trois-ans-de-sus/1670021" title="Ibrahimovic risquerait trois ans de suspension" class="link-picto"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/suede-ibrahimovic-risquerait-trois-ans-de-sus/1670021?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-04-14T18:10:06+00:00" pubdate="pubdate">
                    April 14, 2021 20:10
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/suede-ibrahimovic-risquerait-trois-ans-de-sus/1670021" title="Ibrahimovic risquerait trois ans de suspension"
                   data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/suede-ibrahimovic-risquerait-trois-ans-de-sus/1670021?autoplay%5B0%5D=true">
                    Ibrahimovic risquerait trois ans de suspension
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/qualifs-mondial-2022-le-brassard-de-ronaldo-v/1663115" title="Le brassard de Ronaldo vendu 64.000 euros !"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/qualifs-mondial-2022-le-brassard-de-ronaldo-v/1663115?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/hbq_iFwAinrMPfJGlHDJI1DaMT0=/410x260/smart/3717327-panoramic_PANOluxpor30032021_063.jpg" data-srcset="https://images.beinsports.com/xq7JwdU_5rxBKi8L11V7m9mQcZk=/100x63/smart/3717327-panoramic_PANOluxpor30032021_063.jpg 100w, https://images.beinsports.com/M08mvly_UnwKx-jRwV0rkiywGpw=/214x135/smart/3717327-panoramic_PANOluxpor30032021_063.jpg 214w, https://images.beinsports.com/hbq_iFwAinrMPfJGlHDJI1DaMT0=/410x260/smart/3717327-panoramic_PANOluxpor30032021_063.jpg 410w, https://images.beinsports.com/7bzqbkD1pczm2-R2l9TkGxEOhSk=/200x126/smart/3717327-panoramic_PANOluxpor30032021_063.jpg 200w, https://images.beinsports.com/6wSEeKCPlRuAgtxZQGe1991j8qM=/428x270/smart/3717327-panoramic_PANOluxpor30032021_063.jpg 428w, https://images.beinsports.com/doUlGjDesGD_19KoydUWcmhz5XI=/820x520/smart/3717327-panoramic_PANOluxpor30032021_063.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/qualifs-mondial-2022-le-brassard-de-ronaldo-v/1663115" title="Le brassard de Ronaldo vendu 64.000 euros !" class="link-picto"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/qualifs-mondial-2022-le-brassard-de-ronaldo-v/1663115?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-04-02T11:45:58+00:00" pubdate="pubdate">
                    April 2, 2021 13:45
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/qualifs-mondial-2022-le-brassard-de-ronaldo-v/1663115" title="Le brassard de Ronaldo vendu 64.000 euros !"
                   data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/news/qualifs-mondial-2022-le-brassard-de-ronaldo-v/1663115?autoplay%5B0%5D=true">
                    Le brassard de Ronaldo vendu 64.000 euros !
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/video/allemagne-loew-trop-dhesitations-dans-la-fini/1662565" title="Löw : &quot;Trop d&#039;hésitations dans la finition&quot;"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/video/allemagne-loew-trop-dhesitations-dans-la-fini/1662565?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/gzWX3qWJNGsWkPeRbXEcDBV9FYo=/410x260/smart/StPO71WPOzjmFachv" data-srcset="https://images.beinsports.com/iRMUlY4bZvqX_TGqUcUeD-H7rJg=/100x63/smart/StPO71WPOzjmFachv 100w, https://images.beinsports.com/1SgBshNeBimZrRlNkjO0FOaCeT0=/214x135/smart/StPO71WPOzjmFachv 214w, https://images.beinsports.com/gzWX3qWJNGsWkPeRbXEcDBV9FYo=/410x260/smart/StPO71WPOzjmFachv 410w, https://images.beinsports.com/V5YkA_WUf6eUhgd9QB8g8iv9geA=/200x126/smart/StPO71WPOzjmFachv 200w, https://images.beinsports.com/stZHLPYm-Pw5dhi8hVmcBOZU_Po=/428x270/smart/StPO71WPOzjmFachv 428w, https://images.beinsports.com/6fD5y1CSaCAm_9xxMvQDpTyCRA8=/820x520/smart/StPO71WPOzjmFachv 820w"
          alt="Allemagne - Löw : &quot;Trop d&#039;hésitations dans la finition&quot;" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/video/allemagne-loew-trop-dhesitations-dans-la-fini/1662565" title="Löw : &quot;Trop d&#039;hésitations dans la finition&quot;" class="link-picto"
               data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/video/allemagne-loew-trop-dhesitations-dans-la-fini/1662565?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-04-01T09:33:39+00:00" pubdate="pubdate">
                    April 1, 2021 11:33
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/video/allemagne-loew-trop-dhesitations-dans-la-fini/1662565" title="Löw : &quot;Trop d&#039;hésitations dans la finition&quot;"
                   data-url="https://www.beinsports.com/france/fifa-coupe-du-monde-2022/video/allemagne-loew-trop-dhesitations-dans-la-fini/1662565?autoplay%5B0%5D=true">
                    Löw : &quot;Trop d&#039;hésitations dans la finition&quot;
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                                        
<div class="ad ">
            <div id="ad-26826">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26826");
            });
        </script>
    </div>

</div>

                                    
<div class="ad ">
            <div id="ad-26751">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26751");
            });
        </script>
    </div>

</div>

                                    </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-26756">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26756");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26747">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26747");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26761">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26761");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-26757">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26757");
            });
        </script>
    </div>

</div>

                                                                    
<div class="plugin_sportswire">
    <div>
        <div class="plugin_sportswire__choice fr">
                                            <select class="bein-selectBox" data-url="/france/content-by-taxonomy" name="select7_id" id="select7_id" tabindex="3">
                    <option class="bein-selectBox" value="0" selected>Tout</option>
                                            <option class="optionstand-2" value="195">Football</option>
                                            <option class="optionstand-2" value="180">Basketball</option>
                                            <option class="optionstand-2" value="183">NBA</option>
                                            <option class="optionstand-2" value="319">Tennis</option>
                                            <option class="optionstand-2" value="298">Rugby</option>
                                            <option class="optionstand-2" value="279">Handball</option>
                                            <option class="optionstand-2" value="177">NFL</option>
                                            <option class="optionstand-2" value="186">Boxe</option>
                                            <option class="optionstand-2" value="188">Cyclisme</option>
                                            <option class="optionstand-2" value="47739">e-Sport</option>
                                            <option class="optionstand-2" value="178">Athlétisme</option>
                                            <option class="optionstand-2" value="342">Volley-ball</option>
                                            <option class="optionstand-2" value="318">Natation</option>
                                    </select>
                    </div>
        <h4 class="plugin_sportswire__title">NEWS</h4>

        <ul class="plugin_sportswire__list">
                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Mercato<span></span>
                                <time datetime="2021-06-07T17:10:06+00:00" pubdate="pubdate">
                                    | 07:10 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/mercato/news/psg-un-premier-gros-coup-acte/1699979" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1699979','contentHeadline':'Mercato - PSG, un premier gros coup act\u00e9 avec Wijnaldum'});">
                                    <i class=""></i>
                                    PSG, un premier gros coup acté
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Roland-Garros<span></span>
                                <time datetime="2021-06-07T17:00:08+00:00" pubdate="pubdate">
                                    | 07:00 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/roland-garros/news/le-programme-de-mardi-5/1699978" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1699978','contentHeadline':'Le programme de mardi'});">
                                    <i class=""></i>
                                    Le programme de mardi
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Ligue 1<span></span>
                                <time datetime="2021-06-07T16:55:07+00:00" pubdate="pubdate">
                                    | 06:55 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/ligue-1/news/montpellier-hilton-ne-rejouera-plus-avec-le-c/1699977" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1699977','contentHeadline':'Montpellier : Hilton ne rejouera plus avec le club'});">
                                    <i class=""></i>
                                    Hilton et Montpellier, c&#039;est presque fini !
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Top 14<span></span>
                                <time datetime="2021-06-07T16:45:05+00:00" pubdate="pubdate">
                                    | 06:45 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/top-14/news/top-14-toulon-cest-grave-pour-ollivon/1699975" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1699975','contentHeadline':'Top 14 - Toulon : C\u0027est grave pour Ollivon'});">
                                    <i class=""></i>
                                    Top 14 - Toulon : C&#039;est grave pour Ollivon
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Rugby<span></span>
                                <time datetime="2021-06-07T16:29:38+00:00" pubdate="pubdate">
                                    | 06:29 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/rugby/video/rugby-extra-le-state-of-origin-cest-mercredi/1699970" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1699970','contentHeadline':'Rugby Extra - Le State of Origin, c\u0027est mercredi !'});">
                                    <i class="icon-play-circled"></i>
                                    Le State of Origin, c&#039;est mercredi !
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Coupe du Monde de la FIFA, Qatar 2022™<span></span>
                                <time datetime="2021-06-07T16:22:15+00:00" pubdate="pubdate">
                                    | 06:22 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/fifa-coupe-du-monde-2022/news/cm-2022-choc-bresil-paraguay-dans-un-climat-d/1699968" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1699968','contentHeadline':'CM 2022 : choc Br\u00e9sil-Paraguay dans un climat de r\u00e9bellion avant la Copa America'});">
                                    <i class=""></i>
                                    Choc Brésil-Paraguay dans un climat de rébellion
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Equipe de France de football<span></span>
                                <time datetime="2021-06-07T16:15:08+00:00" pubdate="pubdate">
                                    | 06:15 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/equipe-de-france-de-football/news/bleus-un-echange-entre-deschamps-et-giroud/1699971" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1699971','contentHeadline':'Bleus : Un \u00e9change entre Deschamps et Giroud'});">
                                    <i class=""></i>
                                    Un échange entre Deschamps et Giroud
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                UEFA Euro 2020<span></span>
                                <time datetime="2021-06-07T16:00:05+00:00" pubdate="pubdate">
                                    | 06:00 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/uefa-euro-2020/news/bleus-lloris-tout-le-monde-a-envie-de-battre-/1699967" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1699967','contentHeadline':'Bleus - Lloris : \u0022Tout le monde a envie de battre l\u0027\u00e9quipe de France\u0022'});">
                                    <i class=""></i>
                                    Bleus - Lloris : &quot;Tout le monde a envie de battre l&#039;équipe de France&quot;
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                Cyclisme<span></span>
                                <time datetime="2021-06-07T15:30:08+00:00" pubdate="pubdate">
                                    | 05:30 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/cyclisme/news/tour-de-suisse-e2-van-der-poel-gagne-letape-a/1699955" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1699955','contentHeadline':'Tour de Suisse (E2) : Van der Poel gagne l\u0027\u00e9tape, Alaphilippe \u00e0 une seconde du maillot jaune'});">
                                    <i class=""></i>
                                    Tour de Suisse (E2) : Van der Poel gagne l&#039;étape, Alaphilippe à une seconde du maillot jaune
                                </a>
                            </h4>
                        </article>
                    </li>
                                                                <li class="plugin_sportswire__item">
                        <article>
                            <section>
                                                                UEFA Euro 2020<span></span>
                                <time datetime="2021-06-07T15:26:01+00:00" pubdate="pubdate">
                                    | 05:26 pm</time>
                            </section>
                            <h4 class="plugin_sportswire__item__title">
                                <a href="/france/uefa-euro-2020/video/belgique-martinez-je-ne-compte-pas-sur-de-bru/1699936" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1699936','contentHeadline':'Belgique - Martinez : \u0022Je ne compte pas sur De Bruyne pour le premier match, mais...\u0022'});">
                                    <i class="icon-play-circled"></i>
                                    Martinez ne compte pas sur De Bruyne d&#039;entrée
                                </a>
                            </h4>
                        </article>
                    </li>
                                    </ul>
        <a class="more_sportswire" href="/france/news">Toutes les news</a>
    </div>
</div>

                                                                        
<div class="ad ">
            <div id="ad-26781">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-26781");
            });
        </script>
    </div>

</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Retour">Retour</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, le plus grand des spectacles</p>
            <a href="https://sabonner.beinsports.com">
                S&#039;abonner
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/football/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ligue-1/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/dominos-ligue-2/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/252','taxonomyName':'Ligue 2 BKT'});"
                                >
                                    Ligue 2
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/la-liga/"
                                        
                                                                                onclick=""
                                >
                                    La Liga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/serie-a/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/266','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/bundesliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/208','taxonomyName':'Bundesliga'});"
                                >
                                    Bundesliga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/premier-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-des-champions/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/272','taxonomyName':'UEFA Ligue des Champions'});"
                                >
                                    Ligue des Champions
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-europa/"
                                        
                                                                                onclick=""
                                >
                                    Europa League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/mercato/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/42604','taxonomyName':'Mercato'});"
                                >
                                    Mercato
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-dafrique-des-nations/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/199','taxonomyName':'Coupe d\u0027Afrique des Nations'});"
                                >
                                    CAN Egypte 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/copa-america/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/217','taxonomyName':'Copa America'});"
                                >
                                    Copa América 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/fifa-coupe-du-monde-2018/"
                                        
                                                                                onclick=""
                                >
                                    Coupe du Monde 2018
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/tennis/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});"
                >Tennis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/atp-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    ATP World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wta-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    WTA World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wimbledon/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/329','taxonomyName':'Wimbledon'});"
                                >
                                    Wimbledon
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/roland-garros/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/328','taxonomyName':'Roland Garros'});"
                                >
                                    Roland Garros
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/us-open/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/330','taxonomyName':'US Open'});"
                                >
                                    US Open
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/open-daustralie/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/327','taxonomyName':'Open d\u0027Australie'});"
                                >
                                    Open d&#039;Australie
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-davis/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/323','taxonomyName':'Coupe Davis'});"
                                >
                                    Coupe Davis
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/fed-cup/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/332','taxonomyName':'Fed Cup'});"
                                >
                                    Fed Cup
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/rugby/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});"
                >Rugby</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/top-14/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/311','taxonomyName':'Top 14'});"
                                >
                                    Top 14
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/champions-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/300','taxonomyName':'Champions Cup'});"
                                >
                                    Champions Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/challenge-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/310','taxonomyName':'Pro D2'});"
                                >
                                    Challenge Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/six-nations/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/312','taxonomyName':'Six Nations'});"
                                >
                                    VI Nations
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nrl/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/305','taxonomyName':'NRL'});"
                                >
                                    NRL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/super-league/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/307','taxonomyName':'Super League'});"
                                >
                                    Super League
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/basketball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});"
                >Basketball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nba/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});"
                                >
                                    NBA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euroligue/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/181','taxonomyName':'Euroligue'});"
                                >
                                    Euroligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/pro-a/"
                                        
                                                                                onclick=""
                                >
                                    Pro A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/replay-nba-extra/"
                                        
                                                                                onclick=""
                                >
                                    NBA EXTRA
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/handball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handball'});"
                >Handball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/lnh-division-1/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    LIDL Starligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ehf-ligue-des-champions/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    EHF Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euro-hand-feminin/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47942','taxonomyName':'Euro hand f\u00e9minin'});"
                                >
                                    Euro hand féminin 2018
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/handball-championnat-du-monde/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    Mondial Handball 2019
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/autres-sports/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});"
                >Autres sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/athletisme/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/178','taxonomyName':'Athl\u00e9tisme'});"
                                >
                                    Athlétisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/boxe/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/186','taxonomyName':'Boxe'});"
                                >
                                    Boxe
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/cyclisme/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/188','taxonomyName':'Cyclisme'});"
                                >
                                    Cyclisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/esport/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    e-Sport
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/natation/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/318','taxonomyName':'Natation'});"
                                >
                                    Natation
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nfl/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/177','taxonomyName':'NFL'});"
                                >
                                    NFL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/sports-mecaniques/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/293','taxonomyName':'Sports m\u00e9caniques'});"
                                >
                                    Sports Mécaniques
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/volley-ball/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/342','taxonomyName':'Volley-ball'});"
                                >
                                    Volley-ball
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/facebook/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/58822','taxonomyName':'facebook'});"
                                >
                                    Facebook
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/livescores"
                        
                                                onclick=""
                >Live scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/videos"
                        
                                                onclick=""
                >Vidéos</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/france/">Accueil</option>
                                            <option value="https://www.beinsports.com/france/football/" >Football</option>
                                            <option value="https://www.beinsports.com/france/tennis/" >Tennis</option>
                                            <option value="https://www.beinsports.com/france/rugby/" >Rugby</option>
                                            <option value="https://www.beinsports.com/france/basketball/" >Basketball</option>
                                            <option value="https://www.beinsports.com/france/handball/" >Handball</option>
                                            <option value="https://www.beinsports.com/france/autres-sports/" >Autres sports</option>
                                            <option value="https://www.beinsports.com/france/livescores" >Live scores</option>
                                            <option value="https://www.beinsports.com/france/videos" >Vidéos</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/contactez-nous/"  rel="nofollow">Contactez-nous</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/careers/" target="blank" rel="nofollow">Recrutement</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/newsletters/"  rel="nofollow">Newsletter</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://sabonner.beinsports.com" target="blank" >Abonnement beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/numeros-de-canaux/"  >Numéros de canaux</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://beinregie.beinsports.com/"  >beIN Régie</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/france/" target="blank" >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/programmes"  >Grille TV</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/fr/" target="blank" >beIN SPORTS MENA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/" target="blank" >beIN SPORTS Australia</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cgu/"  rel="nofollow">CGU</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/mentions-legales/"  rel="nofollow">Mentions légales</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cookies"  rel="nofollow">Cookies</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/reglement"  >Réglement jeux-concours SMS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/protection-donnees"  >Protection des données</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/marketing-promotion/"  >Promotion marketing</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__fr.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Nous suivre</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTSFrance" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beinsports_FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beinsportofficiel" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.dailymotion.com/Beinsports-FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                            >
                                <i class="icon-dailymotion"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://instagram.com/beinsports_fr/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>


    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/france/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24616">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24616");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Publicité</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
        <!-- france -->        <script class="ajaxy">
    (function (b, a, t, c, h, e, r) {
        h = 'batchSDK';
        b[h] = b[h] || function () {
            (b[h].q = b[h].q || []).push(arguments)
        };
        e = a.createElement(t), r = a.getElementsByTagName(t)[0];
        e.async = 1;
        e.src = c;
        r.parentNode.insertBefore(e, r);
    })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

    var batchSDKUIConfig = { // refer to the documentation to learn more https://batch.com/doc/web/ui-components.html
        native: {}
    };

    if(navigator.userAgent.indexOf("Firefox") !== -1) {
        // Firefox specific configuration
        batchSDKUIConfig = {
            alert: {
                icon: '//assets.beinsports.com/3.2.8/images/batch-logo.png',
                text: "Pour ne rien manquer de l’actualité du sport : résultats en direct, résumé vidéos des principaux matchs, dernières news, recevez le meilleur du sport en activant les notifications.",
                positiveSubBtnLabel: "Activer les notifications",
                negativeBtnLabel: "Non merci",
                positiveBtnStyle: {
                    backgroundColor: "#5C2D91", // couleur du bouton
                    hoverBackgroundColor: "#6D3EA2", // couleur du bouton au survol par la souris
                    textColor: "white" // couleur texte du bouton
                }
            }
        }
    }

    batchSDK('setup', {
        apiKey: 'D52F685B64C2475CB1C766A1AEE92686',
        subdomain: 'beinsports0',
        authKey: '2.1V8sHccLcGyUH++UgBo/yuBtT8B8H/RgeyX7a0fKMDs=',
        dev: false, // remove this for prod
        vapidPublicKey: 'BHqw9rIHLXC+U4Njbj8BmZCyt7sXb1/Q0JIsVUUl9F9qqImP9ODFuL7o8kLiZMoLPaa92A/zgOPDPSbZxbrOkcw=',
        defaultIcon: '//assets.beinsports.com/3.2.8/images/batch-logo.png', // default push icon on Chrome
        smallIcon: '//assets.beinsports.com/3.2.8/images/batch-logo-small.png',
        ui: batchSDKUIConfig,
    });

    batchSDK(function (api) {
        api.setUserLanguage('fr');
        api.setUserRegion('FR');
    })
</script>
>
        
    </body>
</html>
