<!DOCTYPE html>
<html lang="fr-fr">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Batum: &quot;L&#039;Argentine a été très grande&quot;</title>
        <meta name="description" content="            Les Bleus se sont inclinés ce vendredi en demi-finale de la Coupe du monde face à l’Argentine (80-66). Dominée dans tous les compartiments du jeu, l’équipe
    " />

                    <meta name="google-site-verification" content="eGuirtMmTxSPQiECHurnOAT-Spcdc8-bRd5SC8RMn9Y" />
                            <meta property="fb:app_id" content="802625893128961"/>
                            <meta property="fb:pages" content="301300799953924"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/batum-largentine-a-ete-tres-grande/1291753" />
        <meta property="og:description" content="            Les Bleus se sont inclinés ce vendredi en demi-finale de la Coupe du monde face à l’Argentine (80-66). Dominée dans tous les compartiments du jeu, l’équipe
    " />
        <meta property="og:image" content="https://images.beinsports.com/Xa80ZjEuHo5rEt4jb2B88Q8I9_Y=/670x424/smart/2887457-Nicolas-Batum-France.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Batum: &quot;L&#039;Argentine a été très grande&quot;"/>
        <meta property="og:site_name" content="beIN SPORTS France"/>
        <meta property="og:locale" content="fr_FR"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
        
    <link rel="shortcut icon" href="//assets.beinsports.com/3.1.49/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/france/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/france/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/batum-largentine-a-ete-tres-grande/1291753/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/france/news?id=1291753"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/france/news?id=1291753"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/batum-largentine-a-ete-tres-grande/1291753" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_FR">
<meta name="twitter:creator" content="@bein-sports">
<meta name="twitter:title" content="Batum: &quot;L&#039;Argentine a été très grande&quot;">
<meta name="twitter:description" content="&lt;p&gt;Les Bleus se sont inclinés ce vendredi en demi-finale de la Coupe du monde face à l’Argentine (80-66).">
<meta name="twitter:url" content="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/batum-largentine-a-ete-tres-grande/1291753">

<meta name="twitter:app:url:iphone" content="beinsports.content://france/news?id=1291753">
<meta name="twitter:app:url:googleplay" content="beinsports.content://france/news?id=1291753">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/s_F3VBvS3Km18X2-mOxQ67PNi3A=/410x260/smart/2887457-Nicolas-Batum-France.jpg">



    
    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.1.49/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.1.49/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.1.49/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.1.49/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var digitalData = {"page":{"pageInfo":[],"category":{"primaryCategory":"france","subCategory1":"fr:news","subCategory2":"france|nba france|news|article"}},"content":{"type":"news","id":"\/contents\/1291753","author":"","title":"Batum: \"L'Argentine a \u00e9t\u00e9 tr\u00e8s grande\""}};
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KM7RVSW');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'fr',
            matchDetailText: 'Stats\x20match',
            siteSlug: 'france'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/83058232/website_france/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/83058232/website_france/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
        <script type="text/javascript">
    googletag.cmd.push(function() {
                                                                        googletag.defineSlot[1] = googletag.defineSlot('/83058232/website_france/basketball',  [[2, 2]], 'div-gpt-ad-416422374220949178-1').defineSizeMapping(desktopSizeMapping([[2, 2]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[2] = googletag.defineSlot('/83058232/website_france/basketball',  [[300, 250]], 'div-gpt-ad-416422374220949178-2').defineSizeMapping(desktopSizeMapping([[300, 250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[3] = googletag.defineSlot('/83058232/website_france/basketball',  [[728, 90], [970, 90], [1366, 90]], 'div-gpt-ad-416422374220949178-4').defineSizeMapping(desktopSizeMapping([[728, 90], [970, 90], [1366, 90]])).addService(googletag.pubads());
                                                                                                                            googletag.defineSlot[4] = googletag.defineSlot('/83058232/website_france/basketball/mobile_lb1',  [[320,50]],'mobile_lb1').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[5] = googletag.defineSlot('/83058232/website_france/basketball/mobile_lb2',  [[320,50]],'mobile_lb2').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[6] = googletag.defineSlot('/83058232/website_france/basketball/tablet_lb1',  [[728,90]],'tablet_lb1').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[7] = googletag.defineSlot('/83058232/website_france/basketball/tablet_lb2',  [[728,90]],'tablet_lb2').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[8] = googletag.defineSlot('/83058232/website_france/basketball/mobile_mpu',  [[300,250]],'mobile_mpu').defineSizeMapping(mobileSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[9] = googletag.defineSlot('/83058232/website_france/basketball/tablet_mpu',  [[300,250]],'tablet_mpu').defineSizeMapping(tabletSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                    googletag.defineSlot[10] = googletag.defineSlot('/83058232/website_france/basketball',  [[300,250]],'fb_mpu').defineSizeMapping(desktopSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[11] = googletag.defineSlot('/83058232/website_france/basketball',  [[320,50]],'fb_lb').defineSizeMapping(desktopSizeMapping([[320,50]])).addService(googletag.pubads());
                                    
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>


    <meta http-equiv="content-language" content="fr-fr" />
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS",
  "url" : "https://www.beinsports.com/france/",
  "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTSFrance",
 "https://twitter.com/beinsports_FR",
 "https://plus.google.com/+BeinsportsFrance/",
 "http://instagram.com/beinsports_fr",
 "https://www.youtube.com/beinsportofficiel",
 "https://fr.wikipedia.org/wiki/BeIN_Sports_(France)"],
"location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Boulogne-Billancourt",
    "addressCountry": "FR",
        "streetAddress": "53 Avenue Emile Zola",
        "postalCode": "92100",
       "telephone": "+33 1 58 17 85 00"}
} 
}
   </script>

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5cf7ae50f60c353b3778c84d")
</script>

<meta name="geo.placename" content="Boulogne-Billancourt" />
<meta name="geo.region" content="FR-92" />
<meta name="geo.position" content="48.828156;2.23825" />
<meta name="ICBM" content="48.828156, 2.23825" />
<meta property="fb:pages" content="301300799953924" />

                <link rel="prev" href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/pas-de-finale-pour-la-france-1/1291751"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1291751','contentHeadline':'Pas de finale pour la France'});">
    
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'deb0395c2b891eb4b69e',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.1.49/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.1.49/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.1.49/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'france-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'fiba-coupe-du-monde-2019';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM7RVSW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!-- Notification de consentement aux cookies de OneTrust (Production - CDN, www.beinsports.com/france/, fr-FR) début -->

<script src="https://cdn.cookielaw.org/consent/7449caa9-2a94-4fc7-a3ae-0066b7f5534c.js" type="text/javascript" charset="UTF-8"></script>

<script type="text/javascript">

function OptanonWrapper() { }

</script>

<!-- Notification de consentement aux cookies de OneTrust (Production - CDN, www.beinsports.com/france/, fr-FR) fin -->

<style>
body.wc-2018 {
    background-image: none !important;
  }
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}
</style>

    

            
<header>
    <div class="header header-fr">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/france/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.1.49/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.1.49/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.1.49/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/france/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="Rechercher" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/football/" itemprop="url"
                                                                            data-url="https://www.beinsports.com/france/_components/_megamenu/football/48" >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/basketball/" itemprop="url"
                                                                            data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51" >
                                    Basketball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/tennis/" itemprop="url"
                                                                            data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49" >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/handballl/" itemprop="url"
                                                                            data-url="https://www.beinsports.com/france/_components/_megamenu/handballl/52" >
                                    Handball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/france/rugby/" itemprop="url"
                                                                            data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50" >
                                    Rugby
                                </a>
                            </li>
                                                                                                                                    <li class="top_menu__item">
                            <a class="more">Plus</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/france/autres-sports/" itemprop="url" >Autres Sports</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>En direct</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://sabonner.beinsports.com"> Découvrir beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>Grille TV</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/livescores" itemprop="url">Live Score</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/france/videos" itemprop="url">
                        <span>Vidéos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTSFrance" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beinsports_FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beinsportofficiel" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailymotion.com/Beinsports-FR" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                    >
                        <i class="icon-dailymotion"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://instagram.com/beinsports_fr/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/france/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="RECHERCHER"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/france/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/france/" title="">
                    <img src="//assets.beinsports.com/3.1.49/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.1.49/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.1.49/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/france/livescores"
                       itemprop="url">Live Score</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/france/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>Grille TV</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="Plus"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/france/_components/_megamenu/football/48"
                                                              href="https://www.beinsports.com/france/football/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/france/_components/_megamenu/basketball/51"
                                                              href="https://www.beinsports.com/france/basketball/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});">Basketball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/france/_components/_megamenu/tennis/49"
                                                              href="https://www.beinsports.com/france/tennis/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/france/_components/_megamenu/handballl/52"
                                                              href="https://www.beinsports.com/france/handballl/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handballl'});">Handball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/france/_components/_megamenu/rugby/50"
                                                              href="https://www.beinsports.com/france/rugby/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});">Rugby</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/france/_components/_megamenu/autres-sports/53"
                                                              href="https://www.beinsports.com/france/autres-sports/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});">Autres Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/france/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Vidéos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>En direct </span>
            </a>
        </li>
                            <li class="top_menu__item category" itemprop="name">
                <a href="https://www.beinsports.com/france/replay" itemprop="url">
                    <i class="icon-icons-bein-06"></i>
                    <span>Replay</span>
                </a>
            </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/france/programmes" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>Grille TV</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/france/nba/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});">
        <span>
            NBA.COM : Le site officiel
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="Plus">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/" itemprop="url"  >#FIBA2019</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/ligue-1-conforama/" itemprop="url"  >#Ligue1</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/la-liga/" itemprop="url"  >#Liga</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/serie-a/" itemprop="url"  >#SerieA</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/nos-experts/" itemprop="url"  >Nos Experts</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/france/jeux" itemprop="url"  >Jeux</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://sabonner.beinsports.com" title="" target="_blank">
                                Découvrir beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
        
    
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-1');
                    });
                </script>
            </div>
        </div>
    
    
    </div>

<section class="page-story">
    <div class="container-center-center">

        
        <div class="mrs mls nomrg">
            
<div class="ad class-norm-desk adcentral">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-4');
                    });
                </script>
            </div>
        </div>
    
                        <div class="mobile-ad">
                <div id='mobile_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb1');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb1');
                        });
                    </script>
                </div>
            </div>
            </div>


                            <div class="page-nav clearfix">
                    <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/" itemprop="url">
                        <span itemprop="title" content="France">
                            Accueil
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/basketball/" itemprop="url">
                        <span itemprop="title" >
                            Basketball
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/fiba-coupe-du-monde-2019/" itemprop="url">
                        <span itemprop="title" >
                            Fiba Coupe du monde 2019
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/france/fiba-coupe-du-monde-2019/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                                <div class="page_title_menu">
                                <div class="page_title">
                                    <a href="/france/fiba-coupe-du-monde-2019/">
                                        Fiba Coupe du monde 2019
                                    </a>
                                </div>

                                
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="Plus">
        <li class="menu_item ">
            <a style="" href="/france/fiba-coupe-du-monde-2019/videos" title="">
                Vidéos
            </a>
        </li>

        
        
        
                
        
                


            </ul>
</nav>

                            </div>
                                                                </div>
            
            <div class="class-table">
                <main class="col prm">
                        
    <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS FRANCE">
            <header class="plrm">
                                    <h1 itemprop="name headline">Batum: &quot;L&#039;Argentine a été très grande&quot;</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2019-09-13T14:19:00+00:00" pubdate="pubdate" class="article__time">
                            September 13, 2019 16:19
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/batum-largentine-a-ete-tres-grande/1291753" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
      <img sizes="100vw" src="https://images.beinsports.com/bCSfrN8t4lf8c5z1j9aecSMndXc=/full-fit-in/1000x0/2887457-Nicolas-Batum-France.jpg" srcset=""
          alt="Batum veut &quot;jouer les yeux dans les yeux&quot; avec les Américains" class="article_hero" itemprop="url"    >
  
                            <legend class="legende">Icon Sport</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/batum-largentine-a-ete-tres-grande/1291753">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=Batum: &quot;L&#039;Argentine a été très... https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/batum-largentine-a-ete-tres-grande/1291753">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Batum: &quot;L&#039;Argentine a été très grande&quot; %20https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/batum-largentine-a-ete-tres-grande/1291753">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p>Les Bleus se sont inclinés ce vendredi en demi-finale de la Coupe du monde face à l’Argentine (80-66). Dominée dans tous les compartiments du jeu, l’équipe de France pourra se consoler dimanche lors de la &quot;petite finale&quot; pour la troisième place. </p>            
<iframe width="484" height="363" frameborder="0" src="https://www.dailymotion.com/embed/video/x7l091c?syndication=235848" allowfullscreen></iframe>


<p>A l’issue de la rencontre, Nicolas Batum (auteur de... 3 points, à 1/6 aux tirs), n’a pas caché sa déception: &quot;<i>Ils ont été beaucoup plus agressifs. On n’a jamais su répondre en attaque comme en défense. Ils méritent leur victoire. Ils ont fait le même voyage que nous, le même parcours. On n’a pas d’excuse. Il va falloir passer à autre chose contre l’Australie. On n’a pas été bons ils ont été très, très grands. Il faut rester concentré, ne pas se décomposer</i>.&quot;</p><p>A l’image de son capitaine, c'est tout un groupe qui a connu d'énormes difficultés en attaque, notamment à 3 points avec un terrible 7/31 (23% de réussite), dans un exercice où les Bleus affichaient les meilleures statistiques de la compétition.</p>
                        </div>
                        <hr />
                                                        
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_mpu');
                        });
                    </script>
                </div>
            </div>
            
    </div>

                        <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/batum-largentine-a-ete-tres-grande/1291753" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=Batum%3A%20%22L%27Argentine%20a%20%C3%A9t%C3%A9%20tr%C3%A8s...%20https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/batum-largentine-a-ete-tres-grande/1291753" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Batum%3A%20%22L%27Argentine%20a%20%C3%A9t%C3%A9%20tr%C3%A8s%20grande%22%20https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/batum-largentine-a-ete-tres-grande/1291753" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/france/fiba-coupe-du-monde-2019/news/pas-de-finale-pour-la-france-1/1291751"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1291751','contentHeadline':'Pas de finale pour la France'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Précédent
                </span>

                                    <span class="txt-story">
                        Pas de finale pour la France
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/P88cjhMIDdu3Q35hAE4AAs2_A_w=/155x145/smart/2892483-Evan-Fournier.jpg" srcset="https://images.beinsports.com/2xnwJWFHYA8ybniNIuUShCT1kno=/140x130/smart/2892483-Evan-Fournier.jpg 140w, https://images.beinsports.com/P88cjhMIDdu3Q35hAE4AAs2_A_w=/155x145/smart/2892483-Evan-Fournier.jpg 155w, https://images.beinsports.com/P88cjhMIDdu3Q35hAE4AAs2_A_w=/155x145/smart/2892483-Evan-Fournier.jpg 155w, https://images.beinsports.com/6vWLGvvnS7bICYDeOcFfIJvt_EI=/280x260/smart/2892483-Evan-Fournier.jpg 280w, https://images.beinsports.com/GfXp1Q81j3t-UvTeuXGyiuOKcoY=/310x290/smart/2892483-Evan-Fournier.jpg 310w, https://images.beinsports.com/GfXp1Q81j3t-UvTeuXGyiuOKcoY=/310x290/smart/2892483-Evan-Fournier.jpg 310w"
          alt="Pas de finale pour la France"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Suivant
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
                                
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb2');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb2');
                        });
                    </script>
                </div>
            </div>
            </div>


                        <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=802625893128961";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/batum-largentine-a-ete-tres-grande/1291753"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Dernières actualités</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/batum-largentine-a-ete-tres-grande/1291753" title="Batum: &quot;L&#039;Argentine a été très grande&quot;"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/batum-largentine-a-ete-tres-grande/1291753?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/s_F3VBvS3Km18X2-mOxQ67PNi3A=/410x260/smart/2887457-Nicolas-Batum-France.jpg" data-srcset="https://images.beinsports.com/4Wx4QemTUfe56cyCjJovnN2EE1o=/100x63/smart/2887457-Nicolas-Batum-France.jpg 100w, https://images.beinsports.com/_MbHzSbu_-AuXDdeHR5jnj7KsKw=/214x135/smart/2887457-Nicolas-Batum-France.jpg 214w, https://images.beinsports.com/s_F3VBvS3Km18X2-mOxQ67PNi3A=/410x260/smart/2887457-Nicolas-Batum-France.jpg 410w, https://images.beinsports.com/kefxwSQRH28emomGHShFXn1Ty0c=/200x126/smart/2887457-Nicolas-Batum-France.jpg 200w, https://images.beinsports.com/POth_96_hxljKp00v63PxwvUS_I=/428x270/smart/2887457-Nicolas-Batum-France.jpg 428w, https://images.beinsports.com/s-lY_XsVTiKxEhy998NwIeyzk1U=/820x520/smart/2887457-Nicolas-Batum-France.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/batum-largentine-a-ete-tres-grande/1291753" title="Batum: &quot;L&#039;Argentine a été très grande&quot;" class="link-picto"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/batum-largentine-a-ete-tres-grande/1291753?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-09-13T14:19:00+00:00" pubdate="pubdate">
                    September 13, 2019 16:19
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/batum-largentine-a-ete-tres-grande/1291753" title="Batum: &quot;L&#039;Argentine a été très grande&quot;"
                   data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/batum-largentine-a-ete-tres-grande/1291753?autoplay%5B0%5D=true">
                    Batum: &quot;L&#039;Argentine a été très grande&quot;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/pas-de-finale-pour-la-france-1/1291751" title="Pas de finale pour la France"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/pas-de-finale-pour-la-france-1/1291751?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/itkDMt9lto1XmCyVyzAmqucn79w=/410x260/smart/2892483-Evan-Fournier.jpg" data-srcset="https://images.beinsports.com/Eg9ZZe-DPUz4TZ3Vc_hMXE4TJN0=/100x63/smart/2892483-Evan-Fournier.jpg 100w, https://images.beinsports.com/9EfRhjslrtyM7PS-WWziwhk9oxs=/214x135/smart/2892483-Evan-Fournier.jpg 214w, https://images.beinsports.com/itkDMt9lto1XmCyVyzAmqucn79w=/410x260/smart/2892483-Evan-Fournier.jpg 410w, https://images.beinsports.com/bDY1br21SMpHWoFHi7KMsgt9DD4=/200x126/smart/2892483-Evan-Fournier.jpg 200w, https://images.beinsports.com/NU6VJn4zZaVMiFK_QSUj-YD7ieE=/428x270/smart/2892483-Evan-Fournier.jpg 428w, https://images.beinsports.com/wPpbj2RhKSHtgdWCBKwPFcbEJCM=/820x520/smart/2892483-Evan-Fournier.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/pas-de-finale-pour-la-france-1/1291751" title="Pas de finale pour la France" class="link-picto"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/pas-de-finale-pour-la-france-1/1291751?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-09-13T13:55:00+00:00" pubdate="pubdate">
                    September 13, 2019 15:55
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/pas-de-finale-pour-la-france-1/1291751" title="Pas de finale pour la France"
                   data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/pas-de-finale-pour-la-france-1/1291751?autoplay%5B0%5D=true">
                    Pas de finale pour la France
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/les-bleus-butent-sur-largentine/1291664" title="Les Bleus butent sur l’Argentine"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/les-bleus-butent-sur-largentine/1291664?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/FP0aChEU1o07zaOtHIWEiHjNx-I=/410x260/smart/2892336-Evan-Fournier-Argentine-France.jpg" data-srcset="https://images.beinsports.com/0EuXc6ne5P8dDxcnvgjQ_YHq9zI=/100x63/smart/2892336-Evan-Fournier-Argentine-France.jpg 100w, https://images.beinsports.com/bOGAU7-UAWqVS593yZCx731cGTc=/214x135/smart/2892336-Evan-Fournier-Argentine-France.jpg 214w, https://images.beinsports.com/FP0aChEU1o07zaOtHIWEiHjNx-I=/410x260/smart/2892336-Evan-Fournier-Argentine-France.jpg 410w, https://images.beinsports.com/wa5RwlTYsRgAqnwhV8NdlnOaEas=/200x126/smart/2892336-Evan-Fournier-Argentine-France.jpg 200w, https://images.beinsports.com/1JeU8C4tOBY30M3dZd6qjqo15o0=/428x270/smart/2892336-Evan-Fournier-Argentine-France.jpg 428w, https://images.beinsports.com/MlqDHJFcI6r7CImHrheplNF5LuM=/820x520/smart/2892336-Evan-Fournier-Argentine-France.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/les-bleus-butent-sur-largentine/1291664" title="Les Bleus butent sur l’Argentine" class="link-picto"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/les-bleus-butent-sur-largentine/1291664?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-09-13T13:53:00+00:00" pubdate="pubdate">
                    September 13, 2019 15:53
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/les-bleus-butent-sur-largentine/1291664" title="Les Bleus butent sur l’Argentine"
                   data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/les-bleus-butent-sur-largentine/1291664?autoplay%5B0%5D=true">
                    Les Bleus butent sur l’Argentine
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/video/lespagne-arrache-son-ticket-pour-la-finale-le/1291617" title="Le résumé vidéo d&#039;Espagne - Australie"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/video/lespagne-arrache-son-ticket-pour-la-finale-le/1291617?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/-csSv_fgCrQjk5BSu0soccOeIIo=/410x260/smart/RLCgy1TUv2iyBVw6c" data-srcset="https://images.beinsports.com/LDTq3HubA57A68saL0NKFefTDIU=/100x63/smart/RLCgy1TUv2iyBVw6c 100w, https://images.beinsports.com/cUX2d5fORag5wuScbhtU8KjX6BQ=/214x135/smart/RLCgy1TUv2iyBVw6c 214w, https://images.beinsports.com/-csSv_fgCrQjk5BSu0soccOeIIo=/410x260/smart/RLCgy1TUv2iyBVw6c 410w, https://images.beinsports.com/DnwDz_310rLeMxQf6QHqIut3P8Q=/200x126/smart/RLCgy1TUv2iyBVw6c 200w, https://images.beinsports.com/yx3RAxmWGfE74no6PsJ-HJ__lG4=/428x270/smart/RLCgy1TUv2iyBVw6c 428w, https://images.beinsports.com/PYDOIDTRoOIx2TWf0jKV41Q4vlw=/820x520/smart/RLCgy1TUv2iyBVw6c 820w"
          alt="Demies - L&#039;Espagne arrache son ticket pour la finale" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/video/lespagne-arrache-son-ticket-pour-la-finale-le/1291617" title="Le résumé vidéo d&#039;Espagne - Australie" class="link-picto"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/video/lespagne-arrache-son-ticket-pour-la-finale-le/1291617?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-09-13T12:50:59+00:00" pubdate="pubdate">
                    September 13, 2019 14:50
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/video/lespagne-arrache-son-ticket-pour-la-finale-le/1291617" title="Le résumé vidéo d&#039;Espagne - Australie"
                   data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/video/lespagne-arrache-son-ticket-pour-la-finale-le/1291617?autoplay%5B0%5D=true">
                    Le résumé vidéo d&#039;Espagne - Australie
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/lespagne-en-finale-au-bout-du-suspense/1291448" title="L&#039;Espagne en finale au bout du suspense !"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/lespagne-en-finale-au-bout-du-suspense/1291448?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/pv8ouyldtFPETdzHA7C46nctr4I=/410x260/smart/2891922-Gasol-vs-Mills.jpg" data-srcset="https://images.beinsports.com/6sEtBCTmUIANTroX3bIKIi_xmqc=/100x63/smart/2891922-Gasol-vs-Mills.jpg 100w, https://images.beinsports.com/crVQiA-IIfiQNGZhaal14LQ5CGU=/214x135/smart/2891922-Gasol-vs-Mills.jpg 214w, https://images.beinsports.com/pv8ouyldtFPETdzHA7C46nctr4I=/410x260/smart/2891922-Gasol-vs-Mills.jpg 410w, https://images.beinsports.com/nvzfORR5etNf8jO_AA3nKbfdU2g=/200x126/smart/2891922-Gasol-vs-Mills.jpg 200w, https://images.beinsports.com/grhXhKrIsm-jACYQDfhQNtRFuL0=/428x270/smart/2891922-Gasol-vs-Mills.jpg 428w, https://images.beinsports.com/tWey1DZmXbfbCtTDoJ4U0SAQpE4=/820x520/smart/2891922-Gasol-vs-Mills.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/lespagne-en-finale-au-bout-du-suspense/1291448" title="L&#039;Espagne en finale au bout du suspense !" class="link-picto"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/lespagne-en-finale-au-bout-du-suspense/1291448?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-09-13T10:28:00+00:00" pubdate="pubdate">
                    September 13, 2019 12:28
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/lespagne-en-finale-au-bout-du-suspense/1291448" title="L&#039;Espagne en finale au bout du suspense !"
                   data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/lespagne-en-finale-au-bout-du-suspense/1291448?autoplay%5B0%5D=true">
                    L&#039;Espagne en finale au bout du suspense !
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/video/demies-ce-quil-faut-savoir-avant-argentine-fr/1291348" title="Ce qu&#039;il faut savoir avant Argentine-France"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/video/demies-ce-quil-faut-savoir-avant-argentine-fr/1291348?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/8yKeRDNkl6hVwldv3AKQjWreg-Y=/410x260/smart/RKtRk1TUehDy-iDbJ" data-srcset="https://images.beinsports.com/RbD42r6aHPwtVm6yZ2yj9_nQS_o=/100x63/smart/RKtRk1TUehDy-iDbJ 100w, https://images.beinsports.com/LOZTRxxYHK_JL62ZAa-CEPNCfMI=/214x135/smart/RKtRk1TUehDy-iDbJ 214w, https://images.beinsports.com/8yKeRDNkl6hVwldv3AKQjWreg-Y=/410x260/smart/RKtRk1TUehDy-iDbJ 410w, https://images.beinsports.com/AohXHwYJLK9zAlGDLjXA_rs4zIs=/200x126/smart/RKtRk1TUehDy-iDbJ 200w, https://images.beinsports.com/k0ZXavJDFAxaw1VO_GQZlPPO_5U=/428x270/smart/RKtRk1TUehDy-iDbJ 428w, https://images.beinsports.com/wc-D1gBBLQH7Lpn1cglOQVO3BSs=/820x520/smart/RKtRk1TUehDy-iDbJ 820w"
          alt="Demies - Ce qu&#039;il faut savoir avant Argentine-France" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/video/demies-ce-quil-faut-savoir-avant-argentine-fr/1291348" title="Ce qu&#039;il faut savoir avant Argentine-France" class="link-picto"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/video/demies-ce-quil-faut-savoir-avant-argentine-fr/1291348?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-09-13T07:11:05+00:00" pubdate="pubdate">
                    September 13, 2019 09:11
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/video/demies-ce-quil-faut-savoir-avant-argentine-fr/1291348" title="Ce qu&#039;il faut savoir avant Argentine-France"
                   data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/video/demies-ce-quil-faut-savoir-avant-argentine-fr/1291348?autoplay%5B0%5D=true">
                    Ce qu&#039;il faut savoir avant Argentine-France
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/le-nouveau-defi-des-bleus/1291327" title="Le nouveau défi des Bleus"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/le-nouveau-defi-des-bleus/1291327?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/I0zt0950jrT2Tcqts0sMoxvHPwE=/410x260/smart/2889128-Evan-Fournier-USA-France.jpg" data-srcset="https://images.beinsports.com/by2bKGz22_VIMCfFnV9r5CVdyoY=/100x63/smart/2889128-Evan-Fournier-USA-France.jpg 100w, https://images.beinsports.com/3VIaOwVl3pSmwKStFiQoSx5Zi1w=/214x135/smart/2889128-Evan-Fournier-USA-France.jpg 214w, https://images.beinsports.com/I0zt0950jrT2Tcqts0sMoxvHPwE=/410x260/smart/2889128-Evan-Fournier-USA-France.jpg 410w, https://images.beinsports.com/ZNCMs9i8PP9jpea6l_5eNUAMEDg=/200x126/smart/2889128-Evan-Fournier-USA-France.jpg 200w, https://images.beinsports.com/TNNajEiiyGvno5o3FmgOriQ3p6A=/428x270/smart/2889128-Evan-Fournier-USA-France.jpg 428w, https://images.beinsports.com/iCsTbJyeIzwn8UjqPxM7QTxoKmU=/820x520/smart/2889128-Evan-Fournier-USA-France.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/le-nouveau-defi-des-bleus/1291327" title="Le nouveau défi des Bleus" class="link-picto"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/le-nouveau-defi-des-bleus/1291327?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-09-13T06:12:00+00:00" pubdate="pubdate">
                    September 13, 2019 08:12
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/le-nouveau-defi-des-bleus/1291327" title="Le nouveau défi des Bleus"
                   data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/le-nouveau-defi-des-bleus/1291327?autoplay%5B0%5D=true">
                    Le nouveau défi des Bleus
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/colangelo-menace-les-stars-nba/1291309" title="Colangelo menace les stars NBA"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/colangelo-menace-les-stars-nba/1291309?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/pcuaoxIXqDIYGAsIazotJiyuR5I=/410x260/smart/2891687-Jerry-Colangelo.jpg" data-srcset="https://images.beinsports.com/8j4Y5JWwbfYYp426etbFze-wEbY=/100x63/smart/2891687-Jerry-Colangelo.jpg 100w, https://images.beinsports.com/NOJ0LIvLL6r6IFzbZEaSrjjSZFQ=/214x135/smart/2891687-Jerry-Colangelo.jpg 214w, https://images.beinsports.com/pcuaoxIXqDIYGAsIazotJiyuR5I=/410x260/smart/2891687-Jerry-Colangelo.jpg 410w, https://images.beinsports.com/pgsFntNW6lFdcB0sFJcjvDm2O1g=/200x126/smart/2891687-Jerry-Colangelo.jpg 200w, https://images.beinsports.com/7mBd9sLxhDz2P4aAZ5SWq20oQUo=/428x270/smart/2891687-Jerry-Colangelo.jpg 428w, https://images.beinsports.com/x1E2IkyIY8ENIoCnToDksBpZ0Zs=/820x520/smart/2891687-Jerry-Colangelo.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/colangelo-menace-les-stars-nba/1291309" title="Colangelo menace les stars NBA" class="link-picto"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/colangelo-menace-les-stars-nba/1291309?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-09-13T05:18:00+00:00" pubdate="pubdate">
                    September 13, 2019 07:18
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/colangelo-menace-les-stars-nba/1291309" title="Colangelo menace les stars NBA"
                   data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/colangelo-menace-les-stars-nba/1291309?autoplay%5B0%5D=true">
                    Colangelo menace les stars NBA
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/turner-demande-du-respect/1291014" title="Turner demande du &quot;respect&quot;"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/turner-demande-du-respect/1291014?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/U4dHCwJVKH1xFPALpzs7yqEEtEY=/410x260/smart/2891117-Gobert-Turner.jpg" data-srcset="https://images.beinsports.com/SwtbO4hjzgU0fUC_8Vl8_UAkHr0=/100x63/smart/2891117-Gobert-Turner.jpg 100w, https://images.beinsports.com/F7RikR0LvVPZ49fzFkjl4_7MYME=/214x135/smart/2891117-Gobert-Turner.jpg 214w, https://images.beinsports.com/U4dHCwJVKH1xFPALpzs7yqEEtEY=/410x260/smart/2891117-Gobert-Turner.jpg 410w, https://images.beinsports.com/bO0HlwGMhn5ajBh0c9qKqJt189w=/200x126/smart/2891117-Gobert-Turner.jpg 200w, https://images.beinsports.com/UebqJGbOsArNB4GeKbgB3OrKcnU=/428x270/smart/2891117-Gobert-Turner.jpg 428w, https://images.beinsports.com/W62gaB3dIZCKsEvmKkhHtbWOtus=/820x520/smart/2891117-Gobert-Turner.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/turner-demande-du-respect/1291014" title="Turner demande du &quot;respect&quot;" class="link-picto"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/turner-demande-du-respect/1291014?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-09-12T17:11:00+00:00" pubdate="pubdate">
                    September 12, 2019 19:11
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/turner-demande-du-respect/1291014" title="Turner demande du &quot;respect&quot;"
                   data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/news/turner-demande-du-respect/1291014?autoplay%5B0%5D=true">
                    Turner demande du &quot;respect&quot;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/video/fiba-le-resume-video-de-serbie-etats-unis/1290890" title="Le résumé vidéo de Serbie - Etats-Unis"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/video/fiba-le-resume-video-de-serbie-etats-unis/1290890?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/LI2qtvm-g33v0_RCWQKN86jWWIc=/410x260/smart/RKoh71TUbVQmGXU26" data-srcset="https://images.beinsports.com/1J5qx4Ehc6YizzpXM08ZyakU2Ik=/100x63/smart/RKoh71TUbVQmGXU26 100w, https://images.beinsports.com/DfnGR0d4tL2MHX1k7cu00LlB0k4=/214x135/smart/RKoh71TUbVQmGXU26 214w, https://images.beinsports.com/LI2qtvm-g33v0_RCWQKN86jWWIc=/410x260/smart/RKoh71TUbVQmGXU26 410w, https://images.beinsports.com/3fhNcuavrz6YxcEPEc8mmzxA0gw=/200x126/smart/RKoh71TUbVQmGXU26 200w, https://images.beinsports.com/D3sek4QoURRTl-7ntIuONYuUiS0=/428x270/smart/RKoh71TUbVQmGXU26 428w, https://images.beinsports.com/w06tWYR3GVmD4IDYiIAjS3cCEzY=/820x520/smart/RKoh71TUbVQmGXU26 820w"
          alt="Match de classement - La Serbie aussi se paye les États-Unis" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/video/fiba-le-resume-video-de-serbie-etats-unis/1290890" title="Le résumé vidéo de Serbie - Etats-Unis" class="link-picto"
               data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/video/fiba-le-resume-video-de-serbie-etats-unis/1290890?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-09-12T15:01:58+00:00" pubdate="pubdate">
                    September 12, 2019 17:01
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/video/fiba-le-resume-video-de-serbie-etats-unis/1290890" title="Le résumé vidéo de Serbie - Etats-Unis"
                   data-url="https://www.beinsports.com/france/fiba-coupe-du-monde-2019/video/fiba-le-resume-video-de-serbie-etats-unis/1290890?autoplay%5B0%5D=true">
                    Le résumé vidéo de Serbie - Etats-Unis
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                    </main>

            	                	<aside class="col-1 col w25 col-move3 col-mobile-display col-desktop-display">
                    	                        	    
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-2');
                    });
                </script>
            </div>
        </div>
    
    
                        <div class="tablet-ad">
                <div id='tablet_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_mpu');
                        });
                    </script>
                </div>
            </div>
            </div>

                    	
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/france/fiba-coupe-du-monde-2019/news/pas-de-finale-pour-la-france-1/1291751"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1291751','contentHeadline':'Pas de finale pour la France'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Précédent
                </span>

                                    <span class="txt-story">
                        Pas de finale pour la France
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/P88cjhMIDdu3Q35hAE4AAs2_A_w=/155x145/smart/2892483-Evan-Fournier.jpg" srcset="https://images.beinsports.com/2xnwJWFHYA8ybniNIuUShCT1kno=/140x130/smart/2892483-Evan-Fournier.jpg 140w, https://images.beinsports.com/P88cjhMIDdu3Q35hAE4AAs2_A_w=/155x145/smart/2892483-Evan-Fournier.jpg 155w, https://images.beinsports.com/P88cjhMIDdu3Q35hAE4AAs2_A_w=/155x145/smart/2892483-Evan-Fournier.jpg 155w, https://images.beinsports.com/6vWLGvvnS7bICYDeOcFfIJvt_EI=/280x260/smart/2892483-Evan-Fournier.jpg 280w, https://images.beinsports.com/GfXp1Q81j3t-UvTeuXGyiuOKcoY=/310x290/smart/2892483-Evan-Fournier.jpg 310w, https://images.beinsports.com/GfXp1Q81j3t-UvTeuXGyiuOKcoY=/310x290/smart/2892483-Evan-Fournier.jpg 310w"
          alt="Pas de finale pour la France"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Suivant
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>

                        
<div class="result_plugin fiba-coupe-du-monde-2019">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="24" data-sport="football" data-season="2019" >
                        Ligue 1 Conforama
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2019" >
                        Premier League
                        </option>
                                                                                <option class="optionstand-1" value="104" data-sport="football" data-season="2019" >
                        Domino&#039;s Ligue 2
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2019" >
                        La Liga
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2019" >
                        Bundesliga
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2019" >
                        Serie A
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Résultats</a></li>
            <li><a href="#tabs-2-tab">Classements</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>


                                            </aside>
                            </div>
        </div>
    </div>
    
<button id="scrollToTop" class="toTop" title="Retour">Retour</button>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</section>

            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/football/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/195','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ligue-1-conforama/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/251','taxonomyName':'Ligue 1 Conforama'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/dominos-ligue-2/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/252','taxonomyName':'Domino\u0027s Ligue 2'});"
                                >
                                    Ligue 2
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/la-liga/"
                                        
                                                                                onclick=""
                                >
                                    La Liga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/serie-a/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/266','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/bundesliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/208','taxonomyName':'Bundesliga'});"
                                >
                                    Bundesliga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/premier-league/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/257','taxonomyName':'Premier League'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-des-champions/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/272','taxonomyName':'UEFA Ligue des Champions'});"
                                >
                                    Ligue des Champions
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/uefa-ligue-europa/"
                                        
                                                                                onclick=""
                                >
                                    Europa League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/mercato/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/42604','taxonomyName':'Mercato'});"
                                >
                                    Mercato
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-dafrique-des-nations-total-egypte-2019/"
                                        
                                                                                onclick=""
                                >
                                    CAN Egypte 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/copa-america/"
                                        
                                                                                onclick=""
                                >
                                    Copa América 2019
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/fifa-coupe-du-monde-2018/"
                                        
                                                                                onclick=""
                                >
                                    Coupe du Monde 2018
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/tennis/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/319','taxonomyName':'Tennis'});"
                >Tennis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/atp-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    ATP World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wta-tour/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    WTA World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/wimbledon/"
                                        
                                                                                onclick=""
                                >
                                    Wimbledon
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/roland-garros/"
                                        
                                                                                onclick=""
                                >
                                    Roland Garros
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/us-open/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/330','taxonomyName':'US Open'});"
                                >
                                    US Open
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/open-daustralie/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/327','taxonomyName':'Open d\u0027Australie'});"
                                >
                                    Open d&#039;Australie
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/coupe-davis/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/323','taxonomyName':'Coupe Davis'});"
                                >
                                    Coupe Davis
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/fed-cup/"
                                        
                                                                                onclick=""
                                >
                                    Fed Cup
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/rugby/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/298','taxonomyName':'Rugby'});"
                >Rugby</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/top-14/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/311','taxonomyName':'Top 14'});"
                                >
                                    Top 14
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/champions-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/300','taxonomyName':'Champions Cup'});"
                                >
                                    Champions Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/challenge-cup/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/310','taxonomyName':'Pro D2'});"
                                >
                                    Challenge Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/six-nations/"
                                        
                                                                                onclick=""
                                >
                                    VI Nations
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nrl/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/305','taxonomyName':'NRL'});"
                                >
                                    NRL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/super-league/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/307','taxonomyName':'Super League'});"
                                >
                                    Super League
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/basketball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/180','taxonomyName':'Basketball'});"
                >Basketball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nba/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/183','taxonomyName':'NBA'});"
                                >
                                    NBA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euroligue/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/181','taxonomyName':'Euroligue'});"
                                >
                                    Euroligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/pro-a/"
                                        
                                                                                onclick=""
                                >
                                    Pro A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/replay-nba-extra/"
                                        
                                                                                onclick=""
                                >
                                    NBA EXTRA
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/handball/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/279','taxonomyName':'Handballl'});"
                >Handball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/lnh-division-1/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    LIDL Starligue
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/ehf-ligue-des-champions/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    EHF Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/euro-hand-feminin/"
                                        
                                                                                onclick=""
                                >
                                    Euro hand féminin 2018
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/handball-championnat-du-monde/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    Mondial Handball 2019
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/autres-sports/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/176','taxonomyName':'Autres sports'});"
                >Autres sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/athletisme/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/178','taxonomyName':'Athl\u00e9tisme'});"
                                >
                                    Athlétisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/boxe/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/186','taxonomyName':'Boxe'});"
                                >
                                    Boxe
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/cyclisme/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/188','taxonomyName':'Cyclisme'});"
                                >
                                    Cyclisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/esport/"
                                        
                                        rel="nofollow"                                        onclick=""
                                >
                                    e-Sport
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/natation/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/318','taxonomyName':'Natation'});"
                                >
                                    Natation
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/nfl/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/177','taxonomyName':'NFL'});"
                                >
                                    NFL
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/sports-mecaniques/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/293','taxonomyName':'Sports m\u00e9caniques'});"
                                >
                                    Sports Mécaniques
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/volley-ball/"
                                        
                                        rel="nofollow"                                        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/342','taxonomyName':'Volley-ball'});"
                                >
                                    Volley-ball
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/france/facebook/"
                                        
                                                                                onclick=""
                                >
                                    Facebook
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/livescores"
                        
                                                onclick=""
                >Live scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/france/videos"
                        
                                                onclick=""
                >Vidéos</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/france/">Accueil</option>
                                            <option value="https://www.beinsports.com/france/football/" >Football</option>
                                            <option value="https://www.beinsports.com/france/tennis/" >Tennis</option>
                                            <option value="https://www.beinsports.com/france/rugby/" >Rugby</option>
                                            <option value="https://www.beinsports.com/france/basketball/" >Basketball</option>
                                            <option value="https://www.beinsports.com/france/handball/" >Handball</option>
                                            <option value="https://www.beinsports.com/france/autres-sports/" >Autres sports</option>
                                            <option value="https://www.beinsports.com/france/livescores" >Live scores</option>
                                            <option value="https://www.beinsports.com/france/videos" >Vidéos</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.1.49/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.49/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.49/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.1.49/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.49/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.49/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN Ligue 1" data-src="//assets.beinsports.com/3.1.49/images/beIN_Ligue_1_Icon.png" />

                    <a href="https://itunes.apple.com/fr/app/bein-ligue-1/id1132509782?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-ligue-1\/id1132509782?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.49/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=fr.android.beinligue1&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=fr.android.beinligue1&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.49/images/google-play__fr.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/contactez-nous/"  rel="nofollow">Contactez-nous</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/faq/"  >FAQ</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/careers/" target="blank" rel="nofollow">Recrutement</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/newsletters/"  rel="nofollow">Newsletter</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://sabonner.beinsports.com" target="blank" >Abonnement beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/numeros-de-canaux/"  >Numéros de canaux</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://beinregie.beinsports.com/"  >beIN Régie</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/france/" target="blank" >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/programmes"  >Grille TV</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/fr/" target="blank" >beIN SPORTS MENA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/" target="blank" >beIN SPORTS Australia</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cgu/"  rel="nofollow">CGU</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/mentions-legales/"  rel="nofollow">Mentions légales</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/cookies"  rel="nofollow">Cookies</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/reglement"  >Réglement jeux-concours SMS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/france/protection-donnees"  >Protection des données</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.1.49/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.49/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.49/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.1.49/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/fr/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.49/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.49/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN Ligue 1" data-src="//assets.beinsports.com/3.1.49/images/beIN_Ligue_1_Icon.png" />

                    <a href="https://itunes.apple.com/fr/app/bein-ligue-1/id1132509782?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'ios','link':'https:\/\/itunes.apple.com\/fr\/app\/bein-ligue-1\/id1132509782?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.49/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=fr.android.beinligue1&amp;hl=fr"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Ligue 1','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=fr.android.beinligue1&hl=fr'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.49/images/google-play__fr.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Nous suivre</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTSFrance" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSFrance'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beinsports_FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beinsports_FR'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beinsportofficiel" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beinsportofficiel'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.dailymotion.com/Beinsports-FR" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'dailymotion','link':'https:\/\/www.dailymotion.com\/Beinsports-FR'});"
                            >
                                <i class="icon-dailymotion"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://instagram.com/beinsports_fr/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_fr\/'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>


    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/france/adbw/popup"></div>
    
                
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Publicité</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.1.49/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.1.49/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
    </body>
</html>
