<!DOCTYPE html>
<html lang="fr">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Karim Benzema (Real Madrid) dévoile son objectif avant le Clasico</title>
        <meta name="description" content="Véritable monsieur plus du Real Madrid cette saison, Karim Benzema a dévoilé son objectif et ce n&#039;est pas la Ligue des Champions. " />

                    <meta name="google-site-verification" content="google63e389ab9a645db4" />
                            <meta property="fb:app_id" content="524399827660482"/>
                            <meta property="fb:pages" content="446357668818684"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/fr/la-liga/news/karim-benzema-devoile-son-objectif-avant-le-c/1371251" />
        <meta property="og:description" content="Véritable monsieur plus du Real Madrid cette saison, Karim Benzema a dévoilé son objectif et ce n&#039;est pas la Ligue des Champions. " />
        <meta property="og:image" content="https://images.beinsports.com/lb0Yob5_8wtzDS5i_GUMLeFaE7U=/670x424/smart/benzema-1024x425.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Karim Benzema (Real Madrid) dévoile son objectif avant le Clasico"/>
        <meta property="og:site_name" content="beIN SPORTS"/>
        <meta property="og:locale" content="fr"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
        
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.4/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/fr/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/fr/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/fr/la-liga/news/karim-benzema-devoile-son-objectif-avant-le-c/1371251/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/fr/news?id=1371251"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/fr/news?id=1371251"/>
                                                <link rel="alternate" href="https://www.beinsports.com/france/la-liga/news/karim-benzema-devoile-son-objectif-avant-le-c/1371251" hreflang="fr-fr" />
                            <link rel="alternate" href="https://www.beinsports.com/fr/la-liga/news/karim-benzema-devoile-son-objectif-avant-le-c/1371251" hreflang="fr" />
                        
                            <link rel="canonical" href="https://www.beinsports.com/fr/la-liga/news/karim-benzema-devoile-son-objectif-avant-le-c/1371251" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports">
<meta name="twitter:creator" content="@المقدّمين-و-المعلّقين">
<meta name="twitter:title" content="Karim Benzema dévoile son objectif avant le Clasico">
<meta name="twitter:description" content="Véritable monsieur plus du Real Madrid cette saison, Karim Benzema a dévoilé son objectif et ce n&#039;est">
<meta name="twitter:url" content="https://www.beinsports.com/fr/la-liga/news/karim-benzema-devoile-son-objectif-avant-le-c/1371251">

<meta name="twitter:app:url:iphone" content="beinsports.content://fr/news?id=1371251">
<meta name="twitter:app:url:googleplay" content="beinsports.content://fr/news?id=1371251">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/snG59jY0CA6ANt2GiJMdmrs5bIY=/410x260/smart/benzema-1024x425.jpg">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.4/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.4/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.4/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.4/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/786","taxonomyName":"La Liga","contentId":"\/contents\/1371251","contentHeadline":"Karim Benzema d\u00e9voile son objectif avant le Clasico"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDW8ZPZ');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'fr',
            matchDetailText: 'Stats\x20match',
            siteSlug: 'fr'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/176111452/website_mena_french/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/176111452/website_mena_french/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_french/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_french/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24868] = googletag.defineSlot('/176111452/website_mena_french/la-liga', [[300,250]], 'ad-24868').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,250]]);
    
                googletag.defineSlot[24867] = googletag.defineSlot('/176111452/website_mena_french/la-liga', [[300,250]], 'ad-24867').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/176111452/website_mena_french/la-liga', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/176111452/website_mena_french/la-liga/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/176111452/website_mena_french/la-liga/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    <link rel="dns-prefetch" href="https://mab.chartbeat.com"/>
<link rel="dns-prefetch"   href="https://stats.g.doubleclick.net"/>
<link rel="dns-prefetch"  href="https://lh3.googleusercontent.com"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com"/>
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com"/>
<link rel="dns-prefetch" href="https://images.beinsports.com"/>
<link rel="dns-prefetch" href="https://assets.beinsports.com"/>
<link rel="dns-prefetch" href="https://api.dmcdn.net"/>
<link rel="dns-prefetch" href="https://s3-eu-west-1.amazonaws.com"/>
<link rel="dns-prefetch" href="https://static.chartbeat.com"/>
<link rel="dns-prefetch" href="https://use.typekit.com"/>
<link rel="dns-prefetch" href="https://ping.chartbeat.com"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//sb.scorecardresearch.com"/>
<link rel="dns-prefetch" href="https://connect.facebook.net"/>
<link rel="dns-prefetch" href="https://omo.akamai.opta.net"/>
<link rel="dns-prefetch" href="https://platform.twitter.com"/>
<link rel="dns-prefetch" href="https://api.pxlad.io"/>
<link rel="preconnect"   href="https://stats.g.doubleclick.net"/>
<link rel="preconnect"  href="https://lh3.googleusercontent.com"/>
<link rel="preconnect" href="https://fonts.googleapis.com"/>
<link rel="preconnect" href="https://tpc.googlesyndication.com"/>
<link rel="preconnect"  href="https://mab.chartbeat.com"/>
<link rel="preconnect" href="https://images.beinsports.com"/>
<link rel="preconnect" href="https://assets.beinsports.com"/>
<link rel="preconnect" href="https://api.dmcdn.net" crossorigin>
<link rel="preconnect"  href="https://s3-eu-west-1.amazonaws.com"/>
<link rel="preconnect"  href="https://static.chartbeat.com"/>
<link rel="preconnect" href="//www.google-analytics.com"/>
<link rel="preconnect" href="https://connect.facebook.net"/>
<link rel="preconnect" href="https://omo.akamai.opta.net" crossorigin>
<link rel="preconnect" href="https://platform.twitter.com"/>
<link rel="preconnect" href="https://ping.chartbeat.net"/>
<link rel="preconnect" href="https://api.pxlad.io" crossorigin>

<meta http-equiv="content-language" content="fr" />
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS",
  "url" : "https://www.beinsports.com/fr/",
   "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTS",
 "https://twitter.com/beINSPORTS_mena",
  "https://www.instagram.com/beinsports/",
 "https://www.youtube.com/beinsports",
 "https://en.wikipedia.org/wiki/BeIN_Sports",
 "https://www.wikidata.org/wiki/Q13473"],
 "location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Doha",
    "addressCountry": "QA",
    "streetAddress": "Television Roundabout",
    "telephone": "+974 4422 2000"}
} 
}
   </script>

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","59fc3f704bab7a001096f94e")
</script>

<meta name="geo.placename" content="Doha" />
<meta name="geo.region" content="QA-DA" />
<meta name="geo.position" content="25.311709;51.499057" />
<meta name="ICBM" content="25.311709, 51.499057" />

                <link rel="prev" href="https://www.beinsports.com/fr/la-liga/news/espagne-griezmann-marque-mais-le-barca-trebuc/1369696"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1369696','contentHeadline':'Espagne: Griezmann marque, mais le Bar\u00e7a tr\u00e9buche avant le Clasico'});">
    
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'bdac327d8e245958d4a6',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.2.4/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.4/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.2.4/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'fr-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'la-liga';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDW8ZPZ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}
</style>

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/fr/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.4/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.4/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.4/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/fr/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="Rechercher" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/fr/football" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/fr/_components/_megamenu/186"
                                                                            >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/fr/tennis" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/fr/_components/_megamenu/187"
                                                                            >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/fr/basketball" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/fr/_components/_megamenu/188"
                                                                            >
                                    Basketball
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/fr/sports-mecaniques" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/fr/_components/_megamenu/189"
                                                                            >
                                    Sports Mécaniques
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/fr/nba/" itemprop="url"
                                                                        >
                                    NBA
                                </a>
                            </li>
                                                                                                                                    <li class="top_menu__item">
                            <a class="more">Plus</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/fr/autres-sports" itemprop="url" >Autres Sports</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>En direct</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Choisissez la langue</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/en/">English</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/ar/">العربية</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/fr/eliminatoires-de-luefa-euro-2020/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/61585','taxonomyName':'\u00c9liminatoires de l\u0027UEFA EURO 2020'});">
        <span>
            Éliminatoires de l&#039;UEFA EURO 2020
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://www.bein.net/en/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/fr/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>Grille TV</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/fr/livescores" itemprop="url">Live Score</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/fr/videos" itemprop="url">
                        <span>Vidéos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                                                                                                                
        <div class="country other-language">
            <div class="country-option other-language">
                <a href="https://www.beinsports.com/en/">
                    <i class="icon-globe"></i><span class="language">English</span>
                </a>
            </div>
        </div>
                                                                                
        <div class="country other-language">
            <div class="country-option other-language">
                <a href="https://www.beinsports.com/ar/">
                    <i class="icon-globe"></i><span class="language">العربية</span>
                </a>
            </div>
        </div>
                                    

                    </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="http://www.facebook.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'http:\/\/www.facebook.com\/beinsports'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beINSPORTS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://www.youtube.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://instagram.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/fr/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="RECHERCHER"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/fr/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/fr/" title="">
                    <img src="//assets.beinsports.com/3.2.4/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.4/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.4/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/fr/livescores"
                       itemprop="url">Live Score</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/fr/programmes" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>Grille TV</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="Plus"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/fr/_components/_megamenu/186"
                                                                                                href="https://www.beinsports.com/fr/football"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/732','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/fr/_components/_megamenu/187"
                                                                                                href="https://www.beinsports.com/fr/tennis"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/856','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/fr/_components/_megamenu/188"
                                                                                                href="https://www.beinsports.com/fr/basketball"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/717','taxonomyName':'Basketball'});">Basketball</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/fr/_components/_megamenu/189"
                                                                                                href="https://www.beinsports.com/fr/sports-mecaniques"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/830','taxonomyName':'Sports m\u00e9caniques'});">Sports Mécaniques</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/fr/nba/"  >NBA</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/fr/_components/_megamenu/191"
                                                                                                href="https://www.beinsports.com/fr/autres-sports"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/713','taxonomyName':'Autres sports'});">Autres Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/fr/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Vidéos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>En direct </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/fr/programmes" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>Grille TV</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/fr/eliminatoires-de-luefa-euro-2020/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/61585','taxonomyName':'\u00c9liminatoires de l\u0027UEFA EURO 2020'});">
        <span>
            Éliminatoires de l&#039;UEFA EURO 2020
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="Plus">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/fr/fifa-coupe-du-monde-des-clubs/" itemprop="url"  >Coupe du Monde des Clubs de la FIFA</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://www.bein.net/en/" title="" target="_blank">
                                Découvrir beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24543">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24543");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/fr/" itemprop="url">
                        <span itemprop="title" content="FR">
                            Accueil
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/fr/football/" itemprop="url">
                        <span itemprop="title" >
                            Football
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/fr/la-liga/" itemprop="url">
                        <span itemprop="title" >
                            La Liga
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/fr/la-liga/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/fr/la-liga/">
                                La Liga
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="Plus">
        <li class="menu_item ">
            <a style="" href="/fr/la-liga/videos" title="">
                Vidéos
            </a>
        </li>

        
        
        
                
                    <li class="menu_item ">
                <a style=""
                   href="/fr/la-liga/scores-en-direct"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/786','taxonomyName':'La Liga'});"
                >
                    Scores en direct
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/fr/la-liga/calendrier"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/786','taxonomyName':'La Liga'});"
                >
                    Calendrier
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/fr/la-liga/r%C3%A9sultats"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/786','taxonomyName':'La Liga'});"
                >
                    Résultats
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/fr/la-liga/classements"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/786','taxonomyName':'La Liga'});"
                >
                    Classements
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/fr/la-liga/statistiques"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/786','taxonomyName':'La Liga'});"
                >
                    Statistiques
                </a>
            </li>
        
                


            </ul>
</nav>

                    </div>
                                                <nav class="nav-teams">
        <ul class="team-list  all-activated ">
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/173">
                        <span class="image"><img src="https://images.beinsports.com/dRWD6i8t1jiBAWIWC6wbNgl7u8Q=/fit-in/26x26/1283600-173.png" alt="Alavès"></span>
                        <span class="name">Alavès</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/174">
                        <span class="image"><img src="https://images.beinsports.com/kxU7uZbWgYr2GqM8NWc4tyaMVuA=/fit-in/26x26/1283602-174.png" alt="Athletic Bilbao"></span>
                        <span class="name">Bilbao FC</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/175">
                        <span class="image"><img src="https://images.beinsports.com/C5fsINAm0Y0yMTyHb-l5glE4W_Q=/fit-in/26x26/1283506-175.png" alt="Atletico Madrid"></span>
                        <span class="name">Atletico</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/176">
                        <span class="image"><img src="https://images.beinsports.com/xj1m-YKqXterIdHuAVPBT3NJ-ZU=/fit-in/26x26/1283643-176.png" alt="Celta de Vigo"></span>
                        <span class="name">Celta</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/953">
                        <span class="image"><img src="https://images.beinsports.com/CTTNrFsbmmVWMQ_7-Gf8GcSSOqM=/fit-in/26x26/1283695-SD_Eibar_logo_2016.png" alt="Eibar"></span>
                        <span class="name">Eibar</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/177">
                        <span class="image"><img src="https://images.beinsports.com/3v5mA-8TEZBdbg8ZKVv83fERRyU=/fit-in/26x26/1283704-177.png" alt="Espanyol"></span>
                        <span class="name">Espanyol</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/178">
                        <span class="image"><img src="https://images.beinsports.com/J6eGT1-0UtKQExWNxHZKN12m3Pk=/fit-in/26x26/1283532-178.png" alt="FC Barcelona"></span>
                        <span class="name">FC Barcelona</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/1450">
                        <span class="image"><img src="https://images.beinsports.com/rrkvCfDr0Iy4nzakaZz2W5pQjcY=/fit-in/26x26/1283705-1450.png" alt="Getafe CF"></span>
                        <span class="name">Getafe CF</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/5683">
                        <span class="image"><img src="https://images.beinsports.com/JJnIRojux85NFxVi5fOZNvmvlPM=/fit-in/26x26/2829741-5683.png" alt="Granada"></span>
                        <span class="name">Granada</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/957">
                        <span class="image"><img src="https://images.beinsports.com/Qo-tY7NutDkXS55jGPk9WKJjyFE=/fit-in/26x26/1286143-leganes.png" alt="Leganés"></span>
                        <span class="name">Leganés</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/855">
                        <span class="image"><img src="https://images.beinsports.com/UOm-zG6SrXmgV-v_dN8_H_S7UU0=/fit-in/26x26/1283716-855.png" alt="Levante"></span>
                        <span class="name">Levante</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/181">
                        <span class="image"><img src="https://images.beinsports.com/RqPo97YYwXeTC2BxrQ3QVW6wOV0=/fit-in/26x26/2829748-181.png" alt="Mallorca"></span>
                        <span class="name">Mallorca</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/450">
                        <span class="image"><img src="https://images.beinsports.com/849hsDCen-knHMMXva2MDQwTLP8=/fit-in/26x26/2829742-450.png" alt="Osasuna"></span>
                        <span class="name">Osasuna</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/185">
                        <span class="image"><img src="https://images.beinsports.com/rTmxAxJJqcGVacq5eiqrAkyvqwA=/fit-in/26x26/1283719-185.png" alt="Real Betis"></span>
                        <span class="name">Betis</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/186">
                        <span class="image"><img src="https://images.beinsports.com/_ZJnfp5_XdMBKLBweBjXpGyX2OI=/fit-in/26x26/1283509-186.png" alt="Real Madrid"></span>
                        <span class="name">Real Madrid</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/188">
                        <span class="image"><img src="https://images.beinsports.com/ERxdYkYwOJp_lceAd6rxN30de9Y=/fit-in/26x26/1283720-188.png" alt="Real Sociedad"></span>
                        <span class="name">Sociedad</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/192">
                        <span class="image"><img src="https://images.beinsports.com/5aVbzw1SLpAx3ZyWqBSDAi4bFN8=/fit-in/26x26/2145321-image.png" alt="Real Valladolid"></span>
                        <span class="name">Real Valladolid</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/179">
                        <span class="image"><img src="https://images.beinsports.com/RQUFgfoasW9gWJqPdKNUdb2NRXI=/fit-in/26x26/1283570-179.png" alt="Sevilla"></span>
                        <span class="name">Sevilla</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/191">
                        <span class="image"><img src="https://images.beinsports.com/-AgfoAiuCMcDjUTXc3anJpn3Rxo=/fit-in/26x26/1283721-191.png" alt="Valencia"></span>
                        <span class="name">Valencia</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/fr/la-liga/team/2019/23/449">
                        <span class="image"><img src="https://images.beinsports.com/a6LwTOW32Yityt8QzkGpxS58sUQ=/fit-in/26x26/1283731-449.png" alt="Villarreal"></span>
                        <span class="name">Villarreal</span>
                    </a>
                </li>
                    </ul>
    </nav>

                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                    
    <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS MENA Français">
            <header class="plrm">
                                    <h1 itemprop="name headline">Karim Benzema dévoile son objectif avant le Clasico</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2019-12-16T16:40:03+00:00" pubdate="pubdate" class="article__time">
                            December 16, 2019 17:40
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/fr/la-liga/news/karim-benzema-devoile-son-objectif-avant-le-c/1371251" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            Véritable monsieur plus du Real Madrid cette saison, Karim Benzema a dévoilé son objectif et ce n&#039;est pas la Ligue des Champions. 
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/iZBSBAMNM7VzEzeX70vM-SVF9WU=/full-fit-in/1000x0/benzema-1024x425.jpg" data-srcset=""
          alt="benzema" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende"></legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/fr/la-liga/news/karim-benzema-devoile-son-objectif-avant-le-c/1371251">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=Karim Benzema dévoile son objectif avant... https://www.beinsports.com/fr/la-liga/news/karim-benzema-devoile-son-objectif-avant-le-c/1371251">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Karim Benzema dévoile son objectif avant le Clasico %20https://www.beinsports.com/fr/la-liga/news/karim-benzema-devoile-son-objectif-avant-le-c/1371251">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <div style="font-family: Arial,Helvetica,sans-serif; font-size: 16px;">Le tirage au sort des 8es de finale de la Ligue des Champions est tombé et le Real Madrid de Karim Benzema n'est pas gâté avec Manchester City. Mais l'attaquant français du club merengue a les yeux rivés sur la Liga. C'est le trophée qu'il veut remporter cette saison comme il l'a confié en zone mixte : « Je veux gagner cette Liga et si je peux aider mes coéquipiers avec le jeu et les mots, je le fais. Je suis le troisième capitaine et je dois aider. Le Camp Nou ? C'est toujours difficile là-bas.<strong> Le match contre le Barça est toujours le plus important de la saison</strong>. J'espère que nous gagnerons », a ainsi indiqué le natif de Bron, alors que le Real et le Barça se partagent la tête de la Liga avec 35 points et s'affrontent ce mercredi.
<blockquote class="twitter-tweet">&nbsp;
<p dir="ltr" lang="fr">Karim Benzema : « Je veux gagner cette Liga et si je peux aider mes coéquipiers avec le jeu et les mots, je le fais. Je suis le troisième capitaine et je dois aider. » (zone-mixte) <a class="mtpc-link" data-metapic-link-url="https://c.mtpc.se/tags/link/2018944" rel="nofollow" href="https://c.mtpc.se/tags/link/2018944">pic.twitter.com/O3rk9IOWvl</a></p>
<br>
— Actu Foot (@ActuFoot_) <a class="mtpc-load" data-metapic-link-url="https://twitter.com/actufoot_/status/1206497749048471552?ref_src=twsrc^tfw" rel="nofollow" href="https://twitter.com/ActuFoot_/status/1206497749048471552?ref_src=twsrc%5Etfw">December 16, 2019</a></blockquote>
<br>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br>
<br>
Sondé aussi sur l’équipe de France, Benzema semble avoir mis les Bleus derrière lui . «<strong> Je travaille pour Madrid et ce que l'on dit, je ne l’écoute pas</strong> », a -t-il tonné, lui qui a encore marqué face à Valence dimanche soir, afin de permettre au Real de ramener un point de Mestalla.</div>
                        </div>
                        <hr />
                                                <a class="article-tag" href="https://www.beinsports.com/fr/tag/clasico/">Clasico</a>
                <a class="article-tag" href="https://www.beinsports.com/fr/tag/real-madrid/">Real Madrid</a>
                <a class="article-tag" href="https://www.beinsports.com/fr/tag/karim-benzema/">Karim Benzema</a>
                            <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/fr/la-liga/news/karim-benzema-devoile-son-objectif-avant-le-c/1371251" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=Karim%20Benzema%20d%C3%A9voile%20son%20objectif%20avant...%20https://www.beinsports.com/fr/la-liga/news/karim-benzema-devoile-son-objectif-avant-le-c/1371251" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Karim%20Benzema%20d%C3%A9voile%20son%20objectif%20avant%20le%20Clasico%20https://www.beinsports.com/fr/la-liga/news/karim-benzema-devoile-son-objectif-avant-le-c/1371251" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/fr/la-liga/news/espagne-griezmann-marque-mais-le-barca-trebuc/1369696"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1369696','contentHeadline':'Espagne: Griezmann marque, mais le Bar\u00e7a tr\u00e9buche avant le Clasico'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Précédent
                </span>

                                    <span class="txt-story">
                        Espagne: Griezmann marque, mais le Barça trébuche
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Lire</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/2NjJE_sXZZtDVYOd1BPXevjMzag=/155x145/smart/3054063-2019-12-14T153329Z_1946921587_RC23VD9GYGXR_RTRMADP_3_SOCCER-SPAIN-SOC-FCB-REPORT.JPG" data-srcset="https://images.beinsports.com/VSLSkC1ekU2u_ExW8ILew6Ii4FM=/140x130/smart/3054063-2019-12-14T153329Z_1946921587_RC23VD9GYGXR_RTRMADP_3_SOCCER-SPAIN-SOC-FCB-REPORT.JPG 140w, https://images.beinsports.com/2NjJE_sXZZtDVYOd1BPXevjMzag=/155x145/smart/3054063-2019-12-14T153329Z_1946921587_RC23VD9GYGXR_RTRMADP_3_SOCCER-SPAIN-SOC-FCB-REPORT.JPG 155w, https://images.beinsports.com/2NjJE_sXZZtDVYOd1BPXevjMzag=/155x145/smart/3054063-2019-12-14T153329Z_1946921587_RC23VD9GYGXR_RTRMADP_3_SOCCER-SPAIN-SOC-FCB-REPORT.JPG 155w, https://images.beinsports.com/GG0DXKqabwgx3wR61GurJaX2ZOY=/280x260/smart/3054063-2019-12-14T153329Z_1946921587_RC23VD9GYGXR_RTRMADP_3_SOCCER-SPAIN-SOC-FCB-REPORT.JPG 280w, https://images.beinsports.com/qdjzGIfvNRMtImYtpseiBjRhLYs=/310x290/smart/3054063-2019-12-14T153329Z_1946921587_RC23VD9GYGXR_RTRMADP_3_SOCCER-SPAIN-SOC-FCB-REPORT.JPG 310w, https://images.beinsports.com/qdjzGIfvNRMtImYtpseiBjRhLYs=/310x290/smart/3054063-2019-12-14T153329Z_1946921587_RC23VD9GYGXR_RTRMADP_3_SOCCER-SPAIN-SOC-FCB-REPORT.JPG 310w"
          alt="Espagne: Griezmann marque, mais le Barça trébuche avant le Clasico" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Suivant
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                        <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=524399827660482";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/fr/la-liga/news/karim-benzema-devoile-son-objectif-avant-le-c/1371251"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Dernières actualités</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/fr/la-liga/news/espagne-griezmann-marque-mais-le-barca-trebuc/1369696" title="Le Barça trébuche avant le Clasico"
               data-url="https://www.beinsports.com/fr/la-liga/news/espagne-griezmann-marque-mais-le-barca-trebuc/1369696?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/vsLjyOq42pqCmS0LPx9XVNRhLNU=/410x260/smart/3054063-2019-12-14T153329Z_1946921587_RC23VD9GYGXR_RTRMADP_3_SOCCER-SPAIN-SOC-FCB-REPORT.JPG" data-srcset="https://images.beinsports.com/wphXxf93CC4dKXpJ7ALPxrj6DRI=/100x63/smart/3054063-2019-12-14T153329Z_1946921587_RC23VD9GYGXR_RTRMADP_3_SOCCER-SPAIN-SOC-FCB-REPORT.JPG 100w, https://images.beinsports.com/1U8_BAXrvBObYmKkbVrSzLBAXkk=/214x135/smart/3054063-2019-12-14T153329Z_1946921587_RC23VD9GYGXR_RTRMADP_3_SOCCER-SPAIN-SOC-FCB-REPORT.JPG 214w, https://images.beinsports.com/vsLjyOq42pqCmS0LPx9XVNRhLNU=/410x260/smart/3054063-2019-12-14T153329Z_1946921587_RC23VD9GYGXR_RTRMADP_3_SOCCER-SPAIN-SOC-FCB-REPORT.JPG 410w, https://images.beinsports.com/V77uouVmULhwvotO_8GRc-89rfw=/200x126/smart/3054063-2019-12-14T153329Z_1946921587_RC23VD9GYGXR_RTRMADP_3_SOCCER-SPAIN-SOC-FCB-REPORT.JPG 200w, https://images.beinsports.com/DfU8SoY_LxxnYaU_cSwX3TISIgE=/428x270/smart/3054063-2019-12-14T153329Z_1946921587_RC23VD9GYGXR_RTRMADP_3_SOCCER-SPAIN-SOC-FCB-REPORT.JPG 428w, https://images.beinsports.com/_Sl9LPbqhyrcSu1I5bOMY2cU6Lo=/820x520/smart/3054063-2019-12-14T153329Z_1946921587_RC23VD9GYGXR_RTRMADP_3_SOCCER-SPAIN-SOC-FCB-REPORT.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/fr/la-liga/news/espagne-griezmann-marque-mais-le-barca-trebuc/1369696" title="Le Barça trébuche avant le Clasico" class="link-picto"
               data-url="https://www.beinsports.com/fr/la-liga/news/espagne-griezmann-marque-mais-le-barca-trebuc/1369696?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-12-14T21:33:53+00:00" pubdate="pubdate">
                    December 14, 2019 22:33
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/fr/la-liga/news/espagne-griezmann-marque-mais-le-barca-trebuc/1369696" title="Le Barça trébuche avant le Clasico"
                   data-url="https://www.beinsports.com/fr/la-liga/news/espagne-griezmann-marque-mais-le-barca-trebuc/1369696?autoplay%5B0%5D=true">
                    Le Barça trébuche avant le Clasico
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/fr/la-liga/video/messi-brille-le-barca-deroule-et-reste-leader/1363704" title="Messi brille, le Barça déroule et reste leader"
               data-url="https://www.beinsports.com/fr/la-liga/video/messi-brille-le-barca-deroule-et-reste-leader/1363704?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/uLisp5BVpiGitLVXG1fHCyiJ3s8=/410x260/smart/3042334-000_1MW1UK.jpg" data-srcset="https://images.beinsports.com/HRUWohUFSiEQpncGCweiVFsUEsE=/100x63/smart/3042334-000_1MW1UK.jpg 100w, https://images.beinsports.com/sENdh2IUxQ-HXVcZW2zxngC4eQQ=/214x135/smart/3042334-000_1MW1UK.jpg 214w, https://images.beinsports.com/uLisp5BVpiGitLVXG1fHCyiJ3s8=/410x260/smart/3042334-000_1MW1UK.jpg 410w, https://images.beinsports.com/0B5sv92D8_N6HxkfLtTF0UWituI=/200x126/smart/3042334-000_1MW1UK.jpg 200w, https://images.beinsports.com/YHphf4Ik40C2ZtvfCH7lVvUgX2w=/428x270/smart/3042334-000_1MW1UK.jpg 428w, https://images.beinsports.com/EIRaaCQbJS0dGQXWHumeanwBQmI=/820x520/smart/3042334-000_1MW1UK.jpg 820w"
          alt="Barcelona 5-2 Real Mallorca" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/fr/la-liga/video/messi-brille-le-barca-deroule-et-reste-leader/1363704" title="Messi brille, le Barça déroule et reste leader" class="link-picto"
               data-url="https://www.beinsports.com/fr/la-liga/video/messi-brille-le-barca-deroule-et-reste-leader/1363704?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-12-07T14:40:38+00:00" pubdate="pubdate">
                    December 7, 2019 15:40
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/fr/la-liga/video/messi-brille-le-barca-deroule-et-reste-leader/1363704" title="Messi brille, le Barça déroule et reste leader"
                   data-url="https://www.beinsports.com/fr/la-liga/video/messi-brille-le-barca-deroule-et-reste-leader/1363704?autoplay%5B0%5D=true">
                    Messi brille, le Barça déroule et reste leader
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/fr/la-liga/news/latletico-fait-du-sur-place-a-villarreal-et-s/1363262" title="L&#039;Atlético fait du sur place à Villarreal"
               data-url="https://www.beinsports.com/fr/la-liga/news/latletico-fait-du-sur-place-a-villarreal-et-s/1363262?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ibnr-P2m7VjE9YCiErMf2TPVCZw=/410x260/smart/3040506-000_1MV3ZQ.jpg" data-srcset="https://images.beinsports.com/EmFqSaUFpXYszjTVuQsT9gvxB1Q=/100x63/smart/3040506-000_1MV3ZQ.jpg 100w, https://images.beinsports.com/PN5SQ51aHLN51D2kifEcV00nwgc=/214x135/smart/3040506-000_1MV3ZQ.jpg 214w, https://images.beinsports.com/ibnr-P2m7VjE9YCiErMf2TPVCZw=/410x260/smart/3040506-000_1MV3ZQ.jpg 410w, https://images.beinsports.com/ILTmdCFBeFmHXqM33z8C8_v_RK0=/200x126/smart/3040506-000_1MV3ZQ.jpg 200w, https://images.beinsports.com/cGJSJnp18L-Bnk3n4iJLEU-GGJk=/428x270/smart/3040506-000_1MV3ZQ.jpg 428w, https://images.beinsports.com/oovd9zh93WYBLUCtxpYeaVtqL8k=/820x520/smart/3040506-000_1MV3ZQ.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/fr/la-liga/news/latletico-fait-du-sur-place-a-villarreal-et-s/1363262" title="L&#039;Atlético fait du sur place à Villarreal" class="link-picto"
               data-url="https://www.beinsports.com/fr/la-liga/news/latletico-fait-du-sur-place-a-villarreal-et-s/1363262?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-12-06T21:30:00+00:00" pubdate="pubdate">
                    December 6, 2019 22:30
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/fr/la-liga/news/latletico-fait-du-sur-place-a-villarreal-et-s/1363262" title="L&#039;Atlético fait du sur place à Villarreal"
                   data-url="https://www.beinsports.com/fr/la-liga/news/latletico-fait-du-sur-place-a-villarreal-et-s/1363262?autoplay%5B0%5D=true">
                    L&#039;Atlético fait du sur place à Villarreal
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/fr/la-liga/news/griezmann-siffle-messi-buteur-le-barca-repass/1359478" title="Messi buteur, le Barça repasse leader"
               data-url="https://www.beinsports.com/fr/la-liga/news/griezmann-siffle-messi-buteur-le-barca-repass/1359478?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/8ZY_abPJDXjOCsgrtie0KwxUjVI=/410x260/smart/3032014-2019-12-01T214828Z_2130207542_RC2LMD9V0JA6_RTRMADP_3_SOCCER-SPAIN-ATM-FCB-REPORT.JPG" data-srcset="https://images.beinsports.com/Zbo4G0HAy5UI0SePx4S4_qz1cp8=/100x63/smart/3032014-2019-12-01T214828Z_2130207542_RC2LMD9V0JA6_RTRMADP_3_SOCCER-SPAIN-ATM-FCB-REPORT.JPG 100w, https://images.beinsports.com/05WUzWqRu06-oE1apSrSwu5zLps=/214x135/smart/3032014-2019-12-01T214828Z_2130207542_RC2LMD9V0JA6_RTRMADP_3_SOCCER-SPAIN-ATM-FCB-REPORT.JPG 214w, https://images.beinsports.com/8ZY_abPJDXjOCsgrtie0KwxUjVI=/410x260/smart/3032014-2019-12-01T214828Z_2130207542_RC2LMD9V0JA6_RTRMADP_3_SOCCER-SPAIN-ATM-FCB-REPORT.JPG 410w, https://images.beinsports.com/9IU4Lh-dS0X083shoMftIKujWLQ=/200x126/smart/3032014-2019-12-01T214828Z_2130207542_RC2LMD9V0JA6_RTRMADP_3_SOCCER-SPAIN-ATM-FCB-REPORT.JPG 200w, https://images.beinsports.com/iakoMW8jWbfnF0nBjeuss412q1A=/428x270/smart/3032014-2019-12-01T214828Z_2130207542_RC2LMD9V0JA6_RTRMADP_3_SOCCER-SPAIN-ATM-FCB-REPORT.JPG 428w, https://images.beinsports.com/qrILw1jXUo7IOuzrObnq3KCVMQQ=/820x520/smart/3032014-2019-12-01T214828Z_2130207542_RC2LMD9V0JA6_RTRMADP_3_SOCCER-SPAIN-ATM-FCB-REPORT.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/fr/la-liga/news/griezmann-siffle-messi-buteur-le-barca-repass/1359478" title="Messi buteur, le Barça repasse leader" class="link-picto"
               data-url="https://www.beinsports.com/fr/la-liga/news/griezmann-siffle-messi-buteur-le-barca-repass/1359478?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-12-01T22:16:34+00:00" pubdate="pubdate">
                    December 1, 2019 23:16
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/fr/la-liga/news/griezmann-siffle-messi-buteur-le-barca-repass/1359478" title="Messi buteur, le Barça repasse leader"
                   data-url="https://www.beinsports.com/fr/la-liga/news/griezmann-siffle-messi-buteur-le-barca-repass/1359478?autoplay%5B0%5D=true">
                    Messi buteur, le Barça repasse leader
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/fr/la-liga/video/sevilla-1-leganes-0-1/1359090" title="Sevilla 1 Leganes 0"
               data-url="https://www.beinsports.com/fr/la-liga/video/sevilla-1-leganes-0-1/1359090?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/0jY6aOdlmzxiJz7DGzsNlYg0NJc=/410x260/smart/3031293-wer.PNG" data-srcset="https://images.beinsports.com/pFj_x5xEpQJsKre3jIgm-DNwRb0=/100x63/smart/3031293-wer.PNG 100w, https://images.beinsports.com/vadaBB6lICUdqih1bhU5vA0rEgs=/214x135/smart/3031293-wer.PNG 214w, https://images.beinsports.com/0jY6aOdlmzxiJz7DGzsNlYg0NJc=/410x260/smart/3031293-wer.PNG 410w, https://images.beinsports.com/LJmyefjpDrUx3DjnuQwh6bLpoMY=/200x126/smart/3031293-wer.PNG 200w, https://images.beinsports.com/_oaOAiR2FqNZ9bRNAYzn4MVkOfo=/428x270/smart/3031293-wer.PNG 428w, https://images.beinsports.com/D9nBeURKL0IVFY_uHYkq1XMZ_XM=/820x520/smart/3031293-wer.PNG 820w"
          alt="EN HL  LIG SEV LEG 011219" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/fr/la-liga/video/sevilla-1-leganes-0-1/1359090" title="Sevilla 1 Leganes 0" class="link-picto"
               data-url="https://www.beinsports.com/fr/la-liga/video/sevilla-1-leganes-0-1/1359090?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-12-01T14:16:05+00:00" pubdate="pubdate">
                    December 1, 2019 15:16
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/fr/la-liga/video/sevilla-1-leganes-0-1/1359090" title="Sevilla 1 Leganes 0"
                   data-url="https://www.beinsports.com/fr/la-liga/video/sevilla-1-leganes-0-1/1359090?autoplay%5B0%5D=true">
                    Sevilla 1 Leganes 0
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/fr/la-liga/news/le-real-madrid-grimpe-a-la-premiere-place/1358224" title="Le Real Madrid grimpe à la première place"
               data-url="https://www.beinsports.com/fr/la-liga/news/le-real-madrid-grimpe-a-la-premiere-place/1358224?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/FUjTDeqMp-cOGeMMkP_Coj8P620=/410x260/smart/3029383-2019-11-30T134046Z_272623410_RC2PLD96NFQ3_RTRMADP_3_SOCCER-SPAIN-ALV-MAD-REPORT.JPG" data-srcset="https://images.beinsports.com/_2Y9kAVDS9CFUXuaqsZfOgemi8g=/100x63/smart/3029383-2019-11-30T134046Z_272623410_RC2PLD96NFQ3_RTRMADP_3_SOCCER-SPAIN-ALV-MAD-REPORT.JPG 100w, https://images.beinsports.com/l2z-QTdfW4Q0l45aSXMSiaSyatg=/214x135/smart/3029383-2019-11-30T134046Z_272623410_RC2PLD96NFQ3_RTRMADP_3_SOCCER-SPAIN-ALV-MAD-REPORT.JPG 214w, https://images.beinsports.com/FUjTDeqMp-cOGeMMkP_Coj8P620=/410x260/smart/3029383-2019-11-30T134046Z_272623410_RC2PLD96NFQ3_RTRMADP_3_SOCCER-SPAIN-ALV-MAD-REPORT.JPG 410w, https://images.beinsports.com/BTNLv-jwhUx_txHKGDa61thggPo=/200x126/smart/3029383-2019-11-30T134046Z_272623410_RC2PLD96NFQ3_RTRMADP_3_SOCCER-SPAIN-ALV-MAD-REPORT.JPG 200w, https://images.beinsports.com/df_UW2shv1xb3cNWXlkfQwYTQaQ=/428x270/smart/3029383-2019-11-30T134046Z_272623410_RC2PLD96NFQ3_RTRMADP_3_SOCCER-SPAIN-ALV-MAD-REPORT.JPG 428w, https://images.beinsports.com/0W27QSJde1Otz5nrJW_6MVy_5Io=/820x520/smart/3029383-2019-11-30T134046Z_272623410_RC2PLD96NFQ3_RTRMADP_3_SOCCER-SPAIN-ALV-MAD-REPORT.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/fr/la-liga/news/le-real-madrid-grimpe-a-la-premiere-place/1358224" title="Le Real Madrid grimpe à la première place" class="link-picto"
               data-url="https://www.beinsports.com/fr/la-liga/news/le-real-madrid-grimpe-a-la-premiere-place/1358224?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-11-30T15:05:10+00:00" pubdate="pubdate">
                    November 30, 2019 16:05
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/fr/la-liga/news/le-real-madrid-grimpe-a-la-premiere-place/1358224" title="Le Real Madrid grimpe à la première place"
                   data-url="https://www.beinsports.com/fr/la-liga/news/le-real-madrid-grimpe-a-la-premiere-place/1358224?autoplay%5B0%5D=true">
                    Le Real Madrid grimpe à la première place
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/fr/la-liga/news/barcelone-le-calvaire-continue-pour-dembele-a/1357648" title="Ousmane Dembélé absent dix semaines!"
               data-url="https://www.beinsports.com/fr/la-liga/news/barcelone-le-calvaire-continue-pour-dembele-a/1357648?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/aPP7CDtCLXM7vd1W64ZDMrm9H4g=/410x260/smart/3028228-000_1MM97L.jpg" data-srcset="https://images.beinsports.com/74huoStCle7JOyh502OaBfcB1PA=/100x63/smart/3028228-000_1MM97L.jpg 100w, https://images.beinsports.com/uI9_Y447krS7LBnSbViznhwQzwA=/214x135/smart/3028228-000_1MM97L.jpg 214w, https://images.beinsports.com/aPP7CDtCLXM7vd1W64ZDMrm9H4g=/410x260/smart/3028228-000_1MM97L.jpg 410w, https://images.beinsports.com/3AQLAQ7eI3BKji9CkooVFKZlsOA=/200x126/smart/3028228-000_1MM97L.jpg 200w, https://images.beinsports.com/c_2a5PosBtYKi5ySpmMXsVHA3OY=/428x270/smart/3028228-000_1MM97L.jpg 428w, https://images.beinsports.com/REPH8yvCX2cJ6cpqLeHjLx2EPmU=/820x520/smart/3028228-000_1MM97L.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/fr/la-liga/news/barcelone-le-calvaire-continue-pour-dembele-a/1357648" title="Ousmane Dembélé absent dix semaines!" class="link-picto"
               data-url="https://www.beinsports.com/fr/la-liga/news/barcelone-le-calvaire-continue-pour-dembele-a/1357648?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-11-29T18:00:12+00:00" pubdate="pubdate">
                    November 29, 2019 19:00
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/fr/la-liga/news/barcelone-le-calvaire-continue-pour-dembele-a/1357648" title="Ousmane Dembélé absent dix semaines!"
                   data-url="https://www.beinsports.com/fr/la-liga/news/barcelone-le-calvaire-continue-pour-dembele-a/1357648?autoplay%5B0%5D=true">
                    Ousmane Dembélé absent dix semaines!
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/fr/la-liga/news/espagne-vidal-menace-de-quitter-barcelone-sil/1357545" title="Espagne: Vidal menace de quitter Barcelone !"
               data-url="https://www.beinsports.com/fr/la-liga/news/espagne-vidal-menace-de-quitter-barcelone-sil/1357545?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Q8WOfWtS2g6AYPESohpxS91-brc=/410x260/smart/3028094-2019-11-05T181927Z_1074191894_RC1372BFB5B0_RTRMADP_3_SOCCER-CHAMPIONS-FCB-SLP-REPORT.JPG" data-srcset="https://images.beinsports.com/aDN35v_YXbLTRUkY4Y027k2nT7E=/100x63/smart/3028094-2019-11-05T181927Z_1074191894_RC1372BFB5B0_RTRMADP_3_SOCCER-CHAMPIONS-FCB-SLP-REPORT.JPG 100w, https://images.beinsports.com/J0JXMse7nlPqeur_isRB1MgphcQ=/214x135/smart/3028094-2019-11-05T181927Z_1074191894_RC1372BFB5B0_RTRMADP_3_SOCCER-CHAMPIONS-FCB-SLP-REPORT.JPG 214w, https://images.beinsports.com/Q8WOfWtS2g6AYPESohpxS91-brc=/410x260/smart/3028094-2019-11-05T181927Z_1074191894_RC1372BFB5B0_RTRMADP_3_SOCCER-CHAMPIONS-FCB-SLP-REPORT.JPG 410w, https://images.beinsports.com/gay35cNaR4p87ei6TlqxVzla9vo=/200x126/smart/3028094-2019-11-05T181927Z_1074191894_RC1372BFB5B0_RTRMADP_3_SOCCER-CHAMPIONS-FCB-SLP-REPORT.JPG 200w, https://images.beinsports.com/VOvCoFXtLOf2VmO1gQD6Is1SkT0=/428x270/smart/3028094-2019-11-05T181927Z_1074191894_RC1372BFB5B0_RTRMADP_3_SOCCER-CHAMPIONS-FCB-SLP-REPORT.JPG 428w, https://images.beinsports.com/cQ0rooJ7UwZ7YLUIfvw5eOUhOIk=/820x520/smart/3028094-2019-11-05T181927Z_1074191894_RC1372BFB5B0_RTRMADP_3_SOCCER-CHAMPIONS-FCB-SLP-REPORT.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/fr/la-liga/news/espagne-vidal-menace-de-quitter-barcelone-sil/1357545" title="Espagne: Vidal menace de quitter Barcelone !" class="link-picto"
               data-url="https://www.beinsports.com/fr/la-liga/news/espagne-vidal-menace-de-quitter-barcelone-sil/1357545?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-11-29T16:41:17+00:00" pubdate="pubdate">
                    November 29, 2019 17:41
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/fr/la-liga/news/espagne-vidal-menace-de-quitter-barcelone-sil/1357545" title="Espagne: Vidal menace de quitter Barcelone !"
                   data-url="https://www.beinsports.com/fr/la-liga/news/espagne-vidal-menace-de-quitter-barcelone-sil/1357545?autoplay%5B0%5D=true">
                    Espagne: Vidal menace de quitter Barcelone !
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/fr/la-liga/news/joao-felix-recoit-le-prix-golden-boy-de-tutto/1355728" title="Felix reçoit le prix &quot;Golden Boy&quot; de Tuttosport"
               data-url="https://www.beinsports.com/fr/la-liga/news/joao-felix-recoit-le-prix-golden-boy-de-tutto/1355728?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/mNoLKroaAVI_BiZjc-oYGTpVGx8=/410x260/smart/3024262-000_1KY49N.jpg" data-srcset="https://images.beinsports.com/Ea0PWxGQYuwR2ON0qbw77aN0e4w=/100x63/smart/3024262-000_1KY49N.jpg 100w, https://images.beinsports.com/nNynw_J-vpa3o9W0a-dcnC6JOM4=/214x135/smart/3024262-000_1KY49N.jpg 214w, https://images.beinsports.com/mNoLKroaAVI_BiZjc-oYGTpVGx8=/410x260/smart/3024262-000_1KY49N.jpg 410w, https://images.beinsports.com/0O-LDoTSXbz-Svfa1n_DMyIUa30=/200x126/smart/3024262-000_1KY49N.jpg 200w, https://images.beinsports.com/NzhO2YzG8N8HpDJQfemerxWROBs=/428x270/smart/3024262-000_1KY49N.jpg 428w, https://images.beinsports.com/ml2MbzWY6pcHwfSljNTlBVAnITI=/820x520/smart/3024262-000_1KY49N.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/fr/la-liga/news/joao-felix-recoit-le-prix-golden-boy-de-tutto/1355728" title="Felix reçoit le prix &quot;Golden Boy&quot; de Tuttosport" class="link-picto"
               data-url="https://www.beinsports.com/fr/la-liga/news/joao-felix-recoit-le-prix-golden-boy-de-tutto/1355728?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-11-27T15:27:09+00:00" pubdate="pubdate">
                    November 27, 2019 16:27
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/fr/la-liga/news/joao-felix-recoit-le-prix-golden-boy-de-tutto/1355728" title="Felix reçoit le prix &quot;Golden Boy&quot; de Tuttosport"
                   data-url="https://www.beinsports.com/fr/la-liga/news/joao-felix-recoit-le-prix-golden-boy-de-tutto/1355728?autoplay%5B0%5D=true">
                    Felix reçoit le prix &quot;Golden Boy&quot; de Tuttosport
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/fr/la-liga/video/seville-sur-le-podium-bilbao-dans-le-top-cinq/1353599" title="Séville sur le podium, Bilbao dans le top cinq"
               data-url="https://www.beinsports.com/fr/la-liga/video/seville-sur-le-podium-bilbao-dans-le-top-cinq/1353599?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/aGukNtRmK1E8brD4pdjaiZeqv1c=/410x260/smart/3019709-sevilla.jpg" data-srcset="https://images.beinsports.com/soWBOkzri12W8nYil_0NnDV-W60=/100x63/smart/3019709-sevilla.jpg 100w, https://images.beinsports.com/t8EYJ2ZQGel65x_b66Sxe8qhvEQ=/214x135/smart/3019709-sevilla.jpg 214w, https://images.beinsports.com/aGukNtRmK1E8brD4pdjaiZeqv1c=/410x260/smart/3019709-sevilla.jpg 410w, https://images.beinsports.com/LiWWFNL1PeOGq3kWEbzkfGdBHJg=/200x126/smart/3019709-sevilla.jpg 200w, https://images.beinsports.com/yIZn1QNqYR98L0zQjeLho-OjNiQ=/428x270/smart/3019709-sevilla.jpg 428w, https://images.beinsports.com/9GYQGXSRmaCxKF_vpwjz3GC84-Y=/820x520/smart/3019709-sevilla.jpg 820w"
          alt="EN HL  LIG RVL SEV 241119" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/fr/la-liga/video/seville-sur-le-podium-bilbao-dans-le-top-cinq/1353599" title="Séville sur le podium, Bilbao dans le top cinq" class="link-picto"
               data-url="https://www.beinsports.com/fr/la-liga/video/seville-sur-le-podium-bilbao-dans-le-top-cinq/1353599?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-11-24T22:08:22+00:00" pubdate="pubdate">
                    November 24, 2019 23:08
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/fr/la-liga/video/seville-sur-le-podium-bilbao-dans-le-top-cinq/1353599" title="Séville sur le podium, Bilbao dans le top cinq"
                   data-url="https://www.beinsports.com/fr/la-liga/video/seville-sur-le-podium-bilbao-dans-le-top-cinq/1353599?autoplay%5B0%5D=true">
                    Séville sur le podium, Bilbao dans le top cinq
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                                        </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-24868">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24868");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-24867">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24867");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="8" data-sport="football" data-season="2019" >
                        Premier league
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2019" >
                        UEFA Ligue des champions
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2019" >
                        La Liga
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2019" >
                        Serie A
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2019" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2019" >
                        Bundesliga
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2019" >
                        UEFA Ligue Europa
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Résultats</a></li>
            <li><a href="#tabs-2-tab">Classements</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Retour">Retour</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, le plus grand des spectacles</p>
            <a href="https://www.bein.net/en/subscribe/">
                S&#039;abonner
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/fr/football"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/732','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/premier-league"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/794','taxonomyName':'Premier league'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/uefa-ligue-des-champions"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/809','taxonomyName':'UEFA Ligue des champions'});"
                                >
                                    UEFA Ligue des Champions
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/la-liga"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/786','taxonomyName':'La Liga'});"
                                >
                                    La Liga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/serie-a"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/803','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/ligue-1"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/788','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/bundesliga"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/745','taxonomyName':'Bundesliga'});"
                                >
                                    Bundesliga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/uefa-ligue-europa"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/810','taxonomyName':'UEFA Ligue Europa'});"
                                >
                                    UEFA Ligue Europa
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/afc-ligue-des-champions"
                                        
                                                                                onclick=""
                                >
                                    Ligue des Champions AFC
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/ligue-2"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/789','taxonomyName':'Ligue 2'});"
                                >
                                    Ligue 2
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/copa-libertadores"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/758','taxonomyName':'Copa Libertadores'});"
                                >
                                    Copa Libertadores
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/MLS"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/791','taxonomyName':'MLS'});"
                                >
                                    MLS
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/fr/tennis"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/856','taxonomyName':'Tennis'});"
                >Tennis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/grand-chelem"
                                        
                                                                                onclick=""
                                >
                                    Grand Chelems
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/atp-tour"
                                        
                                                                                onclick=""
                                >
                                    ATP World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/wta-tour"
                                        
                                                                                onclick=""
                                >
                                    WTA World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/coupe-davis"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/860','taxonomyName':'Coupe Davis'});"
                                >
                                    Coupe Davis
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/fr/sports-mecaniques"
                        
                                                onclick=""
                >Motorsports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/f1"
                                        
                                                                                onclick=""
                                >
                                    Formule 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/moto-gp"
                                        
                                                                                onclick=""
                                >
                                    MotoGP Championship
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/fr/basketball"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/717','taxonomyName':'Basketball'});"
                >Basketball</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/nba"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/720','taxonomyName':'NBA'});"
                                >
                                    NBA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/fiba"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/719','taxonomyName':'FIBA'});"
                                >
                                    FIBA
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/fr/rugby"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/835','taxonomyName':'Rugby'});"
                >Rugby</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/fr/livescores"
                        
                                                onclick=""
                >Live Scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/fr/autre-sports"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/713','taxonomyName':'Autres sports'});"
                >Autres Sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/handball"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/816','taxonomyName':'Handball'});"
                                >
                                    Handball
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/cyclisme"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/725','taxonomyName':'Cyclisme'});"
                                >
                                    Cyclisme
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/boxe"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/723','taxonomyName':'Boxe'});"
                                >
                                    Boxe
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/golf"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/815','taxonomyName':'Golf'});"
                                >
                                    Golf
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/fr/athletisme"
                                        
                                                                                onclick=""
                                >
                                    Athletism
                                </a>
                            </li>
                                                                        </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/fr/">Accueil</option>
                                            <option value="https://www.beinsports.com/fr/football" >Football</option>
                                            <option value="https://www.beinsports.com/fr/tennis" >Tennis</option>
                                            <option value="https://www.beinsports.com/fr/sports-mecaniques" >Motorsports</option>
                                            <option value="https://www.beinsports.com/fr/basketball" >Basketball</option>
                                            <option value="https://www.beinsports.com/fr/rugby" >Rugby</option>
                                            <option value="https://www.beinsports.com/fr/livescores" >Live Scores</option>
                                            <option value="https://www.beinsports.com/fr/autre-sports" >Autres Sports</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.4/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.4/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.4/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.4/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.4/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.4/images/google-play__fr.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://ar-faq.bein.net/support/home"  >FAQ</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/fr/programmes"  >Grille TV</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/en/report-about-piracy/" target="blank" >Dénoncer piratage</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.bein.net/fr/" target="blank" >beIN CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/"  >beIN SPORTS FRANCE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.tr.beinsports.com" target="top" >beIN SPORTS Turkey</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/"  >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/"  >beIN SPORTS AUSTRALIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/en/frequencies/"  >Fréquences beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/fr/about-us"  >A propos du site</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/en/">English</a></li>
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/ar/">العربية</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.4/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.4/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.4/images/google-play__fr.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.4/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.4/images/appstore__fr.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.4/images/google-play__fr.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Nous suivre</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="http://www.facebook.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'http:\/\/www.facebook.com\/beinsports'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beINSPORTS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://www.youtube.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://instagram.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/fr/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/fr/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24537">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24537");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Publicité</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.4/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.4/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
    </body>
</html>
