<!DOCTYPE html>
<html lang="en-au">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Aston Villa completes club-record Wesley signing</title>
        <meta name="description" content="Aston Villa has completed the club-record signing of striker Wesley Moraes from Club Brugge for a reported £22million after he was granted a work permit." />

                    <meta name="google-site-verification" content="UmE4udtyto94mHNeFU25_mivKWSuJk9L7fKrdc1lJFE" />
                            <meta property="fb:app_id" content="1684529008448820"/>
                            <meta property="fb:pages" content="115522933262"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/au/transfers/news/aston-villa-completes-club-record-wesley-sign/1232910" />
        <meta property="og:description" content="Aston Villa has completed the club-record signing of striker Wesley Moraes from Club Brugge for a reported £22million after he was granted a work permit." />
        <meta property="og:image" content="https://images.beinsports.com/xt5rXapPiQDHGCbbCOMjgOe1xI8=/670x424/smart/wesleycropped_aapcgr1om97i13hhp4wg8996c.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Aston Villa completes club-record Wesley signing"/>
        <meta property="og:site_name" content="beIN SPORTS Australia"/>
        <meta property="og:locale" content="en_AU"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="News,Aston Villa,Football,Premier League,Transfers">
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.1.49/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/au/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/au/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/au/transfers/news/aston-villa-completes-club-record-wesley-sign/1232910/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/au/news?id=1232910"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/au/news?id=1232910"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/au/transfers/news/aston-villa-completes-club-record-wesley-sign/1232910" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_aus">
<meta name="twitter:creator" content="@player-watch">
<meta name="twitter:title" content="Aston Villa completes club-record Wesley signing">
<meta name="twitter:description" content="Aston Villa has completed the club-record signing of striker Wesley Moraes from Club Brugge for a reported">
<meta name="twitter:url" content="https://www.beinsports.com/au/transfers/news/aston-villa-completes-club-record-wesley-sign/1232910">

<meta name="twitter:app:url:iphone" content="beinsports.content://au/news?id=1232910">
<meta name="twitter:app:url:googleplay" content="beinsports.content://au/news?id=1232910">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/1lS_UIAA-jFrJLzm2bPlioVrNW4=/410x260/smart/wesleycropped_aapcgr1om97i13hhp4wg8996c.jpg">



    
    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.1.49/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.1.49/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.1.49/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.1.49/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var digitalData = {"page":{"pageInfo":[],"category":{"primaryCategory":"australia","subCategory1":"au:news","subCategory2":"australia|nba australia|news|article"}},"content":{"type":"news","id":"\/contents\/1232910","author":null,"title":"Aston Villa completes club-record Wesley signing"}};
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TFSVCQ8');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'en',
            matchDetailText: 'Match\x20stats',
            siteSlug: 'au'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/21756956911/website_australia/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/21756956911/website_australia/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/21756956911/website_australia/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/21756956911/website_australia/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
        <script type="text/javascript">
    googletag.cmd.push(function() {
                                                                        googletag.defineSlot[1] = googletag.defineSlot('/21756956911/website_australia/football',  [[2, 2]], 'div-gpt-ad-416422374220949178-1').defineSizeMapping(desktopSizeMapping([[2, 2]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[2] = googletag.defineSlot('/21756956911/website_australia/football',  [[300, 250]], 'div-gpt-ad-416422374220949178-2').defineSizeMapping(desktopSizeMapping([[300, 250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[3] = googletag.defineSlot('/21756956911/website_australia/football',  [[728, 90], [970, 90], [1366, 90]], 'div-gpt-ad-416422374220949178-4').defineSizeMapping(desktopSizeMapping([[728, 90], [970, 90], [1366, 90]])).addService(googletag.pubads());
                                                                                                                            googletag.defineSlot[4] = googletag.defineSlot('/21756956911/website_australia/football/mobile_lb1',  [[320,50]],'mobile_lb1').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[5] = googletag.defineSlot('/21756956911/website_australia/football/mobile_lb2',  [[320,50]],'mobile_lb2').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[6] = googletag.defineSlot('/21756956911/website_australia/football/tablet_lb1',  [[728,90]],'tablet_lb1').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[7] = googletag.defineSlot('/21756956911/website_australia/football/tablet_lb2',  [[728,90]],'tablet_lb2').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[8] = googletag.defineSlot('/21756956911/website_australia/football/mobile_mpu',  [[300,250]],'mobile_mpu').defineSizeMapping(mobileSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[9] = googletag.defineSlot('/21756956911/website_australia/football/tablet_mpu',  [[300,250]],'tablet_mpu').defineSizeMapping(tabletSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                    googletag.defineSlot[10] = googletag.defineSlot('/21756956911/website_australia/football',  [[300,250]],'fb_mpu').defineSizeMapping(desktopSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[11] = googletag.defineSlot('/21756956911/website_australia/football',  [[320,50]],'fb_lb').defineSizeMapping(desktopSizeMapping([[320,50]])).addService(googletag.pubads());
                                    
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>


    <meta http-equiv="content-language" content="en-au" />
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS Australia",
  "url" : "https://www.beinsports.com/au/",
  "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTSAUS",
 "https://twitter.com/beINSPORTS_AUS",
 "https://plus.google.com/+BeINSPORTSAUS",
 "https://www.instagram.com/beinsports_aus/",
 "https://www.youtube.com/user/beINSPORTSAUS",
 "https://en.wikipedia.org/wiki/BeIN_Sports_(Australia)"]
}
</script>

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5cf93120788c8409addbbb15")
</script>

                <link rel="prev" href="https://www.beinsports.com/au/afcon-2019/video/haidara-stunner-sends-angola-packing/1232820"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1232820','contentHeadline':'Haidara stunner sends Angola packing'});">
    
            <link rel="next" href="https://www.beinsports.com/au/afcon-2019/video/angola-v-mali/1232909"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1232909','contentHeadline':'Angola v Mali'});">
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: '93814eeff9b7916bd566',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.1.49/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.1.49/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.1.49/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'au-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'transfers';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFSVCQ8"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}
</style>

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/au/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.1.49/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.1.49/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.1.49/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/au/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="search" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/au/football/" itemprop="url"
                                                                            data-url="https://www.beinsports.com/au/_components/_megamenu/football/2" >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/au/rugby-union/" itemprop="url"
                                                                            data-url="https://www.beinsports.com/au/_components/_megamenu/rugby-union/1010" >
                                    Rugby Union
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/au/tennis/" itemprop="url"
                                                                            >
                                    Tennis
                                </a>
                            </li>
                                                                                                            <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>Watch Live</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/au/copa-america/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/43','taxonomyName':'Copa America'});">
        <span>
            Copa America
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://getbein.beinsports.com/au/subscribe/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/au/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>TV Guide</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/au/livescores" itemprop="url">Live Scores</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/au/videos" itemprop="url">
                        <span>Videos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTSAUS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSAUS'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beINSPORTS_AUS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS_AUS'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beINSPORTSAUS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beINSPORTSAUS'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://instagram.com/beinsports_aus/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_aus\/'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/au/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="SEARCH"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/au/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/au/" title="">
                    <img src="//assets.beinsports.com/3.1.49/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.1.49/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.1.49/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/au/livescores"
                       itemprop="url">Live Scores</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/au/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>TV Guide</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="More"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/au/_components/_megamenu/football/2"
                                                              href="https://www.beinsports.com/au/football/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/21','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/au/_components/_megamenu/rugby-union/1010"
                                                              href="https://www.beinsports.com/au/rugby-union/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/124','taxonomyName':'Rugby Union'});">Rugby Union</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/au/tennis/"  >Tennis</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/au/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Videos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>Watch Live </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/au/tv-guide" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>TV Guide</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/au/copa-america/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/43','taxonomyName':'Copa America'});">
        <span>
            Copa America
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="More">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/au/afcon-2019/" itemprop="url"  >AFCON 2019</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/au/tv-listings/news/watch-live-this-week-the-best-of-football-69/1232119" itemprop="url" target="blank" >Watch LIVE AU</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/au/tag/2-july-2019-nz/" itemprop="url" target="blank" >Watch LIVE NZ</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/au/transfers/" itemprop="url"  >Transfer central</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://getbein.beinsports.com/au/subscribe/" title="" target="_blank">
                                Get beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
        
    
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-1');
                    });
                </script>
            </div>
        </div>
    
    
    </div>

<section class="page-story">
    <div class="container-center-center">

        
        <div class="mrs mls nomrg">
            
<div class="ad class-norm-desk adcentral">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-4');
                    });
                </script>
            </div>
        </div>
    
                        <div class="mobile-ad">
                <div id='mobile_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb1');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb1');
                        });
                    </script>
                </div>
            </div>
            </div>


                            <div class="page-nav clearfix">
                    <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/au/" itemprop="url">
                        <span itemprop="title" content="AUS">
                            Home
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/au/football/" itemprop="url">
                        <span itemprop="title" >
                            Football
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/au/transfers/" itemprop="url">
                        <span itemprop="title" >
                            Transfers
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/au/transfers/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                                <div class="page_title_menu">
                                <div class="page_title">
                                    <a href="/au/transfers/">
                                        Transfers
                                    </a>
                                </div>

                                
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="More">
        <li class="menu_item ">
            <a style="" href="/au/transfers/videos" title="">
                Videos
            </a>
        </li>

        
        
        
                
        
                


            </ul>
</nav>

                            </div>
                                                            
                                                                </div>
            
            <div class="class-table">
                <main class="col prm">
                        
    <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS AUSTRALIA">
            <header class="plrm">
                                    <h1 itemprop="name headline">Aston Villa completes club-record Wesley signing</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2019-07-02T22:50:19+00:00" pubdate="pubdate" class="article__time">
                            July 3, 2019 00:50
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/au/transfers/news/aston-villa-completes-club-record-wesley-sign/1232910" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            Aston Villa has completed the club-record signing of striker Wesley Moraes from Club Brugge for a reported £22million after he was granted a work permit.
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
      <img sizes="100vw" src="https://images.beinsports.com/eA_713RJd2HkcTNXalMgQ95Z1u8=/full-fit-in/1000x0/wesleycropped_aapcgr1om97i13hhp4wg8996c.jpg" srcset=""
          alt="wesleycropped" class="article_hero" itemprop="url"    >
  
                            <legend class="legende">Getty Images</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/au/transfers/news/aston-villa-completes-club-record-wesley-sign/1232910">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=Aston Villa completes club-record Wesl... https://www.beinsports.com/au/transfers/news/aston-villa-completes-club-record-wesley-sign/1232910">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Aston Villa completes club-record Wesley signing %20https://www.beinsports.com/au/transfers/news/aston-villa-completes-club-record-wesley-sign/1232910">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p>Villa had already announced a deal had been agreed with the Belgian side, but it was&nbsp;only able to finally present&nbsp;him at their training base on Tuesday, the forward having been given clearance to work in England.</p><p>Wesley, 22, spent three and a half years in Brugge, becoming a key player over the past two campaigns and scoring 24 league goals in 76 matches.</p><p>Said to have cost Villa £22 million, Wesley has become the club's most expensive signing, surpassing the £19 million it apparently parted with to sign Darren Bent from Sunderland in the 2010-2011 season.</p>
                        </div>
                        <hr />
                                            <a class="article-tag" href="https://www.beinsports.com/au/tag/news/">News</a>
                    <a class="article-tag" href="https://www.beinsports.com/au/tag/aston-villa/">Aston Villa</a>
                <a class="article-tag" href="https://www.beinsports.com/au/tag/football/">Football</a>
                <a class="article-tag" href="https://www.beinsports.com/au/tag/premier-league/">Premier League</a>
                <a class="article-tag" href="https://www.beinsports.com/au/tag/transfers/">Transfers</a>
                                
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_mpu');
                        });
                    </script>
                </div>
            </div>
            
    </div>

                        <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/au/transfers/news/aston-villa-completes-club-record-wesley-sign/1232910" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=Aston%20Villa%20completes%20club-record%20Wesl...%20https://www.beinsports.com/au/transfers/news/aston-villa-completes-club-record-wesley-sign/1232910" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Aston%20Villa%20completes%20club-record%20Wesley%20signing%20https://www.beinsports.com/au/transfers/news/aston-villa-completes-club-record-wesley-sign/1232910" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/au/afcon-2019/video/haidara-stunner-sends-angola-packing/1232820"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1232820','contentHeadline':'Haidara stunner sends Angola packing'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        Haidara stunner sends Angola packing
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/1TVO1FmE1tChMjksrqSOKN8aunw=/155x145/smart/2780349-GettyImages-1159663763.jpg" srcset="https://images.beinsports.com/PLsAASg62ze-nMiASFrfCC6Ine0=/140x130/smart/2780349-GettyImages-1159663763.jpg 140w, https://images.beinsports.com/1TVO1FmE1tChMjksrqSOKN8aunw=/155x145/smart/2780349-GettyImages-1159663763.jpg 155w, https://images.beinsports.com/1TVO1FmE1tChMjksrqSOKN8aunw=/155x145/smart/2780349-GettyImages-1159663763.jpg 155w, https://images.beinsports.com/tb7qfjD3M5imTuWYuAdM9jzd0mc=/280x260/smart/2780349-GettyImages-1159663763.jpg 280w, https://images.beinsports.com/bAAjpvRgagjgHP6RIYtozWaOhXU=/310x290/smart/2780349-GettyImages-1159663763.jpg 310w, https://images.beinsports.com/bAAjpvRgagjgHP6RIYtozWaOhXU=/310x290/smart/2780349-GettyImages-1159663763.jpg 310w"
          alt="Haidara stunner sends Angola packing"    >
  
                </a>
                    </div>
        <div class="next_page">
                            <a href="/au/afcon-2019/video/angola-v-mali/1232909"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1232909','contentHeadline':'Angola v Mali'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                                    <span class="txt-story">
                        Angola v Mali
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/8lZaGvjwa7tUauqJGEnObY4YhgU=/155x145/smart/QTysI1T6zxvY9k2wQ" srcset="https://images.beinsports.com/go1vYXhxV9W-jaip0BMr6OvkGhk=/140x130/smart/QTysI1T6zxvY9k2wQ 140w, https://images.beinsports.com/8lZaGvjwa7tUauqJGEnObY4YhgU=/155x145/smart/QTysI1T6zxvY9k2wQ 155w, https://images.beinsports.com/8lZaGvjwa7tUauqJGEnObY4YhgU=/155x145/smart/QTysI1T6zxvY9k2wQ 155w, https://images.beinsports.com/SO657PhmkTAZecIfckqX_PqdskI=/280x260/smart/QTysI1T6zxvY9k2wQ 280w, https://images.beinsports.com/oGr8o5H1AcQ9ELBEV67HsCmJSGg=/310x290/smart/QTysI1T6zxvY9k2wQ 310w, https://images.beinsports.com/oGr8o5H1AcQ9ELBEV67HsCmJSGg=/310x290/smart/QTysI1T6zxvY9k2wQ 310w"
          alt="Angola v Mali"    >
  
                </a>
                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
                                
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb2');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb2');
                        });
                    </script>
                </div>
            </div>
            </div>


                        <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1684529008448820";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/au/transfers/news/aston-villa-completes-club-record-wesley-sign/1232910"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">Latest Stories</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/au/copa-america/video/brazil-v-argentina-1/1232982" title="Copa America: Brazil v Argentina"
               data-url="https://www.beinsports.com/au/copa-america/video/brazil-v-argentina-1/1232982?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/7JUXhGXUaCfixT9JWuIwulv1yWI=/410x260/smart/2780604-jesusgabriel.jpg" data-srcset="https://images.beinsports.com/siknhvmmJFMHeoZAAmvL1WH0E3U=/100x63/smart/2780604-jesusgabriel.jpg 100w, https://images.beinsports.com/GkJyXmfpSMKCrBqmvAgg7yD9d_w=/214x135/smart/2780604-jesusgabriel.jpg 214w, https://images.beinsports.com/7JUXhGXUaCfixT9JWuIwulv1yWI=/410x260/smart/2780604-jesusgabriel.jpg 410w, https://images.beinsports.com/Z-ccCUFRyidsIMCl1jkIcM6ceVE=/200x126/smart/2780604-jesusgabriel.jpg 200w, https://images.beinsports.com/3Rs1qD4704EbRrOTCX39BXDUnmg=/428x270/smart/2780604-jesusgabriel.jpg 428w, https://images.beinsports.com/S8x2Agmbkek9J8uIuphFPPSsSys=/820x520/smart/2780604-jesusgabriel.jpg 820w"
          alt="Brazil v Argentina" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/au/copa-america/video/brazil-v-argentina-1/1232982" title="Copa America: Brazil v Argentina" class="link-picto"
               data-url="https://www.beinsports.com/au/copa-america/video/brazil-v-argentina-1/1232982?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-07-03T02:50:52+00:00" pubdate="pubdate">
                    July 3, 2019 04:50
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/au/copa-america/video/brazil-v-argentina-1/1232982" title="Copa America: Brazil v Argentina"
                   data-url="https://www.beinsports.com/au/copa-america/video/brazil-v-argentina-1/1232982?autoplay%5B0%5D=true">
                    Copa America: Brazil v Argentina
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/au/copa-america/video/jesus-stars-as-brazil-advances-to-copa-americ/1232966" title="Jesus guides Brazil into Copa America final"
               data-url="https://www.beinsports.com/au/copa-america/video/jesus-stars-as-brazil-advances-to-copa-americ/1232966?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/t7a3KW6hl-40-DKG5jmsej-EoCw=/410x260/smart/gabrieljesus-cropped_1g5v5mau28k6n1ego7tz1ivkxa.jpg" data-srcset="https://images.beinsports.com/92tH9modSqccccduzxJh5sk7LlI=/100x63/smart/gabrieljesus-cropped_1g5v5mau28k6n1ego7tz1ivkxa.jpg 100w, https://images.beinsports.com/XetggUXlVa6pQX1Jhj8xgOkxD5w=/214x135/smart/gabrieljesus-cropped_1g5v5mau28k6n1ego7tz1ivkxa.jpg 214w, https://images.beinsports.com/t7a3KW6hl-40-DKG5jmsej-EoCw=/410x260/smart/gabrieljesus-cropped_1g5v5mau28k6n1ego7tz1ivkxa.jpg 410w, https://images.beinsports.com/ThBC4A4veUtQyr9S6015wDuZwPs=/200x126/smart/gabrieljesus-cropped_1g5v5mau28k6n1ego7tz1ivkxa.jpg 200w, https://images.beinsports.com/3E51vsSdenuTs1QUchywB8eiZBk=/428x270/smart/gabrieljesus-cropped_1g5v5mau28k6n1ego7tz1ivkxa.jpg 428w, https://images.beinsports.com/DXbUuHflZoMcFpCqnMD3DkvVIxA=/820x520/smart/gabrieljesus-cropped_1g5v5mau28k6n1ego7tz1ivkxa.jpg 820w"
          alt="Brazil v Argentina" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/au/copa-america/video/jesus-stars-as-brazil-advances-to-copa-americ/1232966" title="Jesus guides Brazil into Copa America final" class="link-picto"
               data-url="https://www.beinsports.com/au/copa-america/video/jesus-stars-as-brazil-advances-to-copa-americ/1232966?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-07-03T02:23:53+00:00" pubdate="pubdate">
                    July 3, 2019 04:23
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/au/copa-america/video/jesus-stars-as-brazil-advances-to-copa-americ/1232966" title="Jesus guides Brazil into Copa America final"
                   data-url="https://www.beinsports.com/au/copa-america/video/jesus-stars-as-brazil-advances-to-copa-americ/1232966?autoplay%5B0%5D=true">
                    Jesus guides Brazil into Copa America final
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/au/transfers/news/mbappe-hints-at-psg-stay-amid-real-madrid-lin/1232931" title="Mbappe hints at PSG stay amid Real Madrid links"
               data-url="https://www.beinsports.com/au/transfers/news/mbappe-hints-at-psg-stay-amid-real-madrid-lin/1232931?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/x54DjMemGtg0NqKiFz7GcTA_Uo4=/410x260/smart/mbappecropped_amabncwglz8i1v2o9z0dml5cv.jpg" data-srcset="https://images.beinsports.com/MGczg0RdkMptCqEZFrFZIq_IfBE=/100x63/smart/mbappecropped_amabncwglz8i1v2o9z0dml5cv.jpg 100w, https://images.beinsports.com/1f2U5wbQDmgthFOdMO6NFebVCfw=/214x135/smart/mbappecropped_amabncwglz8i1v2o9z0dml5cv.jpg 214w, https://images.beinsports.com/x54DjMemGtg0NqKiFz7GcTA_Uo4=/410x260/smart/mbappecropped_amabncwglz8i1v2o9z0dml5cv.jpg 410w, https://images.beinsports.com/l1-5II8-7Q9VRg5kUuEhC9IXjBw=/200x126/smart/mbappecropped_amabncwglz8i1v2o9z0dml5cv.jpg 200w, https://images.beinsports.com/eeX9M6C337svOYKo3LY5Cr6lRfQ=/428x270/smart/mbappecropped_amabncwglz8i1v2o9z0dml5cv.jpg 428w, https://images.beinsports.com/Y9lgbuD-H19dRdqDQG_vQmGxhB8=/820x520/smart/mbappecropped_amabncwglz8i1v2o9z0dml5cv.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/au/transfers/news/mbappe-hints-at-psg-stay-amid-real-madrid-lin/1232931" title="Mbappe hints at PSG stay amid Real Madrid links" class="link-picto"
               data-url="https://www.beinsports.com/au/transfers/news/mbappe-hints-at-psg-stay-amid-real-madrid-lin/1232931?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-07-02T23:13:56+00:00" pubdate="pubdate">
                    July 3, 2019 01:13
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/au/transfers/news/mbappe-hints-at-psg-stay-amid-real-madrid-lin/1232931" title="Mbappe hints at PSG stay amid Real Madrid links"
                   data-url="https://www.beinsports.com/au/transfers/news/mbappe-hints-at-psg-stay-amid-real-madrid-lin/1232931?autoplay%5B0%5D=true">
                    Mbappe hints at PSG stay amid Real Madrid links
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/au/afcon-2019/video/benin-v-cameroon/1232921" title="AFCON 2019: Benin v Cameroon"
               data-url="https://www.beinsports.com/au/afcon-2019/video/benin-v-cameroon/1232921?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/CfD3B1SHCVv1C3Z1Pih8YfW4bOQ=/410x260/smart/QTyv31T6-4IPd6fz7" data-srcset="https://images.beinsports.com/8Vc076A9WeamJtCc_dOV4tQ3ECI=/100x63/smart/QTyv31T6-4IPd6fz7 100w, https://images.beinsports.com/M6FOAFBtXSi4STObS-sm5NFVH0Q=/214x135/smart/QTyv31T6-4IPd6fz7 214w, https://images.beinsports.com/CfD3B1SHCVv1C3Z1Pih8YfW4bOQ=/410x260/smart/QTyv31T6-4IPd6fz7 410w, https://images.beinsports.com/9GRJOptGZYdU76Buyffd1bL_dkM=/200x126/smart/QTyv31T6-4IPd6fz7 200w, https://images.beinsports.com/jx64JdLCA2jY-CQXQjdXV2CnXlA=/428x270/smart/QTyv31T6-4IPd6fz7 428w, https://images.beinsports.com/VCqa3vDlfRNj31Yfj5rjrBLVqxM=/820x520/smart/QTyv31T6-4IPd6fz7 820w"
          alt="Benin v Cameroon" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/au/afcon-2019/video/benin-v-cameroon/1232921" title="AFCON 2019: Benin v Cameroon" class="link-picto"
               data-url="https://www.beinsports.com/au/afcon-2019/video/benin-v-cameroon/1232921?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-07-02T23:01:26+00:00" pubdate="pubdate">
                    July 3, 2019 01:01
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/au/afcon-2019/video/benin-v-cameroon/1232921" title="AFCON 2019: Benin v Cameroon"
                   data-url="https://www.beinsports.com/au/afcon-2019/video/benin-v-cameroon/1232921?autoplay%5B0%5D=true">
                    AFCON 2019: Benin v Cameroon
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/au/afcon-2019/video/mauritania-v-tunisia/1232920" title="AFCON 2019: Mauritania v Tunisia"
               data-url="https://www.beinsports.com/au/afcon-2019/video/mauritania-v-tunisia/1232920?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/S-DGEEkUpxV8ZN7tKx1AiMXc2Js=/410x260/smart/QTyu21T6z_tgWS3zp" data-srcset="https://images.beinsports.com/9Ri2b9RylZtY-1YVfUzjAXTL6U8=/100x63/smart/QTyu21T6z_tgWS3zp 100w, https://images.beinsports.com/PEYNaItZoe7i1pDsQstWMEcSnYs=/214x135/smart/QTyu21T6z_tgWS3zp 214w, https://images.beinsports.com/S-DGEEkUpxV8ZN7tKx1AiMXc2Js=/410x260/smart/QTyu21T6z_tgWS3zp 410w, https://images.beinsports.com/NrWL34j3GqLRNcBAotMFh28brEs=/200x126/smart/QTyu21T6z_tgWS3zp 200w, https://images.beinsports.com/LqX_nhpn6pLzuW0Yl1U4eXBJgwQ=/428x270/smart/QTyu21T6z_tgWS3zp 428w, https://images.beinsports.com/tlw63uEmJKECVW3WkSFRPZVzFxQ=/820x520/smart/QTyu21T6z_tgWS3zp 820w"
          alt="Mauritania v Tunisia" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/au/afcon-2019/video/mauritania-v-tunisia/1232920" title="AFCON 2019: Mauritania v Tunisia" class="link-picto"
               data-url="https://www.beinsports.com/au/afcon-2019/video/mauritania-v-tunisia/1232920?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-07-02T22:58:16+00:00" pubdate="pubdate">
                    July 3, 2019 00:58
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/au/afcon-2019/video/mauritania-v-tunisia/1232920" title="AFCON 2019: Mauritania v Tunisia"
                   data-url="https://www.beinsports.com/au/afcon-2019/video/mauritania-v-tunisia/1232920?autoplay%5B0%5D=true">
                    AFCON 2019: Mauritania v Tunisia
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/au/afcon-2019/video/guinea-bissau-v-ghana/1232919" title="AFCON 2019: Guinea-Bissau v Ghana"
               data-url="https://www.beinsports.com/au/afcon-2019/video/guinea-bissau-v-ghana/1232919?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/9y-w4_xbgQ1EhRjbwWWejSfSs6g=/410x260/smart/QTytH1T6z_Pjp1HSk" data-srcset="https://images.beinsports.com/XXB43VOkBI7WH_fbbPNqSOorKYQ=/100x63/smart/QTytH1T6z_Pjp1HSk 100w, https://images.beinsports.com/5eW_E2-jM--boikgQhlass1vrnM=/214x135/smart/QTytH1T6z_Pjp1HSk 214w, https://images.beinsports.com/9y-w4_xbgQ1EhRjbwWWejSfSs6g=/410x260/smart/QTytH1T6z_Pjp1HSk 410w, https://images.beinsports.com/wNJ4a6L_Ih9cFC369utSuRvRnBI=/200x126/smart/QTytH1T6z_Pjp1HSk 200w, https://images.beinsports.com/4VlZ5xz1oQeE2Ksv1V2bq5Ks56g=/428x270/smart/QTytH1T6z_Pjp1HSk 428w, https://images.beinsports.com/X4CFlEe9hyuPYY5MUMECxz_7Nq4=/820x520/smart/QTytH1T6z_Pjp1HSk 820w"
          alt="Guinea-Bissau v Ghana" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/au/afcon-2019/video/guinea-bissau-v-ghana/1232919" title="AFCON 2019: Guinea-Bissau v Ghana" class="link-picto"
               data-url="https://www.beinsports.com/au/afcon-2019/video/guinea-bissau-v-ghana/1232919?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-07-02T22:56:43+00:00" pubdate="pubdate">
                    July 3, 2019 00:56
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/au/afcon-2019/video/guinea-bissau-v-ghana/1232919" title="AFCON 2019: Guinea-Bissau v Ghana"
                   data-url="https://www.beinsports.com/au/afcon-2019/video/guinea-bissau-v-ghana/1232919?autoplay%5B0%5D=true">
                    AFCON 2019: Guinea-Bissau v Ghana
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/au/afcon-2019/video/angola-v-mali/1232909" title="AFCON 2019: Angola v Mali"
               data-url="https://www.beinsports.com/au/afcon-2019/video/angola-v-mali/1232909?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/VLMl1JLZTcCQfKAErXN5bUteYvU=/410x260/smart/QTysI1T6zxvY9k2wQ" data-srcset="https://images.beinsports.com/byTU48ru8Pea2fZy6YSHx16islc=/100x63/smart/QTysI1T6zxvY9k2wQ 100w, https://images.beinsports.com/6b-RuTmJ-iMwwjhYzRUxdf_rLZc=/214x135/smart/QTysI1T6zxvY9k2wQ 214w, https://images.beinsports.com/VLMl1JLZTcCQfKAErXN5bUteYvU=/410x260/smart/QTysI1T6zxvY9k2wQ 410w, https://images.beinsports.com/ty8m8UXwPdg2677nbXBtZEJ-7lg=/200x126/smart/QTysI1T6zxvY9k2wQ 200w, https://images.beinsports.com/2_P7qdO2EDfAlQgHye6w4Po99OA=/428x270/smart/QTysI1T6zxvY9k2wQ 428w, https://images.beinsports.com/08bAvfSXCH7PT4zRnfNMDcZPdxg=/820x520/smart/QTysI1T6zxvY9k2wQ 820w"
          alt="Angola v Mali" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/au/afcon-2019/video/angola-v-mali/1232909" title="AFCON 2019: Angola v Mali" class="link-picto"
               data-url="https://www.beinsports.com/au/afcon-2019/video/angola-v-mali/1232909?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-07-02T22:53:01+00:00" pubdate="pubdate">
                    July 3, 2019 00:53
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/au/afcon-2019/video/angola-v-mali/1232909" title="AFCON 2019: Angola v Mali"
                   data-url="https://www.beinsports.com/au/afcon-2019/video/angola-v-mali/1232909?autoplay%5B0%5D=true">
                    AFCON 2019: Angola v Mali
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/au/transfers/news/aston-villa-completes-club-record-wesley-sign/1232910" title="Aston Villa completes club-record Wesley signing"
               data-url="https://www.beinsports.com/au/transfers/news/aston-villa-completes-club-record-wesley-sign/1232910?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/1lS_UIAA-jFrJLzm2bPlioVrNW4=/410x260/smart/wesleycropped_aapcgr1om97i13hhp4wg8996c.jpg" data-srcset="https://images.beinsports.com/zMKzZQIhP57vYI8mDoibEcmU_pg=/100x63/smart/wesleycropped_aapcgr1om97i13hhp4wg8996c.jpg 100w, https://images.beinsports.com/FY4cq2Xqr4nzRnPH2GsAIpkO4lE=/214x135/smart/wesleycropped_aapcgr1om97i13hhp4wg8996c.jpg 214w, https://images.beinsports.com/1lS_UIAA-jFrJLzm2bPlioVrNW4=/410x260/smart/wesleycropped_aapcgr1om97i13hhp4wg8996c.jpg 410w, https://images.beinsports.com/LldzEnhHenz3JRwztVGgRroQ1o4=/200x126/smart/wesleycropped_aapcgr1om97i13hhp4wg8996c.jpg 200w, https://images.beinsports.com/GCyZF6gz62o9QeUUuDP44r3bJMo=/428x270/smart/wesleycropped_aapcgr1om97i13hhp4wg8996c.jpg 428w, https://images.beinsports.com/BQ2CmEKLvTRSgkZ6BTt_34CONms=/820x520/smart/wesleycropped_aapcgr1om97i13hhp4wg8996c.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/au/transfers/news/aston-villa-completes-club-record-wesley-sign/1232910" title="Aston Villa completes club-record Wesley signing" class="link-picto"
               data-url="https://www.beinsports.com/au/transfers/news/aston-villa-completes-club-record-wesley-sign/1232910?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-07-02T22:50:19+00:00" pubdate="pubdate">
                    July 3, 2019 00:50
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/au/transfers/news/aston-villa-completes-club-record-wesley-sign/1232910" title="Aston Villa completes club-record Wesley signing"
                   data-url="https://www.beinsports.com/au/transfers/news/aston-villa-completes-club-record-wesley-sign/1232910?autoplay%5B0%5D=true">
                    Aston Villa completes club-record Wesley signing
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/au/afcon-2019/video/haidara-stunner-sends-angola-packing/1232820" title="Haidara stunner sends Angola packing"
               data-url="https://www.beinsports.com/au/afcon-2019/video/haidara-stunner-sends-angola-packing/1232820?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Ye9SUWo-pXyXkwXCGGTWkwACL38=/410x260/smart/2780349-GettyImages-1159663763.jpg" data-srcset="https://images.beinsports.com/pso32p26nDvzVys0WhKu5iPmhlU=/100x63/smart/2780349-GettyImages-1159663763.jpg 100w, https://images.beinsports.com/2EDV-LxhgWkWgb1snDcP3ilAJkA=/214x135/smart/2780349-GettyImages-1159663763.jpg 214w, https://images.beinsports.com/Ye9SUWo-pXyXkwXCGGTWkwACL38=/410x260/smart/2780349-GettyImages-1159663763.jpg 410w, https://images.beinsports.com/zW_45T3CONQBhX41BhMcEimOWJk=/200x126/smart/2780349-GettyImages-1159663763.jpg 200w, https://images.beinsports.com/1gtBHcuSZg1BOHeBCOJvUSysrcU=/428x270/smart/2780349-GettyImages-1159663763.jpg 428w, https://images.beinsports.com/N4NjBxU5tAGrsGy0cRmYw9AqBYg=/820x520/smart/2780349-GettyImages-1159663763.jpg 820w"
          alt="Angola v Mali" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/au/afcon-2019/video/haidara-stunner-sends-angola-packing/1232820" title="Haidara stunner sends Angola packing" class="link-picto"
               data-url="https://www.beinsports.com/au/afcon-2019/video/haidara-stunner-sends-angola-packing/1232820?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-07-02T21:03:30+00:00" pubdate="pubdate">
                    July 2, 2019 23:03
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/au/afcon-2019/video/haidara-stunner-sends-angola-packing/1232820" title="Haidara stunner sends Angola packing"
                   data-url="https://www.beinsports.com/au/afcon-2019/video/haidara-stunner-sends-angola-packing/1232820?autoplay%5B0%5D=true">
                    Haidara stunner sends Angola packing
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/au/afcon-2019/video/dour-draw-enough-to-see-tunisia-through/1232809" title="Dour draw enough to see Tunisia through"
               data-url="https://www.beinsports.com/au/afcon-2019/video/dour-draw-enough-to-see-tunisia-through/1232809?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/OzBAue5cG2NzBOVrnxtjqPX4Nyw=/410x260/smart/alaingiresse-cropped_ut80apkex4i9z7m70u2d4fnz.jpg" data-srcset="https://images.beinsports.com/4nAt1Pa5UymOvXMnn_ESK5GutbQ=/100x63/smart/alaingiresse-cropped_ut80apkex4i9z7m70u2d4fnz.jpg 100w, https://images.beinsports.com/BQ-h8ksCTHW7oIzIcqp7HFw6b2w=/214x135/smart/alaingiresse-cropped_ut80apkex4i9z7m70u2d4fnz.jpg 214w, https://images.beinsports.com/OzBAue5cG2NzBOVrnxtjqPX4Nyw=/410x260/smart/alaingiresse-cropped_ut80apkex4i9z7m70u2d4fnz.jpg 410w, https://images.beinsports.com/JsDtUsJyFJdVo1jtqQ5koFjoBQs=/200x126/smart/alaingiresse-cropped_ut80apkex4i9z7m70u2d4fnz.jpg 200w, https://images.beinsports.com/kWKO8v3kZru7uHs5xY14jPjdSBg=/428x270/smart/alaingiresse-cropped_ut80apkex4i9z7m70u2d4fnz.jpg 428w, https://images.beinsports.com/DMxdfXP4D5Vp5jUDsvI4Rh2TE_I=/820x520/smart/alaingiresse-cropped_ut80apkex4i9z7m70u2d4fnz.jpg 820w"
          alt="Mauritania v Tunisia" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/au/afcon-2019/video/dour-draw-enough-to-see-tunisia-through/1232809" title="Dour draw enough to see Tunisia through" class="link-picto"
               data-url="https://www.beinsports.com/au/afcon-2019/video/dour-draw-enough-to-see-tunisia-through/1232809?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2019-07-02T20:59:42+00:00" pubdate="pubdate">
                    July 2, 2019 22:59
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/au/afcon-2019/video/dour-draw-enough-to-see-tunisia-through/1232809" title="Dour draw enough to see Tunisia through"
                   data-url="https://www.beinsports.com/au/afcon-2019/video/dour-draw-enough-to-see-tunisia-through/1232809?autoplay%5B0%5D=true">
                    Dour draw enough to see Tunisia through
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                    </main>

            	                	<aside class="col-1 col w25 col-move3 col-mobile-display col-desktop-display">
                    	                        	    
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-2');
                    });
                </script>
            </div>
        </div>
    
    
                        <div class="tablet-ad">
                <div id='tablet_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_mpu');
                        });
                    </script>
                </div>
            </div>
            </div>

                    	
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/au/afcon-2019/video/haidara-stunner-sends-angola-packing/1232820"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1232820','contentHeadline':'Haidara stunner sends Angola packing'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        Haidara stunner sends Angola packing
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/1TVO1FmE1tChMjksrqSOKN8aunw=/155x145/smart/2780349-GettyImages-1159663763.jpg" srcset="https://images.beinsports.com/PLsAASg62ze-nMiASFrfCC6Ine0=/140x130/smart/2780349-GettyImages-1159663763.jpg 140w, https://images.beinsports.com/1TVO1FmE1tChMjksrqSOKN8aunw=/155x145/smart/2780349-GettyImages-1159663763.jpg 155w, https://images.beinsports.com/1TVO1FmE1tChMjksrqSOKN8aunw=/155x145/smart/2780349-GettyImages-1159663763.jpg 155w, https://images.beinsports.com/tb7qfjD3M5imTuWYuAdM9jzd0mc=/280x260/smart/2780349-GettyImages-1159663763.jpg 280w, https://images.beinsports.com/bAAjpvRgagjgHP6RIYtozWaOhXU=/310x290/smart/2780349-GettyImages-1159663763.jpg 310w, https://images.beinsports.com/bAAjpvRgagjgHP6RIYtozWaOhXU=/310x290/smart/2780349-GettyImages-1159663763.jpg 310w"
          alt="Haidara stunner sends Angola packing"    >
  
                </a>
                    </div>
        <div class="next_page">
                            <a href="/au/afcon-2019/video/angola-v-mali/1232909"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1232909','contentHeadline':'Angola v Mali'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                                    <span class="txt-story">
                        Angola v Mali
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/8lZaGvjwa7tUauqJGEnObY4YhgU=/155x145/smart/QTysI1T6zxvY9k2wQ" srcset="https://images.beinsports.com/go1vYXhxV9W-jaip0BMr6OvkGhk=/140x130/smart/QTysI1T6zxvY9k2wQ 140w, https://images.beinsports.com/8lZaGvjwa7tUauqJGEnObY4YhgU=/155x145/smart/QTysI1T6zxvY9k2wQ 155w, https://images.beinsports.com/8lZaGvjwa7tUauqJGEnObY4YhgU=/155x145/smart/QTysI1T6zxvY9k2wQ 155w, https://images.beinsports.com/SO657PhmkTAZecIfckqX_PqdskI=/280x260/smart/QTysI1T6zxvY9k2wQ 280w, https://images.beinsports.com/oGr8o5H1AcQ9ELBEV67HsCmJSGg=/310x290/smart/QTysI1T6zxvY9k2wQ 310w, https://images.beinsports.com/oGr8o5H1AcQ9ELBEV67HsCmJSGg=/310x290/smart/QTysI1T6zxvY9k2wQ 310w"
          alt="Angola v Mali"    >
  
                </a>
                    </div>
    </div>

                        
<div class="result_plugin transfers">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="190" data-sport="football" data-season="2018" >
                        AFCON 2019
                        </option>
                                                                                <option class="optionstand-1" value="128" data-sport="football" data-season="2018" >
                        Copa America
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Results</a></li>
            <li><a href="#tabs-2-tab">Table</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>


                                            </aside>
                            </div>
        </div>
    </div>
    
<button id="scrollToTop" class="toTop" title="Back to top">Back to top</button>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</section>

            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <p><strong><span style="font-size:18px;">FOOTBALL MAIN COMPETITIONS</span></strong></p>

<p><a href="http://www.beinsports.com/au/laliga/" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">LALIGA</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;">: </span></span><a href="http://www.beinsports.com/au/laliga/team/2017/23/186" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">REAL MADRID</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/laliga/team/2017/23/178" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">BARCELONA</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/laliga/team/2017/23/175" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">ATLETICO MADRID</span></span></a></p>

<p><a href="http://www.beinsports.com/au/ligue-1" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">LIGUE 1:</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> </span></span><a href="http://www.beinsports.com/au/ligue-1/team/2017/24/149" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">PSG</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/ligue-1/team/2017/24/146" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">MONACO</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/ligue-1/team/2017/24/143" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">LYON</span></span></a></p>

<p><a href="http://www.beinsports.com/au/serie-a/" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">SERIE A</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;">: </span></span><a href="http://www.beinsports.com/au/serie-a/team/2017/21/128" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">JUVENTUS</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/serie-a/team/2017/21/121" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">ROMA</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> -</span></span><a href="http://www.beinsports.com/au/serie-a/team/2017/21/120"><span style="color:#ffffff;"><span style="background-color:#000000;"> AC MILAN</span></span></a></p>

<p><a href="http://www.beinsports.com/au/bundesliga" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">BUNDESLIGA</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;">: </span></span><a href="http://www.beinsports.com/au/bundesliga/team/2017/22/156" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">BAYERN MUNICH</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/bundesliga/team/2017/22/157" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">BORUSSIA DORTMUND</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/bundesliga/team/2017/22/167" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">SHALKE</span></span></a></p>

<p><a href="http://www.beinsports.com/au/uefa-champions-league/" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">UEFA CHAMPIONS LEAGUE</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;">: </span></span><a href="http://www.beinsports.com/au/premier-league/team/2017/8/1" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">MANCHESTER UNITED</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/laliga/team/2017/23/186" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">REAL MADRID</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/ligue-1/team/2017/24/149" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">PSG</span></span></a></p>

<p><a href="http://www.beinsports.com/au/uefa-europa-league/" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">UEFA EUROPA LEAGUE</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;">: </span></span><a href="http://www.beinsports.com/au/premier-league/team/2017/8/3" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">ARSENAL</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/serie-a/team/2017/21/129" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">LAZIO</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/laliga/team/2017/23/449" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">VILLARREAL</span></span></a></p>

<p>&nbsp;</p>


                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.1.49/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/au/app/bein-sports/id1115211914?ls=1&amp;mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/au\/app\/bein-sports\/id1115211914?ls=1&mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.49/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.49/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.1.49/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/au/app/bein-sports-connect/id530061754?ls=1&amp;mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/au\/app\/bein-sports-connect\/id530061754?ls=1&mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.49/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.49/images/google-play__en.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://getbein.beinsports.com/au/contact-us/"  >Contact us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/faqs"  >FAQs</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://getbein.beinsports.com/au/subscribe/"  >Get beIN</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect-au.beinsports.com/en?utm_source=core-site-footer&amp;utm_medium=link&amp;utm_campaign=connect-referral" target="blank" >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/tv-guide"  >TV Guide</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/privacy-policy"  >Privacy &amp; Policy</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/terms-conditions/"  >Terms &amp; Conditions</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://getbein.beinsports.com/au/advertising-and-sponsorship/"  >Advertise</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/"  >beIN Media Group</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/"  >beIN SPORTS France</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/"  >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/en/"  >beIN SPORTS MENA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/nz/"  >beIN SPORTS New Zealand</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.1.49/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/au/app/bein-sports/id1115211914?ls=1&amp;mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/au\/app\/bein-sports\/id1115211914?ls=1&mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.49/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.49/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.1.49/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/au/app/bein-sports-connect/id530061754?ls=1&amp;mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/au\/app\/bein-sports-connect\/id530061754?ls=1&mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.49/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.49/images/google-play__en.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Follow us</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTSAUS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSAUS'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beINSPORTS_AUS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS_AUS'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beINSPORTSAUS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beINSPORTSAUS'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://instagram.com/beinsports_aus/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_aus\/'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/au/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/au/adbw/popup"></div>
    
                
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Advertisement</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.1.49/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.1.49/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
    </body>
</html>
