<!DOCTYPE html>
<html lang="en-au">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Marseille v PSG</title>
        <meta name="description" content="Achraf Hakimi was sent off for Paris Saint-Germain as the Ligue 1 leader played out a 0-0 draw with Marseille in Le Classique." />

                    <meta name="google-site-verification" content="UmE4udtyto94mHNeFU25_mivKWSuJk9L7fKrdc1lJFE" />
                            <meta property="fb:app_id" content="1684529008448820"/>
                            <meta property="fb:pages" content="115522933262"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/au/ligue-1/video/marseille-v-psg-4/1771350" />
        <meta property="og:description" content="Achraf Hakimi was sent off for Paris Saint-Germain as the Ligue 1 leader played out a 0-0 draw with Marseille in Le Classique." />
        <meta property="og:image" content="https://images.beinsports.com/vTWIoobHKGAXBbCHWiqYj88pfag=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/TLkls1XTSoFXSR906" />
        <meta property="og:image:width" content="" />
        <meta property="og:image:height" content="" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Marseille v PSG"/>
        <meta property="og:site_name" content="beIN SPORTS Australia"/>
        <meta property="og:locale" content="en_AU"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="Highlights,Marseille,PSG,Football,Ligue 1,Achraf Hakimi">
    
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/au/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/au/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/au/ligue-1/video/marseille-v-psg-4/1771350/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/au/video?id=1771350"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/au/video?id=1771350"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/au/ligue-1/video/marseille-v-psg-4/1771350" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_aus">
<meta name="twitter:creator" content="@player-watch">
<meta name="twitter:title" content="Marseille v PSG">
<meta name="twitter:description" content="Achraf Hakimi was sent off for Paris Saint-Germain as the Ligue 1 leader played out a 0-0 draw with Marseille">
<meta name="twitter:url" content="https://www.beinsports.com/au/ligue-1/video/marseille-v-psg-4/1771350">

<meta name="twitter:app:url:iphone" content="beinsports.content://au/video?id=1771350">
<meta name="twitter:app:url:googleplay" content="beinsports.content://au/video?id=1771350">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/vTWIoobHKGAXBbCHWiqYj88pfag=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/TLkls1XTSoFXSR906">
    <meta name="twitter:player" content="https://www.dailymotion.com/embed/video/k7a5Is2FqQgLDdxjn0y">
    <meta name="twitter:player:width" content="360">
    <meta name="twitter:player:height" content="360">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/77","taxonomyName":"Ligue 1","contentId":"\/contents\/1771350","contentHeadline":"Marseille v PSG"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TFSVCQ8');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'en',
            matchDetailText: 'Match\u0020stats',
            siteSlug: 'au'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/21756956911/website_australia/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .setCollapseEmptyDiv(true, true)
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/21756956911/website_australia/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/21756956911/website_australia/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/21756956911/website_australia/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24805] = googletag.defineSlot('/21756956911/website_australia/football/ligue_1', [[300,250]], 'ad-24805').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,250]]);
    
                googletag.defineSlot[24808] = googletag.defineSlot('/21756956911/website_australia/football/ligue_1', [[300,250]], 'ad-24808').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/21756956911/website_australia/football/ligue_1', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/21756956911/website_australia/football/ligue_1/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/21756956911/website_australia/football/ligue_1/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    <meta http-equiv="content-language" content="en-au" />
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS Australia",
  "url" : "https://www.beinsports.com/au/",
  "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTSAUS",
 "https://twitter.com/beINSPORTS_AUS",
 "https://plus.google.com/+BeINSPORTSAUS",
 "https://www.instagram.com/beinsports_aus/",
 "https://www.youtube.com/user/beINSPORTSAUS",
 "https://en.wikipedia.org/wiki/BeIN_Sports_(Australia)"]
}
</script>

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5cf93120788c8409addbbb15")
</script>
<style>
@media only screen and (max-width: 959px){
.main_gallery .main-block .block-video iframe {
   height: 52vw !important;
}
#dailymotion-player-embed{
   height: 52vw !important;
}
}
</style>

                <link rel="prev" href="https://www.beinsports.com/au/ligue-1/video/hakimi-sent-off-in-psg-and-marseille-stalemat/1771290"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1771290','contentHeadline':'Hakimi sent off in PSG and Marseille stalemate'});">
    
            
    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein.css">
                            <script>
            window.didomiConfig = {
                notice: {
                    enable: true
                }
            };
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'au-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'ligue-1';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFSVCQ8"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}
</style>

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/au/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/au/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="search" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/au/football/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/au/_components/_megamenu/football/2"
                                                                            >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/au/tennis/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/au/_components/_megamenu/tennis/1541"
                                                                            >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/au/rugby-union/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/au/_components/_megamenu/rugby-union/1010"
                                                                            >
                                    Rugby Union
                                </a>
                            </li>
                                                                                                            <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect-au.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>Watch Live</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/au/aussies-abroad/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/47931','taxonomyName':'Aussies Abroad'});">
        <span>
            Aussies Abroad
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://www.beinsports.com/au/subscribe/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/au/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>TV Guide</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/au/livescores" itemprop="url">Live Scores</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/au/videos" itemprop="url">
                        <span>Videos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTSAUS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSAUS'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beINSPORTS_AUS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS_AUS'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beINSPORTSAUS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beINSPORTSAUS'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://instagram.com/beinsports_aus/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_aus\/'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/au/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="SEARCH"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/au/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/au/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/au/livescores"
                       itemprop="url">Live Scores</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/au/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>TV Guide</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="More"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/au/_components/_megamenu/football/2"
                                                                                                href="https://www.beinsports.com/au/football/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/21','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/au/_components/_megamenu/tennis/1541"
                                                                                                href="https://www.beinsports.com/au/tennis/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48854','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/au/_components/_megamenu/rugby-union/1010"
                                                                                                href="https://www.beinsports.com/au/rugby-union/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/124','taxonomyName':'Rugby Union'});">Rugby Union</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/au/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Videos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect-au.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>Watch Live </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/au/tv-guide" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>TV Guide</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/au/aussies-abroad/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/47931','taxonomyName':'Aussies Abroad'});">
        <span>
            Aussies Abroad
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="More">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/au/tv-listings/video/watch-live-this-week-on-bein-sports-129/1767911" itemprop="url" target="blank" >Watch LIVE on beIN this week</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/au/football/video/england-star-with-the-heart-of-a-lion/1481350" itemprop="url"  >beINSPIRED podcast</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/au/transfers/" itemprop="url"  >Transfer central</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://www.beinsports.com/au/subscribe/" title="" target="_blank">
                                Get beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24633">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24633");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/au/" itemprop="url">
                        <span itemprop="title" content="AUS">
                            Home
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/au/football/" itemprop="url">
                        <span itemprop="title" >
                            Football
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/au/ligue-1/" itemprop="url">
                        <span itemprop="title" >
                            Ligue 1
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/au/ligue-1/videos" itemprop="url">
                        <span itemprop="title" >
                            Video
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/au/ligue-1/">
                                Ligue 1
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="More">
        <li class="menu_item ">
            <a style="" href="/au/ligue-1/videos" title="">
                Videos
            </a>
        </li>

        
        
        
                
                    <li class="menu_item ">
                <a style=""
                   href="/au/ligue-1/live"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/77','taxonomyName':'Ligue 1'});"
                >
                    Live
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/au/ligue-1/fixtures"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/77','taxonomyName':'Ligue 1'});"
                >
                    Fixtures
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/au/ligue-1/results"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/77','taxonomyName':'Ligue 1'});"
                >
                    Results
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/au/ligue-1/tables"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/77','taxonomyName':'Ligue 1'});"
                >
                    Tables
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/au/ligue-1/statistics"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/77','taxonomyName':'Ligue 1'});"
                >
                    Statistics
                </a>
            </li>
        
        
                


            </ul>
</nav>

                    </div>
                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                    <div id="main_gallery" class="main_gallery">
    <div class="main_gallery">
        <div class="main-block">
            <div class="block-video ">
                <div class="main_article_wysiwig wysiwig">
                    <article itemscope itemtype="https://schema.org/NewsArticle">
                        <meta itemprop="Publisher Author" content="beIN SPORTS AUSTRALIA">
                        <header class="video">
                                                            <h1 itemprop="name headline">Marseille v PSG</h1>
                                <div class="main_article__author">
                                                                        <time itemprop="datePublished" datetime="2021-10-24T21:31:57+00:00" pubdate="pubdate" class="article__time">
                                        October 24, 2021 23:31
                                    </time>

                                                                            <div><span class="movie_time">6:46 min </span></div>
                                    
                                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/au/ligue-1/video/marseille-v-psg-4/1771350" content="" >
                                    <hr />
                                    <h2 itemprop="description" class="main_article__title2">
                                        Achraf Hakimi was sent off for Paris Saint-Germain as the Ligue 1 leader played out a 0-0 draw with Marseille in Le Classique.
                                    </h2>
                                </div>
                                                                                                                                                <p itemprop="video" itemscope itemtype="https://schema.org/VideoObject" class="lecteur_dailymotion">
                                            <meta itemprop="name" content="Marseille v PSG"/>
                                            <meta itemprop="Description" content="Achraf Hakimi was sent off for Paris Saint-Germain as the Ligue 1 leader played out a 0-0 draw with Marseille in Le Classique."/>
                                            <meta itemprop="thumbnailUrl" content="https://s2.dmcdn.net/v/TLkls1XTSoFXSR906" />
                                            <meta itemprop="embedURL" content="http://www.dailymotion.com/swf/video/k7a5Is2FqQgLDdxjn0y" />
                                            <meta itemprop="uploadDate" content="2021-10-24T21:13:27+00:00" />
                                            <div id="dailymotion-player-embed" class="dailymotion-cpe" video-id="k7a5Is2FqQgLDdxjn0y"></div>
<script>
    (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","93814eeff9b7916bd566");
</script>
<script class="ajaxy">
    var player;
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-3188687-1' , 'auto');

    ga(function(tracker) {
        $('#dailymotion-player-embed').attr('ga_client_id', tracker.get('clientId'));
    });
</script>
                                        </p>
                                                                                                                        </header>

                        <section>
                                                            <div itemprop="articleBody">
                                    <h2><em><strong><a href="http://connect-au.beinsports.com/en/subscribe" target="_blank">MISSED the match? Catch Up via beIN SPORTS CONNECT | 2-week free trial</a></strong></em></h2><p>Mauricio Pochettino's side, who started with the heralded trio of Lionel Messi, Neymar and Kylian Mbappe, largely struggled to break down their stubborn host, even before Hakimi's&nbsp;dismissal in the 57th minute for a foul on&nbsp;Cengiz Under.</p><p><strong><a href="https://www.beinsports.com/au/ligue-1/video/hakimi-sent-off-in-psg-and-marseille-stalemat/1771290" target="_self">READ MORE</a></strong></p>
                                </div>
                                <hr />
                                                <a class="article-tag" href="https://www.beinsports.com/au/tag/highlights/">Highlights</a>
                <a class="article-tag" href="https://www.beinsports.com/au/tag/marseille/">Marseille</a>
                <a class="article-tag" href="https://www.beinsports.com/au/tag/psg/">PSG</a>
                <a class="article-tag" href="https://www.beinsports.com/au/tag/football/">Football</a>
                <a class="article-tag" href="https://www.beinsports.com/au/tag/ligue-1/">Ligue 1</a>
                <a class="article-tag" href="https://www.beinsports.com/au/tag/achraf-hakimi/">Achraf Hakimi</a>
                                    <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/au/ligue-1/video/marseille-v-psg-4/1771350" target="_blank">
        <i class="icon-facebook"></i>
    </a>
                    <a class="social_links__item--twitter" href="https://twitter.com/intent/tweet?text=Marseille%20v%20PSG&url=https://www.beinsports.com/au/ligue-1/video/marseille-v-psg-4/1771350" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Marseille%20v%20PSG%20https://www.beinsports.com/au/ligue-1/video/marseille-v-psg-4/1771350" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                                                                                    </section>
                    </article>
                                        <div class="plrm related_articles_container">
                                                            <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1684529008448820";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/au/ligue-1/video/marseille-v-psg-4/1771350"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                            




    <section>
        -<h2 class="cluster_video__title2">Latest Videos</h2>

        <div class="scroll-block">
            <div class="flex-container-h">
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/laliga/video/atletico-madrid-v-real-sociedad-6/1771409" title="LaLiga: Atletico Madrid v Real Sociedad"
                               data-url="https://www.beinsports.com/au/laliga/video/atletico-madrid-v-real-sociedad-6/1771409?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/7Y-IMdgcaR-cOdDCquT1eMA1r6k=/410x260/smart/TLk-Z1XTT_qnQe5-2" data-srcset="https://images.beinsports.com/FGVQTtNgLan30kXPcociZM-Wqgc=/100x63/smart/TLk-Z1XTT_qnQe5-2 100w, https://images.beinsports.com/uNg0_oE2VwuJfeM7lnT2h1hmCaw=/214x135/smart/TLk-Z1XTT_qnQe5-2 214w, https://images.beinsports.com/7Y-IMdgcaR-cOdDCquT1eMA1r6k=/410x260/smart/TLk-Z1XTT_qnQe5-2 410w, https://images.beinsports.com/tU_Ti65RI8bKnBaDg0ttsHuPk_4=/200x126/smart/TLk-Z1XTT_qnQe5-2 200w, https://images.beinsports.com/6EerhK31iabf4cvAQHvJvLYRPxI=/428x270/smart/TLk-Z1XTT_qnQe5-2 428w, https://images.beinsports.com/EK3KNoI88XRW_XROEeExxUG5GeI=/820x520/smart/TLk-Z1XTT_qnQe5-2 820w"
          alt="Atletico Madrid v Real Sociedad" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/laliga/video/atletico-madrid-v-real-sociedad-6/1771409" title="LaLiga: Atletico Madrid v Real Sociedad" class="link-picto"
                               data-url="https://www.beinsports.com/au/laliga/video/atletico-madrid-v-real-sociedad-6/1771409?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">4:37 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/laliga/video/atletico-madrid-v-real-sociedad-6/1771409" title="LaLiga: Atletico Madrid v Real Sociedad"
                                   data-url="https://www.beinsports.com/au/laliga/video/atletico-madrid-v-real-sociedad-6/1771409?autoplay%5B0%5D=true">
                                    LaLiga: Atletico Madrid v Real Sociedad
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/spfl/video/ross-county-v-livingston-1/1771394" title="SPFL: Ross County v Livingston"
                               data-url="https://www.beinsports.com/au/spfl/video/ross-county-v-livingston-1/1771394?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/b7Uxvzb84gbvppPbqE9oVa2yDuk=/410x260/smart/TLkxB1XTTl2eG2iNi" data-srcset="https://images.beinsports.com/AICZFa7ICCeRKUJJkZ3Q22_anHk=/100x63/smart/TLkxB1XTTl2eG2iNi 100w, https://images.beinsports.com/xW4N2pUCrYV31Tyv8z3G78PEV_g=/214x135/smart/TLkxB1XTTl2eG2iNi 214w, https://images.beinsports.com/b7Uxvzb84gbvppPbqE9oVa2yDuk=/410x260/smart/TLkxB1XTTl2eG2iNi 410w, https://images.beinsports.com/FI_iX9CdJmb7pNSWjYRIdYAHHvI=/200x126/smart/TLkxB1XTTl2eG2iNi 200w, https://images.beinsports.com/RIjK6ch1-PRzvCD8Rpk7o7ClXVE=/428x270/smart/TLkxB1XTTl2eG2iNi 428w, https://images.beinsports.com/arTqDotzBIqnGJ09w9xNY3WENVU=/820x520/smart/TLkxB1XTTl2eG2iNi 820w"
          alt="Ross County v Livingston" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/spfl/video/ross-county-v-livingston-1/1771394" title="SPFL: Ross County v Livingston" class="link-picto"
                               data-url="https://www.beinsports.com/au/spfl/video/ross-county-v-livingston-1/1771394?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">5:29 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/spfl/video/ross-county-v-livingston-1/1771394" title="SPFL: Ross County v Livingston"
                                   data-url="https://www.beinsports.com/au/spfl/video/ross-county-v-livingston-1/1771394?autoplay%5B0%5D=true">
                                    SPFL: Ross County v Livingston
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/spfl/video/hearts-of-midlothian-v-dundee-fc/1771395" title="SPFL: Hearts of Midlothian v Dundee FC"
                               data-url="https://www.beinsports.com/au/spfl/video/hearts-of-midlothian-v-dundee-fc/1771395?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/0OZgP6_gwk0JK8jkeLeeumbkxUE=/410x260/smart/TLkxM1XTTmhgHt3n-" data-srcset="https://images.beinsports.com/wcAzhut3XbBjRD3GFKrxJ2dhxTM=/100x63/smart/TLkxM1XTTmhgHt3n- 100w, https://images.beinsports.com/rDM8W1Um3GGk5R0Uybj-CwqSxT8=/214x135/smart/TLkxM1XTTmhgHt3n- 214w, https://images.beinsports.com/0OZgP6_gwk0JK8jkeLeeumbkxUE=/410x260/smart/TLkxM1XTTmhgHt3n- 410w, https://images.beinsports.com/ShawAJaB8v6roVCPG0G1Ebatmow=/200x126/smart/TLkxM1XTTmhgHt3n- 200w, https://images.beinsports.com/6M7IQOgwG9dmK0XXNJrZoBflbEw=/428x270/smart/TLkxM1XTTmhgHt3n- 428w, https://images.beinsports.com/Lv-GTIsXXBh8mwjrwPG-AufQnx4=/820x520/smart/TLkxM1XTTmhgHt3n- 820w"
          alt="Hearts v Dundee FC" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/spfl/video/hearts-of-midlothian-v-dundee-fc/1771395" title="SPFL: Hearts of Midlothian v Dundee FC" class="link-picto"
                               data-url="https://www.beinsports.com/au/spfl/video/hearts-of-midlothian-v-dundee-fc/1771395?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">5:48 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/spfl/video/hearts-of-midlothian-v-dundee-fc/1771395" title="SPFL: Hearts of Midlothian v Dundee FC"
                                   data-url="https://www.beinsports.com/au/spfl/video/hearts-of-midlothian-v-dundee-fc/1771395?autoplay%5B0%5D=true">
                                    SPFL: Hearts of Midlothian v Dundee FC
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/spfl/video/aberdeen-v-hibernian-2/1771396" title="SPFL: Aberdeen v Hibernian"
                               data-url="https://www.beinsports.com/au/spfl/video/aberdeen-v-hibernian-2/1771396?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/X-i5tfef61avsQy5P-HVLCBPEpU=/410x260/smart/TLkxi1XTToZec-TIs" data-srcset="https://images.beinsports.com/9K4IMZUnZf4cQ3HrzjcDB_ugM3Y=/100x63/smart/TLkxi1XTToZec-TIs 100w, https://images.beinsports.com/H4zZ2VMS5e9SJOwA3E8DagveKxI=/214x135/smart/TLkxi1XTToZec-TIs 214w, https://images.beinsports.com/X-i5tfef61avsQy5P-HVLCBPEpU=/410x260/smart/TLkxi1XTToZec-TIs 410w, https://images.beinsports.com/-W71bfCd9pKpmo1Xupkxw3h3UBA=/200x126/smart/TLkxi1XTToZec-TIs 200w, https://images.beinsports.com/Pa2O6FVfQZKiJr17itrDaZHrz9M=/428x270/smart/TLkxi1XTToZec-TIs 428w, https://images.beinsports.com/qBas3o5on-qzS51rgTsF3C5SY10=/820x520/smart/TLkxi1XTToZec-TIs 820w"
          alt="Aberdeen v Hibernian" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/spfl/video/aberdeen-v-hibernian-2/1771396" title="SPFL: Aberdeen v Hibernian" class="link-picto"
                               data-url="https://www.beinsports.com/au/spfl/video/aberdeen-v-hibernian-2/1771396?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">5:40 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/spfl/video/aberdeen-v-hibernian-2/1771396" title="SPFL: Aberdeen v Hibernian"
                                   data-url="https://www.beinsports.com/au/spfl/video/aberdeen-v-hibernian-2/1771396?autoplay%5B0%5D=true">
                                    SPFL: Aberdeen v Hibernian
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/spfl/video/rangers-beats-st-mirren-to-extend-lead-at-sum/1771397" title="Rangers beats St Mirren to extend lead at summit"
                               data-url="https://www.beinsports.com/au/spfl/video/rangers-beats-st-mirren-to-extend-lead-at-sum/1771397?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/F88TPCjTvK6ptJ9qmoywMdnTYd8=/410x260/smart/4004520-GettyImages-1236096093.jpg" data-srcset="https://images.beinsports.com/AylUuIVtrh_tpqzvhM_YDljWwuY=/100x63/smart/4004520-GettyImages-1236096093.jpg 100w, https://images.beinsports.com/my9buW1AzTMBZ7Gc9Bgy-jv8yx8=/214x135/smart/4004520-GettyImages-1236096093.jpg 214w, https://images.beinsports.com/F88TPCjTvK6ptJ9qmoywMdnTYd8=/410x260/smart/4004520-GettyImages-1236096093.jpg 410w, https://images.beinsports.com/VOwO7skonwPD6J96aIKgPPa9x-A=/200x126/smart/4004520-GettyImages-1236096093.jpg 200w, https://images.beinsports.com/yqUarsG2Z_2xb-LbzxEWAuB7Uw0=/428x270/smart/4004520-GettyImages-1236096093.jpg 428w, https://images.beinsports.com/3TFnRltXzqdG6aGRWWHi3b5W768=/820x520/smart/4004520-GettyImages-1236096093.jpg 820w"
          alt="St Mirren v Rangers" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/spfl/video/rangers-beats-st-mirren-to-extend-lead-at-sum/1771397" title="Rangers beats St Mirren to extend lead at summit" class="link-picto"
                               data-url="https://www.beinsports.com/au/spfl/video/rangers-beats-st-mirren-to-extend-lead-at-sum/1771397?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">5:33 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/spfl/video/rangers-beats-st-mirren-to-extend-lead-at-sum/1771397" title="Rangers beats St Mirren to extend lead at summit"
                                   data-url="https://www.beinsports.com/au/spfl/video/rangers-beats-st-mirren-to-extend-lead-at-sum/1771397?autoplay%5B0%5D=true">
                                    Rangers beats St Mirren to extend lead at summit
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/spfl/video/dundee-united-v-motherwell-1/1771398" title="SPFL: Dundee United v Motherwell"
                               data-url="https://www.beinsports.com/au/spfl/video/dundee-united-v-motherwell-1/1771398?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/EbPX2MpZZt-XSe_emwSPNQUdywE=/410x260/smart/TLky81XTTr8k2VKQ7" data-srcset="https://images.beinsports.com/rP6G2-b6u75b3_dq0bhyDKSiHHM=/100x63/smart/TLky81XTTr8k2VKQ7 100w, https://images.beinsports.com/jhnSReiM30EfL8NOvusvKJ8nwMw=/214x135/smart/TLky81XTTr8k2VKQ7 214w, https://images.beinsports.com/EbPX2MpZZt-XSe_emwSPNQUdywE=/410x260/smart/TLky81XTTr8k2VKQ7 410w, https://images.beinsports.com/INiTRxu1Qz7pEyjiSLX5K4mGPao=/200x126/smart/TLky81XTTr8k2VKQ7 200w, https://images.beinsports.com/ayHSHDNobfuZt85uQaveWtPOqN0=/428x270/smart/TLky81XTTr8k2VKQ7 428w, https://images.beinsports.com/5CQAtCZvgIqXtZ0mOROgGrTaQUI=/820x520/smart/TLky81XTTr8k2VKQ7 820w"
          alt="Dundee United v Motherwell" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/spfl/video/dundee-united-v-motherwell-1/1771398" title="SPFL: Dundee United v Motherwell" class="link-picto"
                               data-url="https://www.beinsports.com/au/spfl/video/dundee-united-v-motherwell-1/1771398?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">5:24 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/spfl/video/dundee-united-v-motherwell-1/1771398" title="SPFL: Dundee United v Motherwell"
                                   data-url="https://www.beinsports.com/au/spfl/video/dundee-united-v-motherwell-1/1771398?autoplay%5B0%5D=true">
                                    SPFL: Dundee United v Motherwell
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/ligue-1/video/marseille-v-psg-4/1771350" title="Ligue 1: Marseille v PSG"
                               data-url="https://www.beinsports.com/au/ligue-1/video/marseille-v-psg-4/1771350?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/FDZjpWAsCeV1sMt2WKOlBbbJTa4=/410x260/smart/TLkls1XTSoFXSR906" data-srcset="https://images.beinsports.com/LRvFG24E0taqqGH8--aDMVHe_Ig=/100x63/smart/TLkls1XTSoFXSR906 100w, https://images.beinsports.com/IblUj7CLknpjJPaX3qfBn5z7y3k=/214x135/smart/TLkls1XTSoFXSR906 214w, https://images.beinsports.com/FDZjpWAsCeV1sMt2WKOlBbbJTa4=/410x260/smart/TLkls1XTSoFXSR906 410w, https://images.beinsports.com/jiEM_7NmJt3lwE6EckfB-KKZwSY=/200x126/smart/TLkls1XTSoFXSR906 200w, https://images.beinsports.com/V5qDYcTCq2HWa1ISliDc00MmUJE=/428x270/smart/TLkls1XTSoFXSR906 428w, https://images.beinsports.com/CKUitKyOcIfaw65_FWREz4b5G4o=/820x520/smart/TLkls1XTSoFXSR906 820w"
          alt="Marseille v PSG" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/ligue-1/video/marseille-v-psg-4/1771350" title="Ligue 1: Marseille v PSG" class="link-picto"
                               data-url="https://www.beinsports.com/au/ligue-1/video/marseille-v-psg-4/1771350?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">6:46 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/ligue-1/video/marseille-v-psg-4/1771350" title="Ligue 1: Marseille v PSG"
                                   data-url="https://www.beinsports.com/au/ligue-1/video/marseille-v-psg-4/1771350?autoplay%5B0%5D=true">
                                    Ligue 1: Marseille v PSG
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/laliga/video/suarez-double-drags-atleti-back-from-behind/1771317" title="Suarez double drags Atleti back from behind"
                               data-url="https://www.beinsports.com/au/laliga/video/suarez-double-drags-atleti-back-from-behind/1771317?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/U4kT5regUeSfIwhZFh8vOoIAZ6Q=/410x260/smart/4004650-GettyImages-1348757160.jpg" data-srcset="https://images.beinsports.com/nTBO0d1-gsV6pqEfeOeV6kUfB7s=/100x63/smart/4004650-GettyImages-1348757160.jpg 100w, https://images.beinsports.com/QOhr2mxFlT4nC1od7-SoAif71CE=/214x135/smart/4004650-GettyImages-1348757160.jpg 214w, https://images.beinsports.com/U4kT5regUeSfIwhZFh8vOoIAZ6Q=/410x260/smart/4004650-GettyImages-1348757160.jpg 410w, https://images.beinsports.com/cZp2g0UtJW6Ipa7c9tbrqKTpqn8=/200x126/smart/4004650-GettyImages-1348757160.jpg 200w, https://images.beinsports.com/vIpSs6Q599L0ZvmBTPmdlijjV80=/428x270/smart/4004650-GettyImages-1348757160.jpg 428w, https://images.beinsports.com/yFnTRIUg3w25pdQNXxSY4_LWPW4=/820x520/smart/4004650-GettyImages-1348757160.jpg 820w"
          alt="Atletico Madrid v Real Sociedad" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/laliga/video/suarez-double-drags-atleti-back-from-behind/1771317" title="Suarez double drags Atleti back from behind" class="link-picto"
                               data-url="https://www.beinsports.com/au/laliga/video/suarez-double-drags-atleti-back-from-behind/1771317?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">4:37 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/laliga/video/suarez-double-drags-atleti-back-from-behind/1771317" title="Suarez double drags Atleti back from behind"
                                   data-url="https://www.beinsports.com/au/laliga/video/suarez-double-drags-atleti-back-from-behind/1771317?autoplay%5B0%5D=true">
                                    Suarez double drags Atleti back from behind
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/serie-a/video/inter-milan-v-juventus-3/1771313" title="Serie A: Inter Milan v Juventus"
                               data-url="https://www.beinsports.com/au/serie-a/video/inter-milan-v-juventus-3/1771313?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/F5HCbhpoZlqc4x7cH6Dre3gt3xY=/410x260/smart/TLkfs1XTSSlna-CF0" data-srcset="https://images.beinsports.com/Io8op8_7fhk1GRCtp50myDrYcXE=/100x63/smart/TLkfs1XTSSlna-CF0 100w, https://images.beinsports.com/3vy2MaDXbjd9rvUHViVeI59yyOs=/214x135/smart/TLkfs1XTSSlna-CF0 214w, https://images.beinsports.com/F5HCbhpoZlqc4x7cH6Dre3gt3xY=/410x260/smart/TLkfs1XTSSlna-CF0 410w, https://images.beinsports.com/PL0T15lcxB-30DFen63MP-_CU2I=/200x126/smart/TLkfs1XTSSlna-CF0 200w, https://images.beinsports.com/xBZdqWzJZTZtdkmRiMKQOhFCcTw=/428x270/smart/TLkfs1XTSSlna-CF0 428w, https://images.beinsports.com/kQQwRikVRu5LQ6s-FjJcTPWbqXo=/820x520/smart/TLkfs1XTSSlna-CF0 820w"
          alt="Inter Milan v Juventus" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/serie-a/video/inter-milan-v-juventus-3/1771313" title="Serie A: Inter Milan v Juventus" class="link-picto"
                               data-url="https://www.beinsports.com/au/serie-a/video/inter-milan-v-juventus-3/1771313?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">7:38 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/serie-a/video/inter-milan-v-juventus-3/1771313" title="Serie A: Inter Milan v Juventus"
                                   data-url="https://www.beinsports.com/au/serie-a/video/inter-milan-v-juventus-3/1771313?autoplay%5B0%5D=true">
                                    Serie A: Inter Milan v Juventus
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/serie-a/video/dybala-strikes-late-juventus-denies-inter-der/1771302" title="Dybala strikes late Juve denies Inter derby win"
                               data-url="https://www.beinsports.com/au/serie-a/video/dybala-strikes-late-juventus-denies-inter-der/1771302?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/V8ZmvOHoq1uF-tXC3VToGELbnwQ=/410x260/smart/paulo-dybala-juventus-inter_841l110pimwm1btizuq1c4edp.jpg" data-srcset="https://images.beinsports.com/zJ3i7-Oln4ol6AU4NLWyUo0F_Y8=/100x63/smart/paulo-dybala-juventus-inter_841l110pimwm1btizuq1c4edp.jpg 100w, https://images.beinsports.com/9lcHZtdGSdUEN2QbRcoDdn7n4-w=/214x135/smart/paulo-dybala-juventus-inter_841l110pimwm1btizuq1c4edp.jpg 214w, https://images.beinsports.com/V8ZmvOHoq1uF-tXC3VToGELbnwQ=/410x260/smart/paulo-dybala-juventus-inter_841l110pimwm1btizuq1c4edp.jpg 410w, https://images.beinsports.com/Nm0bOv56g5skVe-DX8NQv8ypcYA=/200x126/smart/paulo-dybala-juventus-inter_841l110pimwm1btizuq1c4edp.jpg 200w, https://images.beinsports.com/DwMFbL0qp5gavq-ZDMGw6yZpQxE=/428x270/smart/paulo-dybala-juventus-inter_841l110pimwm1btizuq1c4edp.jpg 428w, https://images.beinsports.com/c96Sdfyr6pdAUg9IWwsbHhpEDTw=/820x520/smart/paulo-dybala-juventus-inter_841l110pimwm1btizuq1c4edp.jpg 820w"
          alt="Inter Milan v Juventus" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/serie-a/video/dybala-strikes-late-juventus-denies-inter-der/1771302" title="Dybala strikes late Juve denies Inter derby win" class="link-picto"
                               data-url="https://www.beinsports.com/au/serie-a/video/dybala-strikes-late-juventus-denies-inter-der/1771302?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">7:38 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/serie-a/video/dybala-strikes-late-juventus-denies-inter-der/1771302" title="Dybala strikes late Juve denies Inter derby win"
                                   data-url="https://www.beinsports.com/au/serie-a/video/dybala-strikes-late-juventus-denies-inter-der/1771302?autoplay%5B0%5D=true">
                                    Dybala strikes late Juve denies Inter derby win
                                </a>
                            </h3>
                        </div>
                    </article>
                
            </div>
        </div>

    </section>

                                            </div>
                                    </div>
                <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "VideoObject",
    "name": "Marseille v PSG",
    "description": "Achraf Hakimi was sent off for Paris Saint-Germain as the Ligue 1 leader played out a 0-0 draw with Marseille in Le Classique.",
    "headline": "Marseille v PSG",
    "image": "https://images.beinsports.com/FDZjpWAsCeV1sMt2WKOlBbbJTa4=/410x260/smart/TLkls1XTSoFXSR906",
    "URL": "https://www.beinsports.com/au/ligue-1/video/marseille-v-psg-4/1771350",
    "Publisher": "beIN Sports",
    "author": "",
    "dateCreated": "2021-10-24T21:33:22+00:00",
    "datePublished": "2021-10-24T21:31:57+00:00",
    "dateUpdated": "2021-10-24T21:33:25+00:00",
    "inLanguage": "en",
                        "caption": "Marseille v PSG",
                            "thumbnail": "https://s2.dmcdn.net/v/TLkls1XTSoFXSR906",
                "thumbnailUrl": "https://images.beinsports.com/FDZjpWAsCeV1sMt2WKOlBbbJTa4=/410x260/smart/TLkls1XTSoFXSR906",
                    "uploadDate": "2021-10-24T21:13:27+00:00",
                            "duration": "406"
        ,
        "width": "800",
    "height": "450",
    "productionCompany": "beIN Sports"
}
</script>
            </div>
        </div>
    </div>
</div>

                                    </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-24805">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24805");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-24808">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24808");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="23" data-sport="football" data-season="2021" >
                        LaLiga
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2021" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2021" >
                        Serie A
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2021" >
                        Premier league
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2021" >
                        Bundesliga
                        </option>
                                                                                <option class="optionstand-1" value="10" data-sport="football" data-season="2021" >
                        EFL Championship
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Results</a></li>
            <li><a href="#tabs-2-tab">Table</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Back to top">Back to top</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, the biggest shows</p>
            <a href="https://www.beinsports.com/au/subscribe/">
                Subscribe
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <p><span style="font-size:18px;"><strong>TEAMS AND PLAYERS</strong></span></p>

<p><a href="http://www.beinsports.com/au/ligue-1/team/2017/24/149" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">PSG</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;">: </span></span><a href="http://www.beinsports.com/au/ligue-1/team/player/2017/24/149/61278" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">NEYMAR</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> </span></span><span style="color:#ffffff;"><span style="background-color:#000000;">- </span></span><a href="http://www.beinsports.com/au/ligue-1/team/player/2017/24/146/220160" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">MBAPPE</span></span></a></p>

<p><a href="http://www.beinsports.com/au/ligue-1/team/2017/24/144" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">MARSEILLE</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;">: </span></span><a href="http://www.beinsports.com/au/ligue-1/team/player/2017/24/144/37901" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">PAYET</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/ligue-1/team/player/2017/24/144/66957" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">CABALLA</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/ligue-1/team/player/2017/24/144/213965" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">LOPEZ</span></span></a></p>


                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/au/app/bein-sports/id1115211914?ls=1&amp;mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/au\/app\/bein-sports\/id1115211914?ls=1&mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/au/app/bein-sports-connect/id530061754?ls=1&amp;mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/au\/app\/bein-sports-connect\/id530061754?ls=1&mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/contact-us/"  >Contact us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/faqs"  >FAQs</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/subscribe/"  >Get beIN</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect-au.beinsports.com/en?utm_source=core-site-footer&amp;utm_medium=link&amp;utm_campaign=connect-referral" target="blank" >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/tv-guide"  >TV Guide</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/privacy-policy"  >Privacy &amp; Policy</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/terms-conditions/"  >Terms &amp; Conditions</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/advertise-with-us/"  >Advertise</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/"  >beIN Media Group</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/"  >beIN SPORTS France</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/"  >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/en/"  >beIN SPORTS MENA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/nz-subscribe/"  >beIN SPORTS New Zealand</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/find-venue/"  >Find venue</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/laliga/news/bein-sports-the-search-for-laligas-ultimate-x/1594945"  >beIN SPORTS: The search for LaLiga’s Ultimate Xpert T&amp;Cs</a>
                        </li>
                                                                    </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/au/app/bein-sports/id1115211914?ls=1&amp;mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/au\/app\/bein-sports\/id1115211914?ls=1&mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/au/app/bein-sports-connect/id530061754?ls=1&amp;mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/au\/app\/bein-sports-connect\/id530061754?ls=1&mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Follow us</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTSAUS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSAUS'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beINSPORTS_AUS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS_AUS'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beINSPORTSAUS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beINSPORTSAUS'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://instagram.com/beinsports_aus/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_aus\/'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/au/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/au/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24634">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24634");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Advertisement</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>
            if(typeof(_optaParams) === 'undefined'){
                var _optaParams = {};
            }
            _optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];
        </script>
        <!-- au -->>

    </body>
</html>
