<!DOCTYPE html>
<html lang="en-au">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Sarri plays down Morata injury</title>
        <meta name="description" content="Maurizio Sarri has allayed fears over the knee injury Alvaro Morata sustained in Chelsea&#039;s 2-2 UEFA Europa League draw with Vidi." />

                    <meta name="google-site-verification" content="UmE4udtyto94mHNeFU25_mivKWSuJk9L7fKrdc1lJFE" />
                            <meta property="fb:app_id" content="1684529008448820"/>
                            <meta property="fb:pages" content="115522933262"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159" />
        <meta property="og:description" content="Maurizio Sarri has allayed fears over the knee injury Alvaro Morata sustained in Chelsea&#039;s 2-2 UEFA Europa League draw with Vidi." />
        <meta property="og:image" content="https://images.beinsports.com/obRCV_qJZ5er-TQLLfEQiFZbyq8=/670x424/smart/morata-cropped_170g9bwkw48cl1n7m73vbyxjjc.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Sarri plays down Morata injury"/>
        <meta property="og:site_name" content="beIN SPORTS Australia"/>
        <meta property="og:locale" content="en_AU"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="News,Chelsea,Football">
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.1.21/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/au/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/au/manifest.json">

        <link rel="amphtml" href="http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/au/news?id=1058159"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/au/news?id=1058159"/>
                                                <link rel="alternate" href="http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159" hreflang="en-au" />
                            <link rel="alternate" href="http://www.beinsports.com/ph/english-premier-league/news/morata-injury-not-too-serious-claims-chelse-4/1058163" hreflang="en-ph" />
                            <link rel="alternate" href="http://www.beinsports.com/th-en/english-premier-league/news/morata-injury-not-too-serious-claims-chelse-5/1058164" hreflang="en-th" />
                            <link rel="alternate" href="http://www.beinsports.com/id-en/premier-league/news/morata-injury-not-too-serious-claims-chelse-6/1058165" hreflang="en-id" />
                            <link rel="alternate" href="http://www.beinsports.com/th/%E0%B8%9E%E0%B8%A3%E0%B8%B5%E0%B9%80%E0%B8%A1%E0%B8%B5%E0%B8%A2%E0%B8%A3%E0%B9%8C%E0%B8%A5%E0%B8%B5%E0%B8%81/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7/morata-injury-not-too-serious-claims-chelse-9/1058405" hreflang="th" />
                        
                            <link rel="canonical" href="http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_aus">
<meta name="twitter:creator" content="@player-watch">
<meta name="twitter:title" content="Sarri plays down Morata injury">
<meta name="twitter:description" content="Maurizio Sarri has allayed fears over the knee injury Alvaro Morata sustained in Chelsea&#039;s 2-2 UEFA Europa">
<meta name="twitter:url" content="http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159">

<meta name="twitter:app:url:iphone" content="beinsports.content://au/news?id=1058159">
<meta name="twitter:app:url:googleplay" content="beinsports.content://au/news?id=1058159">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/TW-Ktgd891X8bAVyjpEOZ38fOVg=/410x260/smart/morata-cropped_170g9bwkw48cl1n7m73vbyxjjc.jpg">



    
    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.1.21/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.1.21/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.1.21/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.1.21/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var digitalData = {"page":{"pageInfo":[],"category":{"primaryCategory":"australia","subCategory1":"au:news","subCategory2":"australia|nba australia|news|article"}},"content":{"type":"news","id":"\/contents\/1058159","author":null,"title":"Sarri plays down Morata injury"}};
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TFSVCQ8');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'en',
            matchDetailText: 'Match\x20stats',
            siteSlug: 'au'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
        
                                                        googletag.defineSlot('/176111452/website_australia/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_australia/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_australia/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
        <script type="text/javascript">
    googletag.cmd.push(function() {
                                                                        googletag.defineSlot[1] = googletag.defineSlot('/176111452/website_australia/football',  [[2, 2]], 'div-gpt-ad-416422374220949178-1').defineSizeMapping(desktopSizeMapping([[2, 2]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[2] = googletag.defineSlot('/176111452/website_australia/football',  [[300, 250]], 'div-gpt-ad-416422374220949178-2').defineSizeMapping(desktopSizeMapping([[300, 250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[3] = googletag.defineSlot('/176111452/website_australia/football',  [[728, 90], [970, 90], [1366, 90]], 'div-gpt-ad-416422374220949178-4').defineSizeMapping(desktopSizeMapping([[728, 90], [970, 90], [1366, 90]])).addService(googletag.pubads());
                                                                                                                            googletag.defineSlot[4] = googletag.defineSlot('/176111452/website_australia/football/mobile_lb1',  [[320,50]],'mobile_lb1').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[5] = googletag.defineSlot('/176111452/website_australia/football/mobile_lb2',  [[320,50]],'mobile_lb2').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[6] = googletag.defineSlot('/176111452/website_australia/football/tablet_lb1',  [[728,90]],'tablet_lb1').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[7] = googletag.defineSlot('/176111452/website_australia/football/tablet_lb2',  [[728,90]],'tablet_lb2').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[8] = googletag.defineSlot('/176111452/website_australia/football/mobile_mpu',  [[300,250]],'mobile_mpu').defineSizeMapping(mobileSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[9] = googletag.defineSlot('/176111452/website_australia/football/tablet_mpu',  [[300,250]],'tablet_mpu').defineSizeMapping(tabletSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                    googletag.defineSlot[10] = googletag.defineSlot('/176111452/website_australia/football',  [[300,250]],'fb_mpu').defineSizeMapping(desktopSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[11] = googletag.defineSlot('/176111452/website_australia/football',  [[320,50]],'fb_lb').defineSizeMapping(desktopSizeMapping([[320,50]])).addService(googletag.pubads());
                                    
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>


    <meta http-equiv="content-language" content="en-au" />
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS Australia",
  "url" : "http://www.beinsports.com/au/",
  "logo" : "http://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTSAUS",
 "https://twitter.com/beINSPORTS_AUS",
 "https://plus.google.com/+BeINSPORTSAUS",
 "https://www.instagram.com/beinsports_aus/",
 "https://www.youtube.com/user/beINSPORTSAUS",
 "https://en.wikipedia.org/wiki/BeIN_Sports_(Australia)"]
}
</script>

                <link rel="prev" href="http://www.beinsports.com/au/uefa-europa-league/news/ac-milan-crashes-out-of-europa-league/1058098"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1058098','contentHeadline':'AC Milan crashes out of Europa League'});">
    
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: '93814eeff9b7916bd566',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.1.21/scripts/ads.js" id="ads"></script>

    

    <link href='https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans:300%7COswald%7COswald:300' rel='stylesheet' type='text/css'>

                        <link rel="stylesheet" href="//assets.beinsports.com/3.1.21/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.1.21/scripts/lazysizes.js" async></script>
</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFSVCQ8"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="http://www.beinsports.com/au/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.1.21/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.1.21/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.1.21/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="http://www.beinsports.com/au/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="search" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/au/football/" itemprop="url"
                                                                            data-url="http://www.beinsports.com/au/_components/_megamenu/football/2" >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/au/rugby-union/" itemprop="url"
                                                                            data-url="http://www.beinsports.com/au/_components/_megamenu/rugby-union/1010" >
                                    Rugby Union
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/au/tennis/" itemprop="url"
                                                                            >
                                    Tennis
                                </a>
                            </li>
                                                                                                            <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>Watch Live</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="http://www.beinsports.com/au/laliga/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/75','taxonomyName':'LaLiga'});">
        <span>
            LaLiga
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://getbein.beinsports.com/au/subscribe/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="http://www.beinsports.com/au/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>TV Guide</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="http://www.beinsports.com/au/livescores" itemprop="url">Live Scores</a>
                </li>
                <li itemprop="name">
                    <a href="http://www.beinsports.com/au/videos" itemprop="url">
                        <span>Videos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTSAUS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSAUS'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beINSPORTS_AUS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS_AUS'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://plus.google.com/+BeINSPORTSAUS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'google-plus','link':'https:\/\/plus.google.com\/+BeINSPORTSAUS'});"
                    >
                        <i class="icon-google-plus"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beINSPORTSAUS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beINSPORTSAUS'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://instagram.com/beinsports_aus/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_aus\/'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/au/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="SEARCH"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/au/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="http://www.beinsports.com/au/" title="">
                    <img src="//assets.beinsports.com/3.1.21/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.1.21/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.1.21/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="http://www.beinsports.com/au/livescores"
                       itemprop="url">Live Scores</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/au/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>TV Guide</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="More"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/au/_components/_megamenu/football/2"
                                                              href="https://www.beinsports.com/au/football/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/21','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/au/_components/_megamenu/rugby-union/1010"
                                                              href="https://www.beinsports.com/au/rugby-union/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/124','taxonomyName':'Rugby Union'});">Rugby Union</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/au/tennis/"  >Tennis</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/au/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Videos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>Watch Live </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/au/tv-guide" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>TV Guide</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="http://www.beinsports.com/au/laliga/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/75','taxonomyName':'LaLiga'});">
        <span>
            LaLiga
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="More">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/au/tv-listings/news/watch-live-this-week-the-best-of-football-43/1054880" itemprop="url" target="blank" >Watch LIVE this week</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/au/tag/podcasts/" itemprop="url"  >Podcasts</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/au/transfers/" itemprop="url"  >Transfer central</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/au/aussies-abroad/" itemprop="url" target="blank" >Aussies Abroad</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://getbein.beinsports.com/au/subscribe/" title="" target="_blank">
                                Get beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
        
    
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-1');
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                            postRenderSlot('#div-gpt-ad-416422374220949178-1');
                        });
                    });
                </script>
            </div>
        </div>
    
    
    </div>

<section class="page-story">
    <div class="container-center-center">

        
        <div class="mrs mls nomrg">
            
<div class="ad class-norm-desk adcentral">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-4');
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                            postRenderSlot('#div-gpt-ad-416422374220949178-4');
                        });
                    });
                </script>
            </div>
        </div>
    
                        <div class="mobile-ad">
                <div id='mobile_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb1');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#mobile_lb1');
                            });
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb1');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#tablet_lb1');
                            });
                        });
                    </script>
                </div>
            </div>
            </div>


                            <div class="page-nav clearfix">
                    <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/au/" itemprop="url">
                        <span itemprop="title" content="AUS">
                            Home
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/au/football/" itemprop="url">
                        <span itemprop="title" >
                            Football
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/au/football/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                                <div class="page_title_menu">
                                <div class="page_title">
                                    <a href="/au/football/">
                                        Football
                                    </a>
                                </div>

                                
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="More">
        <li class="menu_item ">
            <a style="" href="/au/football/videos" title="">
                Videos
            </a>
        </li>

        
                    <li class="menu_item ">
                <a style="" href="/au/football/galleries" title="">
                    Galleries
                </a>
            </li>
        
        
                
                    <li class="menu_item ">
                <a style=""
                   href="/au/football/live"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/21','taxonomyName':'Football'});"
                >
                    Live
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/au/football/fixtures"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/21','taxonomyName':'Football'});"
                >
                    Fixtures
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/au/football/results"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/21','taxonomyName':'Football'});"
                >
                    Results
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/au/football/tables"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/21','taxonomyName':'Football'});"
                >
                    Tables
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/au/football/statistics"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/21','taxonomyName':'Football'});"
                >
                    Statistics
                </a>
            </li>
        
                


            </ul>
</nav>

                            </div>
                                                            
                                                                </div>
            
            <div class="class-table">
                <main class="col prm">
                            <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS AUSTRALIA">
            <header class="plrm">
                                    <h1 itemprop="name headline">Sarri plays down Morata injury</h1>
                    <div class="main_article__author">
                                                <time itemprop="datePublished" datetime="2018-12-13T22:50:25+00:00" pubdate="pubdate" class="article__time">
                            December 13, 2018 23:50
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            Maurizio Sarri has allayed fears over the knee injury Alvaro Morata sustained in Chelsea&#039;s 2-2 UEFA Europa League draw with Vidi.
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
      <img sizes="100vw" src="https://images.beinsports.com/uEJUwPcEkNqx7LV72RM89n2poIk=/full-fit-in/1000x0/morata-cropped_170g9bwkw48cl1n7m73vbyxjjc.jpg" srcset=""
          alt="Morata - cropped" class="article_hero" itemprop="url"    >
  
                            <legend class="legende">Getty Images</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=Sarri plays down Morata injury http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159"  target="_blank">
        <span class="social_links__item__picto"><i class="icon-google-plus"></i></span>
    </a>

            <a href="http://pinterest.com/pin/create/button/?url=http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159&media=https://images.beinsports.com/XiKnm6bBXQPwJnN7hirehoKqo9U=/918x414/smart/morata-cropped_170g9bwkw48cl1n7m73vbyxjjc.jpg"
           class="social_links__item--pinterest" id="button_share-pinterest" target="_blank">
            <span class="social_links__item__picto"><i class="icon-pinterest"></i></span>
        </a>
    
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Sarri plays down Morata injury %20http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p>Morata was forced off in first-half stoppage time at the&nbsp;Groupama Arena, having gone down innocuously clutching his left knee.</p><p>Olivier Giroud replaced the stricken forward, and ultimately clinched a share of the spoils for Chelsea when he curled in a 75th-minute free-kick after Ethan Ampadu's own goal and a&nbsp;Loic Nego strike had cancelled out Willian's opener.</p><p>But Sarri was quick to play down the seriousness of Morata's injury, although he confirmed Chelsea will not know the full extent of the damage until Friday.</p><p>"No, the first impression of the doctor is that it isn't too bad, not serious," Sarri told a news conference.</p><p>"But of course with this situation we have to wait and wait until tomorrow I think to see if the situation is serious."</p><p>With Sarri having opened the door for club captain Gary Cahill to leave in January, Ampadu&nbsp;was handed the chance to impress alongside&nbsp;Andreas Christensen.</p><p>And despite the youngster's own goal, Sarri insisted he was impressed by Ampadu's display.</p><p>"The own goal is not the fault of Ampadu," Sarri added.</p><p>"We were zonal marking. When an opponent touches a ball in advance with the first of a zone it is really a very big problem.</p><p>"I think he played a very good match, especially in a team like this. We need to consider if you play Ampadu only in the usual team it is easier for him.</p><p>"We changed 10 players, so it is not easy with the young players to play with a new team in one of these matches, I am really very happy with Ampadu."</p>
                        </div>
                        <hr />
                                        <a class="article-tag" href="http://www.beinsports.com/au/tag/news/">News</a>
                <a class="article-tag" href="http://www.beinsports.com/au/tag/chelsea/">Chelsea</a>
                <a class="article-tag" href="http://www.beinsports.com/au/tag/football/">Football</a>
                                
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_mpu');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#mobile_mpu');
                            });
                        });
                    </script>
                </div>
            </div>
            
    </div>

                        <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=Sarri%20plays%20down%20Morata%20injury%20http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159" target="_blank">
        <i class="icon-google-plus"></i>
    </a>
    <a class="social_links__item--pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159&media=" target="_blank">
        <i class="icon-pinterest"></i>
    </a>
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Sarri%20plays%20down%20Morata%20injury%20http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/au/uefa-europa-league/news/ac-milan-crashes-out-of-europa-league/1058098"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1058098','contentHeadline':'AC Milan crashes out of Europa League'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        AC Milan crashes out of Europa League
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/GM1ggltG_QL_4z-WCaaEKNyxoYo=/155x145/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png" srcset="https://images.beinsports.com/-vyJyfHUfEoksFs3w_3uSrWSlUg=/140x130/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png 140w, https://images.beinsports.com/GM1ggltG_QL_4z-WCaaEKNyxoYo=/155x145/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png 155w, https://images.beinsports.com/GM1ggltG_QL_4z-WCaaEKNyxoYo=/155x145/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png 155w, https://images.beinsports.com/qkHKa-E8k3sK1mSaFdI4LxdFdlA=/280x260/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png 280w, https://images.beinsports.com/NxobgiaRIcNURU0lhmWawHxyFsU=/310x290/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png 310w, https://images.beinsports.com/NxobgiaRIcNURU0lhmWawHxyFsU=/310x290/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png 310w"
          alt="AC Milan crashes out of Europa League"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
                                
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb2');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#mobile_lb2');
                            });
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb2');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#tablet_lb2');
                            });
                        });
                    </script>
                </div>
            </div>
            </div>


                        <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1684529008448820";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                
    <section>
        <h2 class="cluster_video__title2">Latest Stories</h2>

        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159" title="Sarri plays down Morata injury"
               data-url="http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/TW-Ktgd891X8bAVyjpEOZ38fOVg=/410x260/smart/morata-cropped_170g9bwkw48cl1n7m73vbyxjjc.jpg" data-srcset="https://images.beinsports.com/AFCnRtGl3xBQMVyqa9l_gp8ohwc=/100x63/smart/morata-cropped_170g9bwkw48cl1n7m73vbyxjjc.jpg 100w, https://images.beinsports.com/Nens5f__EpFSPFZA2bejKflnMVk=/214x135/smart/morata-cropped_170g9bwkw48cl1n7m73vbyxjjc.jpg 214w, https://images.beinsports.com/TW-Ktgd891X8bAVyjpEOZ38fOVg=/410x260/smart/morata-cropped_170g9bwkw48cl1n7m73vbyxjjc.jpg 410w, https://images.beinsports.com/munict9-_u88RThahAFR33MGSsY=/200x126/smart/morata-cropped_170g9bwkw48cl1n7m73vbyxjjc.jpg 200w, https://images.beinsports.com/zNLZcGOSris0f356Bm2uCEDlb3E=/428x270/smart/morata-cropped_170g9bwkw48cl1n7m73vbyxjjc.jpg 428w, https://images.beinsports.com/azpfZWySO_Bezt5fq3x8jEqCPGE=/820x520/smart/morata-cropped_170g9bwkw48cl1n7m73vbyxjjc.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159" title="Sarri plays down Morata injury" class="link-picto"
               data-url="http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159?autoplay%5B0%5D=true">               
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2018-12-13T22:50:25+00:00" pubdate="pubdate">
                    December 13, 2018 23:50
             </time>
            <h3 class="cluster_video__title3">
                <a href="http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159" title="Sarri plays down Morata injury"
                   data-url="http://www.beinsports.com/au/football/news/sarri-plays-down-morata-injury/1058159?autoplay%5B0%5D=true">
                    Sarri plays down Morata injury
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="http://www.beinsports.com/au/uefa-europa-league/news/ac-milan-crashes-out-of-europa-league/1058098" title="AC Milan crashes out of Europa League"
               data-url="http://www.beinsports.com/au/uefa-europa-league/news/ac-milan-crashes-out-of-europa-league/1058098?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/uPdsDC2B8Iv48DzHs-iPup_ItC0=/410x260/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png" data-srcset="https://images.beinsports.com/2coF_yBSWK9imgGpKl9ohgVzJlw=/100x63/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png 100w, https://images.beinsports.com/3e_gYRnsbc7CskT8pHzDLx1kxPM=/214x135/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png 214w, https://images.beinsports.com/uPdsDC2B8Iv48DzHs-iPup_ItC0=/410x260/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png 410w, https://images.beinsports.com/zsQDIa53jOkzvT0L2NA74rqZS74=/200x126/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png 200w, https://images.beinsports.com/gpDyKJ_A9PjzGoNLawZmcH8ZISc=/428x270/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png 428w, https://images.beinsports.com/Y2rNmsuWafJQBTHHGyS3rK2_ctc=/820x520/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="http://www.beinsports.com/au/uefa-europa-league/news/ac-milan-crashes-out-of-europa-league/1058098" title="AC Milan crashes out of Europa League" class="link-picto"
               data-url="http://www.beinsports.com/au/uefa-europa-league/news/ac-milan-crashes-out-of-europa-league/1058098?autoplay%5B0%5D=true">               
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2018-12-13T22:04:56+00:00" pubdate="pubdate">
                    December 13, 2018 23:04
             </time>
            <h3 class="cluster_video__title3">
                <a href="http://www.beinsports.com/au/uefa-europa-league/news/ac-milan-crashes-out-of-europa-league/1058098" title="AC Milan crashes out of Europa League"
                   data-url="http://www.beinsports.com/au/uefa-europa-league/news/ac-milan-crashes-out-of-europa-league/1058098?autoplay%5B0%5D=true">
                    AC Milan crashes out of Europa League
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="http://www.beinsports.com/au/uefa-europa-league/news/lacazette-strike-continues-arsenals-unbeaten-/1058088" title="Lacazette strike continues Arsenal&#039;s unbeaten run"
               data-url="http://www.beinsports.com/au/uefa-europa-league/news/lacazette-strike-continues-arsenals-unbeaten-/1058088?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/8cCeoH8VTWeWLXgCfsevgefJjZU=/410x260/smart/alexandrelacazette-cropped_11qtzdtndjbbq1f9yuj1gmuohf.jpg" data-srcset="https://images.beinsports.com/rRpy01fpRLxzigqREU5CzOKG2qo=/100x63/smart/alexandrelacazette-cropped_11qtzdtndjbbq1f9yuj1gmuohf.jpg 100w, https://images.beinsports.com/eG0itqN4PK67z5Rf918Nc4s8HTY=/214x135/smart/alexandrelacazette-cropped_11qtzdtndjbbq1f9yuj1gmuohf.jpg 214w, https://images.beinsports.com/8cCeoH8VTWeWLXgCfsevgefJjZU=/410x260/smart/alexandrelacazette-cropped_11qtzdtndjbbq1f9yuj1gmuohf.jpg 410w, https://images.beinsports.com/8B5jsFzaRXLGAYSbU9HesN7Qdsw=/200x126/smart/alexandrelacazette-cropped_11qtzdtndjbbq1f9yuj1gmuohf.jpg 200w, https://images.beinsports.com/nVxRi7oNmyjcsb8lGCcPD2uULJQ=/428x270/smart/alexandrelacazette-cropped_11qtzdtndjbbq1f9yuj1gmuohf.jpg 428w, https://images.beinsports.com/rUfV-zsIs0pbHqB3A_1MybdvMJM=/820x520/smart/alexandrelacazette-cropped_11qtzdtndjbbq1f9yuj1gmuohf.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="http://www.beinsports.com/au/uefa-europa-league/news/lacazette-strike-continues-arsenals-unbeaten-/1058088" title="Lacazette strike continues Arsenal&#039;s unbeaten run" class="link-picto"
               data-url="http://www.beinsports.com/au/uefa-europa-league/news/lacazette-strike-continues-arsenals-unbeaten-/1058088?autoplay%5B0%5D=true">               
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2018-12-13T22:02:02+00:00" pubdate="pubdate">
                    December 13, 2018 23:02
             </time>
            <h3 class="cluster_video__title3">
                <a href="http://www.beinsports.com/au/uefa-europa-league/news/lacazette-strike-continues-arsenals-unbeaten-/1058088" title="Lacazette strike continues Arsenal&#039;s unbeaten run"
                   data-url="http://www.beinsports.com/au/uefa-europa-league/news/lacazette-strike-continues-arsenals-unbeaten-/1058088?autoplay%5B0%5D=true">
                    Lacazette strike continues Arsenal&#039;s unbeaten run
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="http://www.beinsports.com/au/ligue-1/news/lfp-confirms-ligue-1-cancellations/1057964" title="LFP confirms Ligue 1 cancellations"
               data-url="http://www.beinsports.com/au/ligue-1/news/lfp-confirms-ligue-1-cancellations/1057964?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/JPyy7XAFKt8pLUywwreyV3x2Bkw=/410x260/smart/ligue-1-cropped_o6aepes0o5cg1th4i7pcyds9x.jpg" data-srcset="https://images.beinsports.com/f4Aa_cJzzw1EX2CSEsiG5b1hv3c=/100x63/smart/ligue-1-cropped_o6aepes0o5cg1th4i7pcyds9x.jpg 100w, https://images.beinsports.com/RUhaZJTIpIW0uLp0YmDW_elwMJ8=/214x135/smart/ligue-1-cropped_o6aepes0o5cg1th4i7pcyds9x.jpg 214w, https://images.beinsports.com/JPyy7XAFKt8pLUywwreyV3x2Bkw=/410x260/smart/ligue-1-cropped_o6aepes0o5cg1th4i7pcyds9x.jpg 410w, https://images.beinsports.com/YVPD-C9-7HDdEWMYvKNVG0wN9lg=/200x126/smart/ligue-1-cropped_o6aepes0o5cg1th4i7pcyds9x.jpg 200w, https://images.beinsports.com/wc-ca-usHmxvsfQe9iHWkKR6fTY=/428x270/smart/ligue-1-cropped_o6aepes0o5cg1th4i7pcyds9x.jpg 428w, https://images.beinsports.com/VLVtdaTTdLqvca2tbK7N-TnEDoE=/820x520/smart/ligue-1-cropped_o6aepes0o5cg1th4i7pcyds9x.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="http://www.beinsports.com/au/ligue-1/news/lfp-confirms-ligue-1-cancellations/1057964" title="LFP confirms Ligue 1 cancellations" class="link-picto"
               data-url="http://www.beinsports.com/au/ligue-1/news/lfp-confirms-ligue-1-cancellations/1057964?autoplay%5B0%5D=true">               
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2018-12-13T19:40:40+00:00" pubdate="pubdate">
                    December 13, 2018 20:40
             </time>
            <h3 class="cluster_video__title3">
                <a href="http://www.beinsports.com/au/ligue-1/news/lfp-confirms-ligue-1-cancellations/1057964" title="LFP confirms Ligue 1 cancellations"
                   data-url="http://www.beinsports.com/au/ligue-1/news/lfp-confirms-ligue-1-cancellations/1057964?autoplay%5B0%5D=true">
                    LFP confirms Ligue 1 cancellations
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="http://www.beinsports.com/au/serie-a/news/former-juventus-ceo-marotta-takes-over-at-int/1057799" title="Former Juventus CEO Marotta takes over at Inter"
               data-url="http://www.beinsports.com/au/serie-a/news/former-juventus-ceo-marotta-takes-over-at-int/1057799?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/PzyyyooEUk8ycBQrjuf0MckEBBg=/410x260/smart/marotta-cropped_2aiwadgfip0a1gpo1osntedmt.jpg" data-srcset="https://images.beinsports.com/ZyLLssRswX5bGCoRVXWK7juUJdI=/100x63/smart/marotta-cropped_2aiwadgfip0a1gpo1osntedmt.jpg 100w, https://images.beinsports.com/m7m7ZR6iohLeU8pO0GZvveC68bE=/214x135/smart/marotta-cropped_2aiwadgfip0a1gpo1osntedmt.jpg 214w, https://images.beinsports.com/PzyyyooEUk8ycBQrjuf0MckEBBg=/410x260/smart/marotta-cropped_2aiwadgfip0a1gpo1osntedmt.jpg 410w, https://images.beinsports.com/zHMb4msLPkWXE-6hF4P7GadAAGY=/200x126/smart/marotta-cropped_2aiwadgfip0a1gpo1osntedmt.jpg 200w, https://images.beinsports.com/gxHejkjIcOEOQgG1gA78T2ZIyC0=/428x270/smart/marotta-cropped_2aiwadgfip0a1gpo1osntedmt.jpg 428w, https://images.beinsports.com/2cwi8eP25KxMX3Pr2p15r0ekfQE=/820x520/smart/marotta-cropped_2aiwadgfip0a1gpo1osntedmt.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="http://www.beinsports.com/au/serie-a/news/former-juventus-ceo-marotta-takes-over-at-int/1057799" title="Former Juventus CEO Marotta takes over at Inter" class="link-picto"
               data-url="http://www.beinsports.com/au/serie-a/news/former-juventus-ceo-marotta-takes-over-at-int/1057799?autoplay%5B0%5D=true">               
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2018-12-13T14:19:00+00:00" pubdate="pubdate">
                    December 13, 2018 15:19
             </time>
            <h3 class="cluster_video__title3">
                <a href="http://www.beinsports.com/au/serie-a/news/former-juventus-ceo-marotta-takes-over-at-int/1057799" title="Former Juventus CEO Marotta takes over at Inter"
                   data-url="http://www.beinsports.com/au/serie-a/news/former-juventus-ceo-marotta-takes-over-at-int/1057799?autoplay%5B0%5D=true">
                    Former Juventus CEO Marotta takes over at Inter
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="http://www.beinsports.com/au/laliga/news/messis-derby-delight-reaffirms-goat-status/1057742" title="Messi’s derby delight reaffirms GOAT status"
               data-url="http://www.beinsports.com/au/laliga/news/messis-derby-delight-reaffirms-goat-status/1057742?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/7EvAsEC6nCOHeUsTw7Fvv70lc28=/410x260/smart/2362524-GettyImages-1069990528.jpg" data-srcset="https://images.beinsports.com/rPNDTlCv3cDl-KqzmsFpTKoVJYE=/100x63/smart/2362524-GettyImages-1069990528.jpg 100w, https://images.beinsports.com/MthJHeMEvdi-fbva9p427vcZpZY=/214x135/smart/2362524-GettyImages-1069990528.jpg 214w, https://images.beinsports.com/7EvAsEC6nCOHeUsTw7Fvv70lc28=/410x260/smart/2362524-GettyImages-1069990528.jpg 410w, https://images.beinsports.com/sqa2gcsmiVvXXeWIpW3dtJQRQsA=/200x126/smart/2362524-GettyImages-1069990528.jpg 200w, https://images.beinsports.com/iZ9P0zEx0wEjdGqphh3xhogRXVI=/428x270/smart/2362524-GettyImages-1069990528.jpg 428w, https://images.beinsports.com/bbE_1K8VeuhjrgrzLwZGTEcATTQ=/820x520/smart/2362524-GettyImages-1069990528.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="http://www.beinsports.com/au/laliga/news/messis-derby-delight-reaffirms-goat-status/1057742" title="Messi’s derby delight reaffirms GOAT status" class="link-picto"
               data-url="http://www.beinsports.com/au/laliga/news/messis-derby-delight-reaffirms-goat-status/1057742?autoplay%5B0%5D=true">               
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2018-12-13T10:50:31+00:00" pubdate="pubdate">
                    December 13, 2018 11:50
             </time>
            <h3 class="cluster_video__title3">
                <a href="http://www.beinsports.com/au/laliga/news/messis-derby-delight-reaffirms-goat-status/1057742" title="Messi’s derby delight reaffirms GOAT status"
                   data-url="http://www.beinsports.com/au/laliga/news/messis-derby-delight-reaffirms-goat-status/1057742?autoplay%5B0%5D=true">
                    Messi’s derby delight reaffirms GOAT status
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="http://www.beinsports.com/au/turkish-super-lig/news/cocu-bids-farewell-to-fenerbahce-after-mutual/1057690" title="Cocu&#039;s Fener contract ended"
               data-url="http://www.beinsports.com/au/turkish-super-lig/news/cocu-bids-farewell-to-fenerbahce-after-mutual/1057690?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/1D8IqcdS444cZ39TnpAkQrQb9hM=/410x260/smart/cocu-cropped_7n2lulqai6ho11ahf5qf73ike.jpg" data-srcset="https://images.beinsports.com/aFTcfsbEfZABsdjJ7NLsSWhgmXg=/100x63/smart/cocu-cropped_7n2lulqai6ho11ahf5qf73ike.jpg 100w, https://images.beinsports.com/6b4PhM4H2qFOvSIrgbQSL5GhbhI=/214x135/smart/cocu-cropped_7n2lulqai6ho11ahf5qf73ike.jpg 214w, https://images.beinsports.com/1D8IqcdS444cZ39TnpAkQrQb9hM=/410x260/smart/cocu-cropped_7n2lulqai6ho11ahf5qf73ike.jpg 410w, https://images.beinsports.com/gNaCqf9ceWAcZvIQG_wY_Eu93C0=/200x126/smart/cocu-cropped_7n2lulqai6ho11ahf5qf73ike.jpg 200w, https://images.beinsports.com/gzmkffJwn4SQviEPC8f1OKxbAzQ=/428x270/smart/cocu-cropped_7n2lulqai6ho11ahf5qf73ike.jpg 428w, https://images.beinsports.com/57UyOr22M9A0xQW6HnEe2-ho57Y=/820x520/smart/cocu-cropped_7n2lulqai6ho11ahf5qf73ike.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="http://www.beinsports.com/au/turkish-super-lig/news/cocu-bids-farewell-to-fenerbahce-after-mutual/1057690" title="Cocu&#039;s Fener contract ended" class="link-picto"
               data-url="http://www.beinsports.com/au/turkish-super-lig/news/cocu-bids-farewell-to-fenerbahce-after-mutual/1057690?autoplay%5B0%5D=true">               
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2018-12-13T09:55:12+00:00" pubdate="pubdate">
                    December 13, 2018 10:55
             </time>
            <h3 class="cluster_video__title3">
                <a href="http://www.beinsports.com/au/turkish-super-lig/news/cocu-bids-farewell-to-fenerbahce-after-mutual/1057690" title="Cocu&#039;s Fener contract ended"
                   data-url="http://www.beinsports.com/au/turkish-super-lig/news/cocu-bids-farewell-to-fenerbahce-after-mutual/1057690?autoplay%5B0%5D=true">
                    Cocu&#039;s Fener contract ended
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="http://www.beinsports.com/au/laliga/news/pires-says-he-wouldnt-swap-dembele-for-neymar/1057636" title="Pires says he wouldn&#039;t swap Dembele for Neymar"
               data-url="http://www.beinsports.com/au/laliga/news/pires-says-he-wouldnt-swap-dembele-for-neymar/1057636?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/efzkL3HCXit7Ity32ZPgYxvgFfk=/410x260/smart/dembele-cropped_v6ttu655db8x15nkmp6xmo0jl.jpg" data-srcset="https://images.beinsports.com/WdnCEaiFNGX79tdfMqyKj2AZkTc=/100x63/smart/dembele-cropped_v6ttu655db8x15nkmp6xmo0jl.jpg 100w, https://images.beinsports.com/RZ0rfmVqmnMigjj8o5MSg_mTboc=/214x135/smart/dembele-cropped_v6ttu655db8x15nkmp6xmo0jl.jpg 214w, https://images.beinsports.com/efzkL3HCXit7Ity32ZPgYxvgFfk=/410x260/smart/dembele-cropped_v6ttu655db8x15nkmp6xmo0jl.jpg 410w, https://images.beinsports.com/N3jATGjrTaacHy4fGmlQIjsZ_pU=/200x126/smart/dembele-cropped_v6ttu655db8x15nkmp6xmo0jl.jpg 200w, https://images.beinsports.com/V4hutTs1xlF5dbJnEBd4fKUtCII=/428x270/smart/dembele-cropped_v6ttu655db8x15nkmp6xmo0jl.jpg 428w, https://images.beinsports.com/pOEzDBTs8cCi-rAPs8cjQ78bnGk=/820x520/smart/dembele-cropped_v6ttu655db8x15nkmp6xmo0jl.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="http://www.beinsports.com/au/laliga/news/pires-says-he-wouldnt-swap-dembele-for-neymar/1057636" title="Pires says he wouldn&#039;t swap Dembele for Neymar" class="link-picto"
               data-url="http://www.beinsports.com/au/laliga/news/pires-says-he-wouldnt-swap-dembele-for-neymar/1057636?autoplay%5B0%5D=true">               
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2018-12-13T08:13:48+00:00" pubdate="pubdate">
                    December 13, 2018 09:13
             </time>
            <h3 class="cluster_video__title3">
                <a href="http://www.beinsports.com/au/laliga/news/pires-says-he-wouldnt-swap-dembele-for-neymar/1057636" title="Pires says he wouldn&#039;t swap Dembele for Neymar"
                   data-url="http://www.beinsports.com/au/laliga/news/pires-says-he-wouldnt-swap-dembele-for-neymar/1057636?autoplay%5B0%5D=true">
                    Pires says he wouldn&#039;t swap Dembele for Neymar
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="http://www.beinsports.com/au/eredivisie/news/de-jong-plays-down-psg-links/1057562" title="De Jong plays down PSG links"
               data-url="http://www.beinsports.com/au/eredivisie/news/de-jong-plays-down-psg-links/1057562?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/o9AHwKrQKZNjnEqoDKMwOWD1KVg=/410x260/smart/de-jong-cropped_1du3hdg00cpho16nweguykmf3r.jpg" data-srcset="https://images.beinsports.com/xomozyZV4EKUKoYo2YinY7k7stM=/100x63/smart/de-jong-cropped_1du3hdg00cpho16nweguykmf3r.jpg 100w, https://images.beinsports.com/hm9gINe9RDxvzO_8OIGnAJdjwF4=/214x135/smart/de-jong-cropped_1du3hdg00cpho16nweguykmf3r.jpg 214w, https://images.beinsports.com/o9AHwKrQKZNjnEqoDKMwOWD1KVg=/410x260/smart/de-jong-cropped_1du3hdg00cpho16nweguykmf3r.jpg 410w, https://images.beinsports.com/_BN81LzVPamh0TDMSE--3xqWgVk=/200x126/smart/de-jong-cropped_1du3hdg00cpho16nweguykmf3r.jpg 200w, https://images.beinsports.com/_OlCRdPNEO0cWKfdlvKtyAqnRSo=/428x270/smart/de-jong-cropped_1du3hdg00cpho16nweguykmf3r.jpg 428w, https://images.beinsports.com/V2rdlkxXiPiDfWkPSiBCXpiF_MM=/820x520/smart/de-jong-cropped_1du3hdg00cpho16nweguykmf3r.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="http://www.beinsports.com/au/eredivisie/news/de-jong-plays-down-psg-links/1057562" title="De Jong plays down PSG links" class="link-picto"
               data-url="http://www.beinsports.com/au/eredivisie/news/de-jong-plays-down-psg-links/1057562?autoplay%5B0%5D=true">               
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2018-12-13T05:29:11+00:00" pubdate="pubdate">
                    December 13, 2018 06:29
             </time>
            <h3 class="cluster_video__title3">
                <a href="http://www.beinsports.com/au/eredivisie/news/de-jong-plays-down-psg-links/1057562" title="De Jong plays down PSG links"
                   data-url="http://www.beinsports.com/au/eredivisie/news/de-jong-plays-down-psg-links/1057562?autoplay%5B0%5D=true">
                    De Jong plays down PSG links
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="http://www.beinsports.com/au/laliga/news/marcelo-denies-madrid-has-an-attitude-problem/1057571" title="Marcelo denies Madrid has an attitude problem"
               data-url="http://www.beinsports.com/au/laliga/news/marcelo-denies-madrid-has-an-attitude-problem/1057571?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/tlFoAAbHGUvPCbNNLhULQaUEHZ8=/410x260/smart/marcelo-cropped_nbxz9blv65df14fptaspnd9t5.jpg" data-srcset="https://images.beinsports.com/xxj0kBUG1X7ibcYqdrZv3W0vGMQ=/100x63/smart/marcelo-cropped_nbxz9blv65df14fptaspnd9t5.jpg 100w, https://images.beinsports.com/adPY5hS4kz0F_gIOHjrZQIeTX10=/214x135/smart/marcelo-cropped_nbxz9blv65df14fptaspnd9t5.jpg 214w, https://images.beinsports.com/tlFoAAbHGUvPCbNNLhULQaUEHZ8=/410x260/smart/marcelo-cropped_nbxz9blv65df14fptaspnd9t5.jpg 410w, https://images.beinsports.com/pIabdhjxCw7p8ZOH4AiZzSg_yzU=/200x126/smart/marcelo-cropped_nbxz9blv65df14fptaspnd9t5.jpg 200w, https://images.beinsports.com/rRwiFDHWPwHzIJDOeRf9wZHbd9Q=/428x270/smart/marcelo-cropped_nbxz9blv65df14fptaspnd9t5.jpg 428w, https://images.beinsports.com/xSjUmdm1xfv3VhkMAJ3McnOljg4=/820x520/smart/marcelo-cropped_nbxz9blv65df14fptaspnd9t5.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="http://www.beinsports.com/au/laliga/news/marcelo-denies-madrid-has-an-attitude-problem/1057571" title="Marcelo denies Madrid has an attitude problem" class="link-picto"
               data-url="http://www.beinsports.com/au/laliga/news/marcelo-denies-madrid-has-an-attitude-problem/1057571?autoplay%5B0%5D=true">               
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2018-12-13T05:28:10+00:00" pubdate="pubdate">
                    December 13, 2018 06:28
             </time>
            <h3 class="cluster_video__title3">
                <a href="http://www.beinsports.com/au/laliga/news/marcelo-denies-madrid-has-an-attitude-problem/1057571" title="Marcelo denies Madrid has an attitude problem"
                   data-url="http://www.beinsports.com/au/laliga/news/marcelo-denies-madrid-has-an-attitude-problem/1057571?autoplay%5B0%5D=true">
                    Marcelo denies Madrid has an attitude problem
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </aside>

                    </div>
    </div>
                </main>

            	                	<aside class="col-1 col w25 col-move3 col-mobile-display col-desktop-display">
                    	                        	    
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-2');
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                            postRenderSlot('#div-gpt-ad-416422374220949178-2');
                        });
                    });
                </script>
            </div>
        </div>
    
    
                        <div class="tablet-ad">
                <div id='tablet_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_mpu');
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                postRenderSlot('#tablet_mpu');
                            });
                        });
                    </script>
                </div>
            </div>
            </div>

                    	
                        
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/au/uefa-europa-league/news/ac-milan-crashes-out-of-europa-league/1058098"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1058098','contentHeadline':'AC Milan crashes out of Europa League'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        AC Milan crashes out of Europa League
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/GM1ggltG_QL_4z-WCaaEKNyxoYo=/155x145/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png" srcset="https://images.beinsports.com/-vyJyfHUfEoksFs3w_3uSrWSlUg=/140x130/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png 140w, https://images.beinsports.com/GM1ggltG_QL_4z-WCaaEKNyxoYo=/155x145/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png 155w, https://images.beinsports.com/GM1ggltG_QL_4z-WCaaEKNyxoYo=/155x145/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png 155w, https://images.beinsports.com/qkHKa-E8k3sK1mSaFdI4LxdFdlA=/280x260/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png 280w, https://images.beinsports.com/NxobgiaRIcNURU0lhmWawHxyFsU=/310x290/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png 310w, https://images.beinsports.com/NxobgiaRIcNURU0lhmWawHxyFsU=/310x290/smart/olympiacos-cropped_1aoykm829skoq12rhmxtxqyuts.png 310w"
          alt="AC Milan crashes out of Europa League"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>

                        
<div class="result_plugin football">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="21" data-sport="football" data-season="2018" >
                        Serie A
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2018" >
                        LaLiga
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2018" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2018" >
                        Bundesliga
                        </option>
                                                                                <option class="optionstand-1" value="10" data-sport="football" data-season="2018" >
                        EFL Championship
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2018" >
                        Premier league
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Results</a></li>
            <li><a href="#tabs-2-tab">Table</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>


                                            </aside>
                            </div>
        </div>
    </div>
    
<button id="scrollToTop" class="toTop" title="Back to top">Back to top</button>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</section>

            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <p><strong><span style="font-size:18px;">FOOTBALL MAIN COMPETITIONS</span></strong></p>

<p><a href="http://www.beinsports.com/au/laliga/" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">LALIGA</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;">: </span></span><a href="http://www.beinsports.com/au/laliga/team/2017/23/186" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">REAL MADRID</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/laliga/team/2017/23/178" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">BARCELONA</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/laliga/team/2017/23/175" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">ATLETICO MADRID</span></span></a></p>

<p><a href="http://www.beinsports.com/au/ligue-1" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">LIGUE 1:</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> </span></span><a href="http://www.beinsports.com/au/ligue-1/team/2017/24/149" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">PSG</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/ligue-1/team/2017/24/146" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">MONACO</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/ligue-1/team/2017/24/143" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">LYON</span></span></a></p>

<p><a href="http://www.beinsports.com/au/serie-a/" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">SERIE A</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;">: </span></span><a href="http://www.beinsports.com/au/serie-a/team/2017/21/128" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">JUVENTUS</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/serie-a/team/2017/21/121" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">ROMA</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> -</span></span><a href="http://www.beinsports.com/au/serie-a/team/2017/21/120"><span style="color:#ffffff;"><span style="background-color:#000000;"> AC MILAN</span></span></a></p>

<p><a href="http://www.beinsports.com/au/bundesliga" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">BUNDESLIGA</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;">: </span></span><a href="http://www.beinsports.com/au/bundesliga/team/2017/22/156" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">BAYERN MUNICH</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/bundesliga/team/2017/22/157" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">BORUSSIA DORTMUND</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/bundesliga/team/2017/22/167" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">SHALKE</span></span></a></p>

<p><a href="http://www.beinsports.com/au/uefa-champions-league/" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">UEFA CHAMPIONS LEAGUE</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;">: </span></span><a href="http://www.beinsports.com/au/premier-league/team/2017/8/1" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">MANCHESTER UNITED</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/laliga/team/2017/23/186" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">REAL MADRID</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/ligue-1/team/2017/24/149" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">PSG</span></span></a></p>

<p><a href="http://www.beinsports.com/au/uefa-europa-league/" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">UEFA EUROPA LEAGUE</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;">: </span></span><a href="http://www.beinsports.com/au/premier-league/team/2017/8/3" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">ARSENAL</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/serie-a/team/2017/21/129" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">LAZIO</span></span></a><span style="color:#ffffff;"><span style="background-color:#000000;"> - </span></span><a href="http://www.beinsports.com/au/laliga/team/2017/23/449" target="_self"><span style="color:#ffffff;"><span style="background-color:#000000;">VILLARREAL</span></span></a></p>

<p>&nbsp;</p>


                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.1.21/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/au/app/bein-sports/id1115211914?ls=1&amp;mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/au\/app\/bein-sports\/id1115211914?ls=1&mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.21/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.21/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.1.21/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/au/app/bein-sports-connect/id530061754?ls=1&amp;mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/au\/app\/bein-sports-connect\/id530061754?ls=1&mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.21/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.21/images/google-play__en.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://getbein.beinsports.com/au/contact-us/"  >Contact us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/faqs"  >FAQs</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://getbein.beinsports.com/au/subscribe/"  >Get beIN</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect-au.beinsports.com/en?utm_source=core-site-footer&amp;utm_medium=link&amp;utm_campaign=connect-referral" target="blank" >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/tv-guide"  >TV Guide</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/privacy-policy"  >Privacy &amp; Policy</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/terms-conditions/"  >Terms &amp; Conditions</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://getbein.beinsports.com/au/advertising-and-sponsorship/"  >Advertise</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/"  >beIN Media Group</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/"  >beIN SPORTS France</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/"  >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/en/"  >beIN SPORTS MENA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/nz/"  >beIN SPORTS New Zealand</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.1.21/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/au/app/bein-sports/id1115211914?ls=1&amp;mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/au\/app\/bein-sports\/id1115211914?ls=1&mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.21/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.21/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.1.21/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/au/app/bein-sports-connect/id530061754?ls=1&amp;mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/au\/app\/bein-sports-connect\/id530061754?ls=1&mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.21/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.21/images/google-play__en.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Follow us</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTSAUS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSAUS'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beINSPORTS_AUS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS_AUS'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://plus.google.com/+BeINSPORTSAUS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'google-plus','link':'https:\/\/plus.google.com\/+BeINSPORTSAUS'});"
                            >
                                <i class="icon-google-plus"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beINSPORTSAUS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beINSPORTSAUS'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://instagram.com/beinsports_aus/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_aus\/'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

<div id="cookie_content__container" data-url="http://www.beinsports.com/au/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="http://www.beinsports.com/au/adbw/popup"></div>
    
                
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script src="//assets.beinsports.com/3.1.21/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.1.21/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
        <script type='text/javascript'>
            var renderedSlots = [];
            function postRenderSlot(selector) {
                if ($('body').hasClass('wc-2018')) {
                    var elem = $(selector);
                    if (elem.is(':visible') &&
                            renderedSlots.indexOf(selector) === -1 &&
                            !elem.parent().parent().hasClass('background-ad') &&
                            !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        elem.parent().prepend('<span class="ad__label">Advertisement</span>');
                        renderedSlots.push(selector);
                    }
                }
            }
        </script>
    </body>
</html>
