<!DOCTYPE html>
<html lang="en-au">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>Bobo&#039;s big blue heroics lift Sydney FC to second</title>
        <meta name="description" content="An early goal from Bobo was enough to give Sydney FC a 1-0 home win over Melbourne Victory that moved it to second in the A-League on Tuesday." />

                    <meta name="google-site-verification" content="UmE4udtyto94mHNeFU25_mivKWSuJk9L7fKrdc1lJFE" />
                            <meta property="fb:app_id" content="1684529008448820"/>
                            <meta property="fb:pages" content="115522933262"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/au/a-league/video/bobos-big-blue-heroics-lift-sydney-fc-to-seco/1677607" />
        <meta property="og:description" content="An early goal from Bobo was enough to give Sydney FC a 1-0 home win over Melbourne Victory that moved it to second in the A-League on Tuesday." />
        <meta property="og:image" content="https://images.beinsports.com/3MAqzy2yIuC6rx2-W32PPuwDA_w=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/sydney-forward-bobo_1lan37scl9pqo1rbn3avw43xv3.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Bobo&#039;s big blue heroics lift Sydney FC to second"/>
        <meta property="og:site_name" content="beIN SPORTS Australia"/>
        <meta property="og:locale" content="en_AU"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="News,Football,Sydney FC,A-League,Melbourne Victory">
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/au/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/au/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/au/a-league/video/bobos-big-blue-heroics-lift-sydney-fc-to-seco/1677607/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/au/video?id=1677607"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/au/video?id=1677607"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/au/a-league/video/bobos-big-blue-heroics-lift-sydney-fc-to-seco/1677607" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_aus">
<meta name="twitter:creator" content="@player-watch">
<meta name="twitter:title" content="Bobo&#039;s big blue heroics lift Sydney FC to second">
<meta name="twitter:description" content="An early goal from Bobo was enough to give Sydney FC a 1-0 home win over Melbourne Victory that moved">
<meta name="twitter:url" content="https://www.beinsports.com/au/a-league/video/bobos-big-blue-heroics-lift-sydney-fc-to-seco/1677607">

<meta name="twitter:app:url:iphone" content="beinsports.content://au/video?id=1677607">
<meta name="twitter:app:url:googleplay" content="beinsports.content://au/video?id=1677607">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/3MAqzy2yIuC6rx2-W32PPuwDA_w=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/sydney-forward-bobo_1lan37scl9pqo1rbn3avw43xv3.jpg">
    <meta name="twitter:player" content="https://www.dailymotion.com/embed/video/k4GXFLmhcep17YwQ3Z0">
    <meta name="twitter:player:width" content="360">
    <meta name="twitter:player:height" content="360">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/22","taxonomyName":"A-League","contentId":"\/contents\/1677607","contentHeadline":"Bobo's big blue heroics lift Sydney FC to second"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TFSVCQ8');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'en',
            matchDetailText: 'Match\u0020stats',
            siteSlug: 'au'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/21756956911/website_australia/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .setCollapseEmptyDiv(true, true)
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/21756956911/website_australia/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/21756956911/website_australia/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/21756956911/website_australia/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24805] = googletag.defineSlot('/21756956911/website_australia/football/other_leagues', [[300,250]], 'ad-24805').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,250]]);
    
                googletag.defineSlot[24808] = googletag.defineSlot('/21756956911/website_australia/football/other_leagues', [[300,250]], 'ad-24808').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/21756956911/website_australia/football/other_leagues', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/21756956911/website_australia/football/other_leagues/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/21756956911/website_australia/football/other_leagues/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    <meta http-equiv="content-language" content="en-au" />
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS Australia",
  "url" : "https://www.beinsports.com/au/",
  "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTSAUS",
 "https://twitter.com/beINSPORTS_AUS",
 "https://plus.google.com/+BeINSPORTSAUS",
 "https://www.instagram.com/beinsports_aus/",
 "https://www.youtube.com/user/beINSPORTSAUS",
 "https://en.wikipedia.org/wiki/BeIN_Sports_(Australia)"]
}
</script>

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5cf93120788c8409addbbb15")
</script>

                <link rel="prev" href="https://www.beinsports.com/au/a-league/video/pierias-on-target-as-western-united-grounds-j/1677096"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1677096','contentHeadline':'Pierias on target as Western United grounds Jets'});">
    
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: '93814eeff9b7916bd566',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'au-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'a-league';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFSVCQ8"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}
</style>

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/au/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/au/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="search" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/au/football/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/au/_components/_megamenu/football/2"
                                                                            >
                                    Football
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/au/tennis/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/au/_components/_megamenu/tennis/1541"
                                                                            >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/au/rugby-union/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/au/_components/_megamenu/rugby-union/1010"
                                                                            >
                                    Rugby Union
                                </a>
                            </li>
                                                                                                            <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect-au.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>Watch Live</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                        </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/au/laliga/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/75','taxonomyName':'LaLiga'});">
        <span>
            LaLiga
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://www.beinsports.com/au/subscribe/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/au/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>TV Guide</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/au/livescores" itemprop="url">Live Scores</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/au/videos" itemprop="url">
                        <span>Videos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTSAUS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSAUS'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beINSPORTS_AUS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS_AUS'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beINSPORTSAUS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beINSPORTSAUS'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://instagram.com/beinsports_aus/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_aus\/'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/au/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="SEARCH"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/au/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                <button type="submit">Ok</button>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/au/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/au/livescores"
                       itemprop="url">Live Scores</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/au/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>TV Guide</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="More"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/au/_components/_megamenu/football/2"
                                                                                                href="https://www.beinsports.com/au/football/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/21','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/au/_components/_megamenu/tennis/1541"
                                                                                                href="https://www.beinsports.com/au/tennis/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48854','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/au/_components/_megamenu/rugby-union/1010"
                                                                                                href="https://www.beinsports.com/au/rugby-union/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/124','taxonomyName':'Rugby Union'});">Rugby Union</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/au/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Videos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect-au.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>Watch Live </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/au/tv-guide" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>TV Guide</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/au/laliga/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/75','taxonomyName':'LaLiga'});">
        <span>
            LaLiga
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="More">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/au/tv-listings/news/watch-live-this-week-on-bein-sports-106/1676945" itemprop="url" target="blank" >Watch LIVE on beIN this week</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/au/football/video/england-star-with-the-heart-of-a-lion/1481350" itemprop="url"  >beINSPIRED podcast</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/au/transfers/" itemprop="url"  >Transfer central</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://www.beinsports.com/au/subscribe/" title="" target="_blank">
                                Get beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24633">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24633");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/au/" itemprop="url">
                        <span itemprop="title" content="AUS">
                            Home
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/au/football/" itemprop="url">
                        <span itemprop="title" >
                            Football
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/au/a-league/" itemprop="url">
                        <span itemprop="title" >
                            A-League
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/au/a-league/videos" itemprop="url">
                        <span itemprop="title" >
                            Video
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/au/a-league/">
                                A-League
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="More">
        <li class="menu_item ">
            <a style="" href="/au/a-league/videos" title="">
                Videos
            </a>
        </li>

        
        
        
                
        
        
                


            </ul>
</nav>

                    </div>
                                            
                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                    <div id="main_gallery" class="main_gallery">
    <div class="main_gallery">
        <div class="main-block">
            <div class="block-video ">
                <div class="main_article_wysiwig wysiwig">
                    <article itemscope itemtype="https://schema.org/NewsArticle">
                        <meta itemprop="Publisher Author" content="beIN SPORTS AUSTRALIA">
                        <header class="video">
                                                            <h1 itemprop="name headline">Bobo&#039;s big blue heroics lift Sydney FC to second</h1>
                                <div class="main_article__author">
                                                                        <time itemprop="datePublished" datetime="2021-04-27T12:45:47+00:00" pubdate="pubdate" class="article__time">
                                        April 27, 2021 14:45
                                    </time>

                                                                            <div><span class="movie_time">1:30 min </span></div>
                                    
                                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/au/a-league/video/bobos-big-blue-heroics-lift-sydney-fc-to-seco/1677607" content="" >
                                    <hr />
                                    <h2 itemprop="description" class="main_article__title2">
                                        An early goal from Bobo was enough to give Sydney FC a 1-0 home win over Melbourne Victory that moved it to second in the A-League on Tuesday.
                                    </h2>
                                </div>
                                                                                                                                                <p itemprop="video" itemscope itemtype="https://schema.org/VideoObject" class="lecteur_dailymotion">
                                            <meta itemprop="name" content="Bobo&#039;s big blue heroics lift Sydney FC to second"/>
                                            <meta itemprop="Description" content="An early goal from Bobo was enough to give Sydney FC a 1-0 home win over Melbourne Victory that moved it to second in the A-League on Tuesday."/>
                                            <meta itemprop="thumbnailUrl" content="https://s1.dmcdn.net/v/Sx5Wo1WX_btq3bxhd" />
                                            <meta itemprop="embedURL" content="http://www.dailymotion.com/swf/video/k4GXFLmhcep17YwQ3Z0" />
                                            <meta itemprop="uploadDate" content="2021-04-27T11:41:44+00:00" />
                                            <div id="dailymotion-player"></div>
<script class="ajaxy">
    // Delete previous instance of the player, especially when loading content in ajax
    delete DM.Player._INSTANCES['dailymotion-player'];
    var player;

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-3188687-1' , 'auto');

    ga(function(tracker) {
        player = DM.player(document.getElementById('dailymotion-player'),
            {
                'video': 'k4GXFLmhcep17YwQ3Z0',
                'params': {
                    'autoplay': true,
                    'ui-logo': false,
                    'ga_client_id': tracker.get('clientId')
                }
            }
        );
        
player.addEventListener('ad_start', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad start'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3757362','videoCaption':'Sydney FC earn sixth straight Big Blue win'}) );
});
player.addEventListener('ad_play', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad play'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3757362','videoCaption':'Sydney FC earn sixth straight Big Blue win'}) );
});
player.addEventListener('ad_pause', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad pause'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3757362','videoCaption':'Sydney FC earn sixth straight Big Blue win'}) );
});
player.addEventListener('ad_end', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad end'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3757362','videoCaption':'Sydney FC earn sixth straight Big Blue win'}) );
});

    });
</script>
                                        </p>
                                                                                                                        </header>

                        <section>
                                                            <div itemprop="articleBody">
                                    <p>Bobo headed in a cross from Luke Brattan after six minutes as Sydney ended a run of three consecutive draws to move one point behind leader&nbsp;Melbourne City, though the Sky Blues have played two games more.</p><p>Victory remains second-bottom despite a battling performance without suspended quartet Callum McManaman, Robbie Kruse, Jake Brimmer and Adama Traore.</p><p>Sydney forward Kosta Barbarouses had three efforts kept out by Matt Acton, who ended the match with an impressive nine saves that kept the contest close.</p><p>The host side&nbsp;was worthy winners, finishing with 10 shots on target to Victory's&nbsp;three, Alex Baumjohann creating five chances in a lively showing.</p><p>Ben Folami squandered a headed opportunity for Victory while Lleyton Brooks hit the post in the second half with an aerial effort of his own as Sydney almost paid the price for not putting the result beyond doubt.</p>
                                </div>
                                <hr />
                                                <a class="article-tag" href="https://www.beinsports.com/au/tag/news/">News</a>
                <a class="article-tag" href="https://www.beinsports.com/au/tag/football/">Football</a>
                <a class="article-tag" href="https://www.beinsports.com/au/tag/sydney-fc/">Sydney FC</a>
                <a class="article-tag" href="https://www.beinsports.com/au/tag/a-league/">A-League</a>
                <a class="article-tag" href="https://www.beinsports.com/au/tag/melbourne-victory/">Melbourne Victory</a>
                                    <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/au/a-league/video/bobos-big-blue-heroics-lift-sydney-fc-to-seco/1677607" target="_blank">
        <i class="icon-facebook"></i>
    </a>
                    <a class="social_links__item--twitter" href="https://twitter.com/intent/tweet?text=Bobo%27s%20big%20blue%20heroics%20lift%20Sydney%20FC...&url=https://www.beinsports.com/au/a-league/video/bobos-big-blue-heroics-lift-sydney-fc-to-seco/1677607" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Bobo%27s%20big%20blue%20heroics%20lift%20Sydney%20FC%20to%20second%20https://www.beinsports.com/au/a-league/video/bobos-big-blue-heroics-lift-sydney-fc-to-seco/1677607" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                                                                                    </section>
                    </article>
                                        <div class="plrm related_articles_container">
                                                            <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1684529008448820";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/au/a-league/video/bobos-big-blue-heroics-lift-sydney-fc-to-seco/1677607"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                            




    <section>
        -<h2 class="cluster_video__title2">Latest Videos</h2>

        <div class="scroll-block">
            <div class="flex-container-h">
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/conmebol-libertadores/video/ldu-quito-v-velez-sarsfield/1677931" title="Copa Libertadores: LDU Quito v Velez Sarsfield"
                               data-url="https://www.beinsports.com/au/conmebol-libertadores/video/ldu-quito-v-velez-sarsfield/1677931?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/DNYWzJwBlxKg6OZW5kq-Cmx_W6o=/410x260/smart/SxClu1WYCL31zbvHP" data-srcset="https://images.beinsports.com/V2yZ-DEt9d9IvDKHrKykiCw2nPY=/100x63/smart/SxClu1WYCL31zbvHP 100w, https://images.beinsports.com/TdYSg8T6eQS6sKAEQhBDw_cB0Rk=/214x135/smart/SxClu1WYCL31zbvHP 214w, https://images.beinsports.com/DNYWzJwBlxKg6OZW5kq-Cmx_W6o=/410x260/smart/SxClu1WYCL31zbvHP 410w, https://images.beinsports.com/71aefkfjpFms64OPHlycyyYhXX4=/200x126/smart/SxClu1WYCL31zbvHP 200w, https://images.beinsports.com/SR2jBX2vRcHsnrKx63Df7BjfBNI=/428x270/smart/SxClu1WYCL31zbvHP 428w, https://images.beinsports.com/jLJLdqwGN6VKScEyQctx_Df34S4=/820x520/smart/SxClu1WYCL31zbvHP 820w"
          alt="LDU Quito v Velez Sarsfield" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/conmebol-libertadores/video/ldu-quito-v-velez-sarsfield/1677931" title="Copa Libertadores: LDU Quito v Velez Sarsfield" class="link-picto"
                               data-url="https://www.beinsports.com/au/conmebol-libertadores/video/ldu-quito-v-velez-sarsfield/1677931?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">4:34 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/conmebol-libertadores/video/ldu-quito-v-velez-sarsfield/1677931" title="Copa Libertadores: LDU Quito v Velez Sarsfield"
                                   data-url="https://www.beinsports.com/au/conmebol-libertadores/video/ldu-quito-v-velez-sarsfield/1677931?autoplay%5B0%5D=true">
                                    Copa Libertadores: LDU Quito v Velez Sarsfield
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/conmebol-libertadores/video/flamengo-v-union-la-calera/1677882" title="Copa Libertadores: Flamengo v Union La Calera"
                               data-url="https://www.beinsports.com/au/conmebol-libertadores/video/flamengo-v-union-la-calera/1677882?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Rr_y4jw4Y55Rdk9ONOx3IgzSRGk=/410x260/smart/3758150-2021-04-27T232105Z_77749599_HP1EH4R1SV40R_RTRMADP_3_SOCCER-LIBERTADORES-FLA-ULC-REPORT.JPG" data-srcset="https://images.beinsports.com/gIuLZIcYTgLN9as2pP_hZR5l2HM=/100x63/smart/3758150-2021-04-27T232105Z_77749599_HP1EH4R1SV40R_RTRMADP_3_SOCCER-LIBERTADORES-FLA-ULC-REPORT.JPG 100w, https://images.beinsports.com/hszMD3ajrXMDmB9lcW3t-hKetMs=/214x135/smart/3758150-2021-04-27T232105Z_77749599_HP1EH4R1SV40R_RTRMADP_3_SOCCER-LIBERTADORES-FLA-ULC-REPORT.JPG 214w, https://images.beinsports.com/Rr_y4jw4Y55Rdk9ONOx3IgzSRGk=/410x260/smart/3758150-2021-04-27T232105Z_77749599_HP1EH4R1SV40R_RTRMADP_3_SOCCER-LIBERTADORES-FLA-ULC-REPORT.JPG 410w, https://images.beinsports.com/bc0VSUxA6GTKKWQtVcZaZ3X6s2g=/200x126/smart/3758150-2021-04-27T232105Z_77749599_HP1EH4R1SV40R_RTRMADP_3_SOCCER-LIBERTADORES-FLA-ULC-REPORT.JPG 200w, https://images.beinsports.com/RPZWDuvUtfe_4XO8Bhh2AoveX9U=/428x270/smart/3758150-2021-04-27T232105Z_77749599_HP1EH4R1SV40R_RTRMADP_3_SOCCER-LIBERTADORES-FLA-ULC-REPORT.JPG 428w, https://images.beinsports.com/ILlbg3UmyRtxcGOZvWYVR6WQAGU=/820x520/smart/3758150-2021-04-27T232105Z_77749599_HP1EH4R1SV40R_RTRMADP_3_SOCCER-LIBERTADORES-FLA-ULC-REPORT.JPG 820w"
          alt="Flamengo v Union La Calera" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/conmebol-libertadores/video/flamengo-v-union-la-calera/1677882" title="Copa Libertadores: Flamengo v Union La Calera" class="link-picto"
                               data-url="https://www.beinsports.com/au/conmebol-libertadores/video/flamengo-v-union-la-calera/1677882?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">4:56 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/conmebol-libertadores/video/flamengo-v-union-la-calera/1677882" title="Copa Libertadores: Flamengo v Union La Calera"
                                   data-url="https://www.beinsports.com/au/conmebol-libertadores/video/flamengo-v-union-la-calera/1677882?autoplay%5B0%5D=true">
                                    Copa Libertadores: Flamengo v Union La Calera
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/football/video/carbonero-scores-insane-freak-goal-for-gimnas/1677863" title="Carbonero scores insane freak goal for Gimnasia"
                               data-url="https://www.beinsports.com/au/football/video/carbonero-scores-insane-freak-goal-for-gimnas/1677863?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Un0WAnkqc80WUTmMAH-Kr5slu58=/410x260/smart/Sx5Ib1WX_5RyrvBGP" data-srcset="https://images.beinsports.com/V71JfSdFuExiomEfdLyd78p_JGQ=/100x63/smart/Sx5Ib1WX_5RyrvBGP 100w, https://images.beinsports.com/FDWd84YcFQRep8I8O0bxa3uPtWU=/214x135/smart/Sx5Ib1WX_5RyrvBGP 214w, https://images.beinsports.com/Un0WAnkqc80WUTmMAH-Kr5slu58=/410x260/smart/Sx5Ib1WX_5RyrvBGP 410w, https://images.beinsports.com/vyY-FV61Jc5lO2Bi37kKE27Ih7k=/200x126/smart/Sx5Ib1WX_5RyrvBGP 200w, https://images.beinsports.com/niqfPn4jhwjwLYToUEw1A6F9vNA=/428x270/smart/Sx5Ib1WX_5RyrvBGP 428w, https://images.beinsports.com/ltn6AlOA3AlaGjIXqg0kSLdDXRU=/820x520/smart/Sx5Ib1WX_5RyrvBGP 820w"
          alt="Gimnasia&#039;s Carbonero scores freak goal in win over Newell&#039;s" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/football/video/carbonero-scores-insane-freak-goal-for-gimnas/1677863" title="Carbonero scores insane freak goal for Gimnasia" class="link-picto"
                               data-url="https://www.beinsports.com/au/football/video/carbonero-scores-insane-freak-goal-for-gimnas/1677863?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:31 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/football/video/carbonero-scores-insane-freak-goal-for-gimnas/1677863" title="Carbonero scores insane freak goal for Gimnasia"
                                   data-url="https://www.beinsports.com/au/football/video/carbonero-scores-insane-freak-goal-for-gimnas/1677863?autoplay%5B0%5D=true">
                                    Carbonero scores insane freak goal for Gimnasia
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/efl-championship/video/mbeumo-header-has-brentford-buzzing/1677838" title="Mbeumo header has Brentford buzzing"
                               data-url="https://www.beinsports.com/au/efl-championship/video/mbeumo-header-has-brentford-buzzing/1677838?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Fr41lEoZfh980oe-Gpx5bJaYSjw=/410x260/smart/3758046-GettyImages-1314823263.jpg" data-srcset="https://images.beinsports.com/yQW9xiUT4vLE6w7zvgIQ5UYl8LE=/100x63/smart/3758046-GettyImages-1314823263.jpg 100w, https://images.beinsports.com/0kNAELM7o6fcMQ74srF4tPWts8Y=/214x135/smart/3758046-GettyImages-1314823263.jpg 214w, https://images.beinsports.com/Fr41lEoZfh980oe-Gpx5bJaYSjw=/410x260/smart/3758046-GettyImages-1314823263.jpg 410w, https://images.beinsports.com/2WKUVVl1LHB7XHpWMW55Qd1NxQ8=/200x126/smart/3758046-GettyImages-1314823263.jpg 200w, https://images.beinsports.com/j2F24NNmR4q3tJWZFHPpCTjx_i4=/428x270/smart/3758046-GettyImages-1314823263.jpg 428w, https://images.beinsports.com/BXl-D7Z4P0iHZnL8T-We7QQVvsw=/820x520/smart/3758046-GettyImages-1314823263.jpg 820w"
          alt="Brentford v Rotherham United" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/efl-championship/video/mbeumo-header-has-brentford-buzzing/1677838" title="Mbeumo header has Brentford buzzing" class="link-picto"
                               data-url="https://www.beinsports.com/au/efl-championship/video/mbeumo-header-has-brentford-buzzing/1677838?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">3:44 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/efl-championship/video/mbeumo-header-has-brentford-buzzing/1677838" title="Mbeumo header has Brentford buzzing"
                                   data-url="https://www.beinsports.com/au/efl-championship/video/mbeumo-header-has-brentford-buzzing/1677838?autoplay%5B0%5D=true">
                                    Mbeumo header has Brentford buzzing
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/uefa-champions-league/video/pulisic-gives-chelsea-vital-away-goal-advanta/1677768" title="Pulisic gives Chelsea vital away-goal advantage"
                               data-url="https://www.beinsports.com/au/uefa-champions-league/video/pulisic-gives-chelsea-vital-away-goal-advanta/1677768?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/q36k7j8uHDAK5Hu7hqfy5O9bn_c=/410x260/smart/chelsea_10080b444j58a1w569qykpmc1d.jpg" data-srcset="https://images.beinsports.com/FlsHpxe5WkO6onT9FpB-DX6XkTk=/100x63/smart/chelsea_10080b444j58a1w569qykpmc1d.jpg 100w, https://images.beinsports.com/255eJw3O4WeNadFNJV0-Kr2cZHM=/214x135/smart/chelsea_10080b444j58a1w569qykpmc1d.jpg 214w, https://images.beinsports.com/q36k7j8uHDAK5Hu7hqfy5O9bn_c=/410x260/smart/chelsea_10080b444j58a1w569qykpmc1d.jpg 410w, https://images.beinsports.com/dItBmYGUPejLgyk3E7WYdg8hGgs=/200x126/smart/chelsea_10080b444j58a1w569qykpmc1d.jpg 200w, https://images.beinsports.com/VuaJJSFLHYQ0OaCvceQvSxD-EoE=/428x270/smart/chelsea_10080b444j58a1w569qykpmc1d.jpg 428w, https://images.beinsports.com/XFfsYaDsv9ELFKkWXecWeuL0GWc=/820x520/smart/chelsea_10080b444j58a1w569qykpmc1d.jpg 820w"
          alt="Real Madrid and Chelsea set up blockbuster second leg" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/uefa-champions-league/video/pulisic-gives-chelsea-vital-away-goal-advanta/1677768" title="Pulisic gives Chelsea vital away-goal advantage" class="link-picto"
                               data-url="https://www.beinsports.com/au/uefa-champions-league/video/pulisic-gives-chelsea-vital-away-goal-advanta/1677768?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">1:31 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/uefa-champions-league/video/pulisic-gives-chelsea-vital-away-goal-advanta/1677768" title="Pulisic gives Chelsea vital away-goal advantage"
                                   data-url="https://www.beinsports.com/au/uefa-champions-league/video/pulisic-gives-chelsea-vital-away-goal-advanta/1677768?autoplay%5B0%5D=true">
                                    Pulisic gives Chelsea vital away-goal advantage
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/premier-league/video/kroenke-family-will-not-entertain-arsenal-sal/1677725" title="Kroenke family will &#039;not entertain&#039; Arsenal sale"
                               data-url="https://www.beinsports.com/au/premier-league/video/kroenke-family-will-not-entertain-arsenal-sal/1677725?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/mj92O0u5Wzc0YsJoc86VhavWGF8=/410x260/smart/arsenal-cropped_1dqxtk5w9cy1213u9t5bo2m0hn.jpg" data-srcset="https://images.beinsports.com/9jDtbktGv4HSCYgeUDlIjPVNQDY=/100x63/smart/arsenal-cropped_1dqxtk5w9cy1213u9t5bo2m0hn.jpg 100w, https://images.beinsports.com/hhEkse2IJYiiDl75lf0JDs4uB5I=/214x135/smart/arsenal-cropped_1dqxtk5w9cy1213u9t5bo2m0hn.jpg 214w, https://images.beinsports.com/mj92O0u5Wzc0YsJoc86VhavWGF8=/410x260/smart/arsenal-cropped_1dqxtk5w9cy1213u9t5bo2m0hn.jpg 410w, https://images.beinsports.com/pKloa9eh03jatfheSyqmkRQBWmE=/200x126/smart/arsenal-cropped_1dqxtk5w9cy1213u9t5bo2m0hn.jpg 200w, https://images.beinsports.com/7gIkC7J101zJ9qtjhcoDzSCfbaE=/428x270/smart/arsenal-cropped_1dqxtk5w9cy1213u9t5bo2m0hn.jpg 428w, https://images.beinsports.com/OFsM1gKZFT_tHhwO-GuuX9afI8A=/820x520/smart/arsenal-cropped_1dqxtk5w9cy1213u9t5bo2m0hn.jpg 820w"
          alt="&#039;We want Kroenke out!&#039; - Thousands of Arsenal fans protest outside the Emirates" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/premier-league/video/kroenke-family-will-not-entertain-arsenal-sal/1677725" title="Kroenke family will &#039;not entertain&#039; Arsenal sale" class="link-picto"
                               data-url="https://www.beinsports.com/au/premier-league/video/kroenke-family-will-not-entertain-arsenal-sal/1677725?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">1:52 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/premier-league/video/kroenke-family-will-not-entertain-arsenal-sal/1677725" title="Kroenke family will &#039;not entertain&#039; Arsenal sale"
                                   data-url="https://www.beinsports.com/au/premier-league/video/kroenke-family-will-not-entertain-arsenal-sal/1677725?autoplay%5B0%5D=true">
                                    Kroenke family will &#039;not entertain&#039; Arsenal sale
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/a-league/video/bobos-big-blue-heroics-lift-sydney-fc-to-seco/1677607" title="Bobo&#039;s big blue heroics lift Sydney FC to second"
                               data-url="https://www.beinsports.com/au/a-league/video/bobos-big-blue-heroics-lift-sydney-fc-to-seco/1677607?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/hGCKrkQf3mlACLNWR6YFYi9dHOs=/410x260/smart/sydney-forward-bobo_1lan37scl9pqo1rbn3avw43xv3.jpg" data-srcset="https://images.beinsports.com/-UCRmj-ux43uukwj7Co8BnHezBw=/100x63/smart/sydney-forward-bobo_1lan37scl9pqo1rbn3avw43xv3.jpg 100w, https://images.beinsports.com/YmfuBXeja33YOxYoFrXpzkdmxU4=/214x135/smart/sydney-forward-bobo_1lan37scl9pqo1rbn3avw43xv3.jpg 214w, https://images.beinsports.com/hGCKrkQf3mlACLNWR6YFYi9dHOs=/410x260/smart/sydney-forward-bobo_1lan37scl9pqo1rbn3avw43xv3.jpg 410w, https://images.beinsports.com/wg1a-L1VgRBte7C4BJCbg_63Hcc=/200x126/smart/sydney-forward-bobo_1lan37scl9pqo1rbn3avw43xv3.jpg 200w, https://images.beinsports.com/vqwBSdNdiB3QswU3ueVEtcB8ZTk=/428x270/smart/sydney-forward-bobo_1lan37scl9pqo1rbn3avw43xv3.jpg 428w, https://images.beinsports.com/nKZ1dHxf95Cx3c8baL-896tmO60=/820x520/smart/sydney-forward-bobo_1lan37scl9pqo1rbn3avw43xv3.jpg 820w"
          alt="Sydney FC earn sixth straight Big Blue win" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/a-league/video/bobos-big-blue-heroics-lift-sydney-fc-to-seco/1677607" title="Bobo&#039;s big blue heroics lift Sydney FC to second" class="link-picto"
                               data-url="https://www.beinsports.com/au/a-league/video/bobos-big-blue-heroics-lift-sydney-fc-to-seco/1677607?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">1:30 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/a-league/video/bobos-big-blue-heroics-lift-sydney-fc-to-seco/1677607" title="Bobo&#039;s big blue heroics lift Sydney FC to second"
                                   data-url="https://www.beinsports.com/au/a-league/video/bobos-big-blue-heroics-lift-sydney-fc-to-seco/1677607?autoplay%5B0%5D=true">
                                    Bobo&#039;s big blue heroics lift Sydney FC to second
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/ligue-1/video/settled-neymar-feels-much-better-at-psg/1677595" title="Settled Neymar feels &#039;much better&#039; at PSG"
                               data-url="https://www.beinsports.com/au/ligue-1/video/settled-neymar-feels-much-better-at-psg/1677595?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/KH-qiFbjc5sny-9T2KXIbfspzxY=/410x260/smart/psg-star-neymar_17b2mxujuxvj517sd3nvu54fbh.jpg" data-srcset="https://images.beinsports.com/FP9BuI5Oq1m-TXDRh8DSoMUArRU=/100x63/smart/psg-star-neymar_17b2mxujuxvj517sd3nvu54fbh.jpg 100w, https://images.beinsports.com/l5YYgvyq4dHWeSa1PojJvB_khN0=/214x135/smart/psg-star-neymar_17b2mxujuxvj517sd3nvu54fbh.jpg 214w, https://images.beinsports.com/KH-qiFbjc5sny-9T2KXIbfspzxY=/410x260/smart/psg-star-neymar_17b2mxujuxvj517sd3nvu54fbh.jpg 410w, https://images.beinsports.com/l-Y7-pnaq4a0LN8Bn9ZW_IwjUQ4=/200x126/smart/psg-star-neymar_17b2mxujuxvj517sd3nvu54fbh.jpg 200w, https://images.beinsports.com/bbJQNcr7U_nxnVKzzIUBLoFpKEA=/428x270/smart/psg-star-neymar_17b2mxujuxvj517sd3nvu54fbh.jpg 428w, https://images.beinsports.com/PM9G_M3hcASsJfu5AN5KHTNnFWM=/820x520/smart/psg-star-neymar_17b2mxujuxvj517sd3nvu54fbh.jpg 820w"
          alt="PSG are now getting the respect they deserve - Neymar" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/ligue-1/video/settled-neymar-feels-much-better-at-psg/1677595" title="Settled Neymar feels &#039;much better&#039; at PSG" class="link-picto"
                               data-url="https://www.beinsports.com/au/ligue-1/video/settled-neymar-feels-much-better-at-psg/1677595?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">1:10 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/ligue-1/video/settled-neymar-feels-much-better-at-psg/1677595" title="Settled Neymar feels &#039;much better&#039; at PSG"
                                   data-url="https://www.beinsports.com/au/ligue-1/video/settled-neymar-feels-much-better-at-psg/1677595?autoplay%5B0%5D=true">
                                    Settled Neymar feels &#039;much better&#039; at PSG
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/bundesliga/video/nagelsmanns-to-do-list-at-bayern/1677566" title="Nagelsmann&#039;s to-do list at Bayern"
                               data-url="https://www.beinsports.com/au/bundesliga/video/nagelsmanns-to-do-list-at-bayern/1677566?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/dEoygKkr8MGso259nL3RLVRKdK0=/410x260/smart/julian-nagelsmann-and-robert-lewandowski_1k72d2zf3j0yj1ejyb2eglf2ul.jpg" data-srcset="https://images.beinsports.com/dleuxXgECSaE2pviTr5LX8rxWy0=/100x63/smart/julian-nagelsmann-and-robert-lewandowski_1k72d2zf3j0yj1ejyb2eglf2ul.jpg 100w, https://images.beinsports.com/jJEZNYjX2RiUfB09tKtPzAkCzPY=/214x135/smart/julian-nagelsmann-and-robert-lewandowski_1k72d2zf3j0yj1ejyb2eglf2ul.jpg 214w, https://images.beinsports.com/dEoygKkr8MGso259nL3RLVRKdK0=/410x260/smart/julian-nagelsmann-and-robert-lewandowski_1k72d2zf3j0yj1ejyb2eglf2ul.jpg 410w, https://images.beinsports.com/LqMky65Yiw-lAu33IJUKZL4FOYA=/200x126/smart/julian-nagelsmann-and-robert-lewandowski_1k72d2zf3j0yj1ejyb2eglf2ul.jpg 200w, https://images.beinsports.com/bYQ_AwifBZSgg_1ku-Rp8Cx2U9c=/428x270/smart/julian-nagelsmann-and-robert-lewandowski_1k72d2zf3j0yj1ejyb2eglf2ul.jpg 428w, https://images.beinsports.com/AE3LYUtepg5mivQylMfxXmRtvk0=/820x520/smart/julian-nagelsmann-and-robert-lewandowski_1k72d2zf3j0yj1ejyb2eglf2ul.jpg 820w"
          alt="&quot;I&#039;m not shaking at my price tag!&quot; Nagelsmann on big money Bayern move" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/bundesliga/video/nagelsmanns-to-do-list-at-bayern/1677566" title="Nagelsmann&#039;s to-do list at Bayern" class="link-picto"
                               data-url="https://www.beinsports.com/au/bundesliga/video/nagelsmanns-to-do-list-at-bayern/1677566?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">1:27 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/bundesliga/video/nagelsmanns-to-do-list-at-bayern/1677566" title="Nagelsmann&#039;s to-do list at Bayern"
                                   data-url="https://www.beinsports.com/au/bundesliga/video/nagelsmanns-to-do-list-at-bayern/1677566?autoplay%5B0%5D=true">
                                    Nagelsmann&#039;s to-do list at Bayern
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/au/premier-league/video/gundogan-donates-3000-meals-in-ramadan/1677556" title="Gundogan donates 3,000 meals in Ramadan"
                               data-url="https://www.beinsports.com/au/premier-league/video/gundogan-donates-3000-meals-in-ramadan/1677556?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/xRWOj64BWb6rM9nfxAuGQu5GhFM=/410x260/smart/ilkay-gundogan-cropped_289pbm81so7d1ouwrlkth4x16.jpg" data-srcset="https://images.beinsports.com/gnWUqpjdTKsTuwX0BrW2pRUXkp8=/100x63/smart/ilkay-gundogan-cropped_289pbm81so7d1ouwrlkth4x16.jpg 100w, https://images.beinsports.com/6pRWGBobt-dqHvf1FqHX66Pr79w=/214x135/smart/ilkay-gundogan-cropped_289pbm81so7d1ouwrlkth4x16.jpg 214w, https://images.beinsports.com/xRWOj64BWb6rM9nfxAuGQu5GhFM=/410x260/smart/ilkay-gundogan-cropped_289pbm81so7d1ouwrlkth4x16.jpg 410w, https://images.beinsports.com/_dza6c0LSSiE-ewc6Gh946kG2m0=/200x126/smart/ilkay-gundogan-cropped_289pbm81so7d1ouwrlkth4x16.jpg 200w, https://images.beinsports.com/S8e25IDxtXaHJykiYHhM-vOVkoA=/428x270/smart/ilkay-gundogan-cropped_289pbm81so7d1ouwrlkth4x16.jpg 428w, https://images.beinsports.com/XadKbgs4bPMecU25iurTYzrbrFk=/820x520/smart/ilkay-gundogan-cropped_289pbm81so7d1ouwrlkth4x16.jpg 820w"
          alt="Man City&#039;s Gundogan donates meals to Indonesians during Ramadan" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/au/premier-league/video/gundogan-donates-3000-meals-in-ramadan/1677556" title="Gundogan donates 3,000 meals in Ramadan" class="link-picto"
                               data-url="https://www.beinsports.com/au/premier-league/video/gundogan-donates-3000-meals-in-ramadan/1677556?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:42 min </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/au/premier-league/video/gundogan-donates-3000-meals-in-ramadan/1677556" title="Gundogan donates 3,000 meals in Ramadan"
                                   data-url="https://www.beinsports.com/au/premier-league/video/gundogan-donates-3000-meals-in-ramadan/1677556?autoplay%5B0%5D=true">
                                    Gundogan donates 3,000 meals in Ramadan
                                </a>
                            </h3>
                        </div>
                    </article>
                
            </div>
        </div>

    </section>

                                            </div>
                                    </div>
                <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "VideoObject",
    "name": "Bobo&#039;s big blue heroics lift Sydney FC to second",
    "description": "An early goal from Bobo was enough to give Sydney FC a 1-0 home win over Melbourne Victory that moved it to second in the A-League on Tuesday.",
    "headline": "Bobo&#039;s big blue heroics lift Sydney FC to second",
    "image": "https://images.beinsports.com/hGCKrkQf3mlACLNWR6YFYi9dHOs=/410x260/smart/sydney-forward-bobo_1lan37scl9pqo1rbn3avw43xv3.jpg",
    "URL": "https://www.beinsports.com/au/a-league/video/bobos-big-blue-heroics-lift-sydney-fc-to-seco/1677607",
    "Publisher": "beIN Sports",
    "author": "",
    "dateCreated": "2021-04-27T11:11:21+00:00",
    "datePublished": "2021-04-27T12:45:47+00:00",
    "dateUpdated": "2021-04-27T20:54:13+00:00",
    "inLanguage": "en",
                        "caption": "Sydney FC earn sixth straight Big Blue win",
                            "thumbnail": "https://s1.dmcdn.net/v/Sx5Wo1WX_btq3bxhd",
                "thumbnailUrl": "https://images.beinsports.com/hGCKrkQf3mlACLNWR6YFYi9dHOs=/410x260/smart/sydney-forward-bobo_1lan37scl9pqo1rbn3avw43xv3.jpg",
                    "uploadDate": "2021-04-27T11:41:44+00:00",
                            "duration": "90"
        ,
        "width": "800",
    "height": "450",
    "productionCompany": "beIN Sports"
}
</script>
            </div>
        </div>
    </div>
</div>

                                    </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-24805">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24805");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-24808">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24808");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="2" data-sport="football" data-season="2020" >
                        Carabao Cup
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2020" >
                        LaLiga
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2020" >
                        Serie A
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2020" >
                        Bundesliga
                        </option>
                                                                                <option class="optionstand-1" value="10" data-sport="football" data-season="2020" >
                        EFL Championship
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2020" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2019" >
                        Premier league
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Results</a></li>
            <li><a href="#tabs-2-tab">Table</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Back to top">Back to top</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title"><span>be</span>IN SPORTS, the biggest shows</p>
            <a href="https://www.beinsports.com/au/subscribe/">
                Subscribe
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/au/football/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/21','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/au/laliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/75','taxonomyName':'LaLiga'});"
                                >
                                    LaLiga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/au/serie-a/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/92','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/au/bundesliga/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/34','taxonomyName':'Bundesliga'});"
                                >
                                    Bundesliga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/au/ligue-1/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/77','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/au/mls/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/80','taxonomyName':'MLS'});"
                                >
                                    MLS
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/au/efl-championship/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/52','taxonomyName':'EFL Championship'});"
                                >
                                    EFL Championship
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/au/carabao-cup/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/53','taxonomyName':'Carabao Cup'});"
                                >
                                    Carabao Cup
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/au/caf-champions-league-1/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/26','taxonomyName':'CAF Champions League'});"
                                >
                                    CAF Champions League
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/au/rugby-union/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/124','taxonomyName':'Rugby Union'});"
                >Rugby Union</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/au/six-nations/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/138','taxonomyName':'Six Nations'});"
                                >
                                    Guinness 6 Nations
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href=""
                                        
                                                                                onclick=""
                                >
                                    November Internationals
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/au/tennis/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48854','taxonomyName':'Tennis'});"
                >Tennis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/au/wta-tour/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/64792','taxonomyName':'WTA Tour'});"
                                >
                                    WTA Tour
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/au/tv-listings/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/53865','taxonomyName':'TV Listings'});"
                >TV Listings</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/au/">Home</option>
                                            <option value="https://www.beinsports.com/au/football/" >Football</option>
                                            <option value="https://www.beinsports.com/au/rugby-union/" >Rugby Union</option>
                                            <option value="https://www.beinsports.com/au/tennis/" >Tennis</option>
                                            <option value="https://www.beinsports.com/au/tv-listings/" >TV Listings</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/au/app/bein-sports/id1115211914?ls=1&amp;mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/au\/app\/bein-sports\/id1115211914?ls=1&mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/au/app/bein-sports-connect/id530061754?ls=1&amp;mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/au\/app\/bein-sports-connect\/id530061754?ls=1&mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/contact-us/"  >Contact us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/faqs"  >FAQs</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/subscribe/"  >Get beIN</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect-au.beinsports.com/en?utm_source=core-site-footer&amp;utm_medium=link&amp;utm_campaign=connect-referral" target="blank" >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/tv-guide"  >TV Guide</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/privacy-policy"  >Privacy &amp; Policy</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/terms-conditions/"  >Terms &amp; Conditions</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/advertise-with-us/"  >Advertise</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/"  >beIN Media Group</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/"  >beIN SPORTS France</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/"  >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/en/"  >beIN SPORTS MENA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/nz-subscribe/"  >beIN SPORTS New Zealand</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/find-venue/"  >Find venue</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/au/laliga/news/bein-sports-the-search-for-laligas-ultimate-x/1594945"  >beIN SPORTS: The search for LaLiga’s Ultimate Xpert T&amp;Cs</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/au/app/bein-sports/id1115211914?ls=1&amp;mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/au\/app\/bein-sports\/id1115211914?ls=1&mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/au/app/bein-sports-connect/id530061754?ls=1&amp;mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/au\/app\/bein-sports-connect\/id530061754?ls=1&mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__en.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Follow us</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTSAUS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTSAUS'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beINSPORTS_AUS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS_AUS'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beINSPORTSAUS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beINSPORTSAUS'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://instagram.com/beinsports_aus/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'https:\/\/instagram.com\/beinsports_aus\/'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/au/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/au/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24634">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24634");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">Advertisement</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
        <!-- au -->>
        
    </body>
</html>
