<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>زفيريف يواصل تقدمه في ويمبلدون</title>
        <meta name="description" content="تأهل الألماني ألكسندر زفيريف المصنف السادس عالمياً إلى الدور الثالث من بطولة ويمبلدون للتنس بفوزه على الأميركي تينيس سندغرين 7-5 و6-2 و6-3 اليوم الخميس." />

                    <meta name="google-site-verification" content="google63e389ab9a645db4" />
                            <meta property="fb:app_id" content="1462764294003731"/>
                            <meta property="fb:pages" content="446357668818684"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81-%D9%8A%D9%88%D8%A7%D8%B5%D9%84-%D8%AA%D9%82%D8%AF%D9%85%D9%87-%D9%81%D9%8A-%D9%88%D9%8A/1712706" />
        <meta property="og:description" content="تأهل الألماني ألكسندر زفيريف المصنف السادس عالمياً إلى الدور الثالث من بطولة ويمبلدون للتنس بفوزه على الأميركي تينيس سندغرين 7-5 و6-2 و6-3 اليوم الخميس." />
        <meta property="og:image" content="https://images.beinsports.com/mlAq8MS-lh8Hss_h94lkKiU-MAw=/670x424/smart/3858321-2021-07-01T114835Z_443421941_UP1EH710WSXAL_RTRMADP_3_TENNIS-WIMBLEDON.JPG" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="زفيريف يواصل تقدمه في ويمبلدون"/>
        <meta property="og:site_name" content="beIN SPORTS"/>
        <meta property="og:locale" content="ar"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="ويمبلدون الإنكليزية,ألكسندر زفيريف,ويمبلدون">
    
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/ar/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/ar/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81-%D9%8A%D9%88%D8%A7%D8%B5%D9%84-%D8%AA%D9%82%D8%AF%D9%85%D9%87-%D9%81%D9%8A-%D9%88%D9%8A/1712706/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/ar/news?id=1712706"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/ar/news?id=1712706"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81-%D9%8A%D9%88%D8%A7%D8%B5%D9%84-%D8%AA%D9%82%D8%AF%D9%85%D9%87-%D9%81%D9%8A-%D9%88%D9%8A/1712706" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports">
<meta name="twitter:creator" content="@المقدّمين-و-المعلّقين">
<meta name="twitter:title" content="زفيريف يواصل تقدمه في ويمبلدون">
<meta name="twitter:description" content="تأهل الألماني ألكسندر زفيريف المصنف السادس عالمياً إلى الدور الثالث من بطولة ويمبلدون للتنس بفوزه على">
<meta name="twitter:url" content="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81-%D9%8A%D9%88%D8%A7%D8%B5%D9%84-%D8%AA%D9%82%D8%AF%D9%85%D9%87-%D9%81%D9%8A-%D9%88%D9%8A/1712706">

<meta name="twitter:app:url:iphone" content="beinsports.content://ar/news?id=1712706">
<meta name="twitter:app:url:googleplay" content="beinsports.content://ar/news?id=1712706">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/Q3-2EnCAsqI20El5DanBRSwKYDA=/410x260/smart/3858321-2021-07-01T114835Z_443421941_UP1EH710WSXAL_RTRMADP_3_TENNIS-WIMBLEDON.JPG">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/515","taxonomyName":"\u0648\u064a\u0645\u0628\u0644\u062f\u0648\u0646","contentId":"\/contents\/1712706","contentHeadline":"\u0632\u0641\u064a\u0631\u064a\u0641 \u064a\u0648\u0627\u0635\u0644 \u062a\u0642\u062f\u0645\u0647 \u0641\u064a \u0648\u064a\u0645\u0628\u0644\u062f\u0648\u0646"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDW8ZPZ');</script>
<!-- End Google Tag Manager -->

    
    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/176111452/website_mena_arabic/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .setCollapseEmptyDiv(true, true)
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
                                                                                        var sizeMapping = mobileSizeMapping([[300,250]]);
    
                googletag.defineSlot[25000] = googletag.defineSlot('/176111452/website_mena_arabic/tennis', [[300,250]], 'ad-25000').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24838] = googletag.defineSlot('/176111452/website_mena_arabic/tennis', [[300,250]], 'ad-24838').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,250]]);
    
                googletag.defineSlot[24841] = googletag.defineSlot('/176111452/website_mena_arabic/tennis', [[300,250]], 'ad-24841').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/176111452/website_mena_arabic/tennis', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/176111452/website_mena_arabic/tennis/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/176111452/website_mena_arabic/tennis/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    <meta http-equiv="content-language" content="ar" />
<script type="application/ld+json">
[{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name": ["beIN SPORTS","bein sport","بين سبورت","بي ان سبورت"],
  "url" : "https://www.beinsports.com/ar/",
   "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTS",
 "https://twitter.com/beINSPORTS",
  "https://www.instagram.com/beinsports/",
 "https://www.youtube.com/beinsports",
 "https://en.wikipedia.org/wiki/BeIN_Sports",
 "https://www.wikidata.org/wiki/Q13473"],
 "location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Doha",
    "addressCountry": "QA",
    "streetAddress": "Television Roundabout",
    "telephone": "+974 4422 2000"}
}, 
  "contactpoint" : 
  [{"@type":"contactPoint", 
      "telephone": "+133",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": "QA",
    "availableLanguage": [
      "English",
      "French",
      "Arabic"]},
      {
    "@type": "ContactPoint",
    "telephone": "+213-0-98240-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "DZ"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
        {
    "@type": "ContactPoint",
    "telephone": "+216-313-00-346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "TN"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
        {
    "@type": "ContactPoint",
    "telephone": "+212-053-77-2-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "MO"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
      {
    "@type": "ContactPoint",
    "telephone": "(+974)4442-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "Rest of the countries"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      }
      
  ]
  },
{
  "@context": "http://schema.org",
  "@type": "WebSite",
   "inLanguage": [{"@type": "Language",
   "name": "arabic",
   "alternateName": "ar"},"ar"],
   "name": ["beIN SPORTS","bein sport","بين سبورت","بي ان سبورت"],
  "url": "https://www.beinsports.com/ar/"
}]}]
</script>

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","59fc3f704bab7a001096f94e")
</script>

<meta name="geo.placename" content="Doha" />
<meta name="geo.region" content="QA-DA" />
<meta name="geo.position" content="25.311709;51.499057" />
<meta name="ICBM" content="25.311709, 51.499057" />

                <link rel="prev" href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86-%D9%85%D9%88%D8%B1%D8%A7%D9%8A-%D9%8A%D9%86%D8%AA%D8%B2%D8%B9-%D8%A8%D8%B7%D8%A7/1712570"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1712570','contentHeadline':'\u0648\u064a\u0645\u0628\u0644\u062f\u0648\u0646: \u0645\u0648\u0631\u0627\u064a \u064a\u0646\u062a\u0632\u0639 \u0628\u0637\u0627\u0642\u0629 \u0627\u0644\u0639\u0628\u0648\u0631 \u0644\u0644\u062f\u0648\u0631 \u0627\u0644\u062b\u0627\u0644\u062b'});">
    
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'bdac327d8e245958d4a6',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein-arab.css">
                    <script>
        window.didomiConfig = {
            notice: {
                enable: false
            }
        };
    </script>
    <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'ar-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'ويمبلدون';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDW8ZPZ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}

.mega-menu-container.teams .mega-menu__cell1 .mega-menu__cell1_submenu .details.groups .group .title {
    font-family: Oswald,sans-serif;
    text-transform: none;
    font-weight: 300;
    padding: 10px 0;
    text-align: center;
    color: #222;
    direction: ltr;
}


.mega-menu__cell1__container {
    padding: 0%; 
}

.mega-menu-container.teams .mega-menu__cell1 .mega-menu__cell1__container .mega-menu__cell1__title {
    font-size: 1.8rem;
    margin: 0;
}

.mega-menu__cell1__list{margin-top:35px}


.scoreboard-iframe{display:none}
.nba .page-nav .nba-links li  {
    display:none;
}
/*#global-nav{display:none;}*/
.wysiwig h1 {
    color: #222!important;   
}
.mena-smi{display:none !important;}
</style>

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/ar/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/ar/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="البحث عن" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/256"
                                                                            >
                                    كرة القدم
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D8%AA%D9%86%D8%B3/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%AA%D9%86%D8%B3/257"
                                                                            >
                                    تنس
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/258"
                                                                            >
                                    كرة السلة
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/259"
                                                                            >
                                    رياضات ميكانيكية
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9/" itemprop="url"
                                                                        >
                                    القناة الأولمبية
                                </a>
                            </li>
                                                                                                                                                                                <li class="top_menu__item">
                            <a class="more">المزيد</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/" itemprop="url" >NBA</a>
                                                        </div>
                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/ar/other-sports" itemprop="url" >المزيد</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>شاهد مباشرة</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                                                                                    <a href="https://www.beinsports.com/en/" class="more">Change language</a>
                            <span class="mega-menu__cell1__title" itemprop="name">
                                <a href="https://www.beinsports.com/en/">English</a>
                            </span>  
                                                                                </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/ar/%D8%A8%D8%B7%D9%88%D9%84%D8%A9-%D8%A3%D9%85%D9%85-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/460','taxonomyName':'\u0628\u0637\u0648\u0644\u0629 \u0623\u0645\u0645 \u0623\u0648\u0631\u0648\u0628\u0627'});">
        <span>
            بطولة أمم أوروبا 2020
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://www.bein.com/ar/%d8%a7%d8%b4%d8%aa%d8%b1%d9%83/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>جدول البث</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ar/livescores" itemprop="url">نتائج مباشرة</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ar/videos" itemprop="url">
                        <span>الفيديو</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                        
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="https://www.beinsports.com/en/">
                    <i class="icon-globe"></i><span class="language">English</span>
                </a>
            </div>
        </div>
                                                                                                                                                                        
        <div class="country other-language">
            <div class="country-option other-language">
                <a href="https://www.beinsports.com/ar/">
                    <i class="icon-globe"></i><span class="language">العربية</span>
                </a>
            </div>
        </div>
                                    

                    </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTS'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beINSPORTS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://www.youtube.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://instagram.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/ar/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="البحث عن"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/ar/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <button type="submit">Ok</button>
                <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/ar/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/ar/livescores"
                       itemprop="url">نتائج مباشرة</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>جدول البث</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="المزيد"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/256"
                                                                                                href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});">كرة القدم</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%AA%D9%86%D8%B3/257"
                                                                                                href="https://www.beinsports.com/ar/%D8%AA%D9%86%D8%B3/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/505','taxonomyName':'\u062a\u0646\u0633'});">تنس</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/258"
                                                                                                href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/366','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0633\u0644\u0629'});">كرة السلة</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/259"
                                                                                                href="https://www.beinsports.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/479','taxonomyName':'\u0631\u064a\u0627\u0636\u0627\u062a \u0645\u064a\u0643\u0627\u0646\u064a\u0643\u064a\u0629'});">رياضات ميكانيكية</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9/"  >القناة الأولمبية</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/"  >NBA</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/261"
                                                                                                href="https://www.beinsports.com/ar/other-sports"
                                
                                onclick="">المزيد</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/ar/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>الفيديو</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>شاهد مباشرة </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>جدول البث</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/ar/%D8%A8%D8%B7%D9%88%D9%84%D8%A9-%D8%A3%D9%85%D9%85-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/460','taxonomyName':'\u0628\u0637\u0648\u0644\u0629 \u0623\u0645\u0645 \u0623\u0648\u0631\u0648\u0628\u0627'});">
        <span>
            بطولة أمم أوروبا 2020
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="المزيد">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/ar/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7/" itemprop="url"  >كوبا أميركا</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/ar/%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-fifa-%D9%82%D8%B7%D8%B1-2022-%D8%A7%D9%84%D8%B9%D8%AF-%D8%A7%D9%84%D8%AA%D9%86%D8%A7%D8%B2%D9%84%D9%8A/" itemprop="url"  >كأس العالم FIFA قطر 2022™</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/ar/euro2020/" itemprop="url"  >جدول مباريات يورو 2020</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://www.bein.com/ar/%d8%a7%d8%b4%d8%aa%d8%b1%d9%83/" title="" target="_blank">
                                Get beIN<span class="picto-bein"><i class="icon-angle-left"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24590">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24590");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/" itemprop="url">
                        <span itemprop="title" content="AR">
                            الصفحة الرئيسية
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D8%BA%D8%B1%D8%A7%D9%86%D8%AF-%D8%B3%D9%84%D8%A7%D9%85/" itemprop="url">
                        <span itemprop="title" >
                            غراند سلام
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/" itemprop="url">
                        <span itemprop="title" >
                            ويمبلدون
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" itemprop="url">
                        <span itemprop="title" >
                            الأخبار
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/">
                                ويمبلدون
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="المزيد">
        <li class="menu_item ">
            <a style="" href="/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88" title="">
                الفيديو
            </a>
        </li>

        
        
        
                
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85%D8%A9"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/515','taxonomyName':'\u0648\u064a\u0645\u0628\u0644\u062f\u0648\u0646'});"
                >
                    المباريات القادمة
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D9%86%D8%AA%D8%A7%D8%A6%D8%AC"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/515','taxonomyName':'\u0648\u064a\u0645\u0628\u0644\u062f\u0648\u0646'});"
                >
                    النتائج
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%AA%D8%B5%D9%86%D9%8A%D9%81"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'ranking','taxonomyId':'\/taxonomies\/515','taxonomyName':'\u0648\u064a\u0645\u0628\u0644\u062f\u0648\u0646'});"
                >
                    ترتيب
                </a>
            </li>
        
        
                


            </ul>
</nav>

                    </div>
                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                        <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS MENA Arabic">
            <header class="plrm">
                                    <h1 itemprop="name headline">زفيريف يواصل تقدمه في ويمبلدون</h1>
                    <div class="main_article__author">
                                                    من قبل
                            <span itemprop="author" class="prs">beIN SPORTS</span>
                                                <time itemprop="datePublished" datetime="2021-07-01T12:10:04+00:00" pubdate="pubdate" class="article__time">
                            July 1, 2021 14:10
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81-%D9%8A%D9%88%D8%A7%D8%B5%D9%84-%D8%AA%D9%82%D8%AF%D9%85%D9%87-%D9%81%D9%8A-%D9%88%D9%8A/1712706" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            تأهل الألماني ألكسندر زفيريف المصنف السادس عالمياً إلى الدور الثالث من بطولة ويمبلدون للتنس بفوزه على الأميركي تينيس سندغرين 7-5 و6-2 و6-3 اليوم الخميس.
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/vzLdzIl6-BFhqoQGj5M_3bhIPmo=/full-fit-in/1000x0/3858321-2021-07-01T114835Z_443421941_UP1EH710WSXAL_RTRMADP_3_TENNIS-WIMBLEDON.JPG" data-srcset=""
          alt="زفيريف" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende">Reuters</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81-%D9%8A%D9%88%D8%A7%D8%B5%D9%84-%D8%AA%D9%82%D8%AF%D9%85%D9%87-%D9%81%D9%8A-%D9%88%D9%8A/1712706">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/intent/tweet?text=...&url=https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81-%D9%8A%D9%88%D8%A7%D8%B5%D9%84-%D8%AA%D9%82%D8%AF%D9%85%D9%87-%D9%81%D9%8A-%D9%88%D9%8A/1712706">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= زفيريف يواصل تقدمه في ويمبلدون %20https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81-%D9%8A%D9%88%D8%A7%D8%B5%D9%84-%D8%AA%D9%82%D8%AF%D9%85%D9%87-%D9%81%D9%8A-%D9%88%D9%8A/1712706">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p>&nbsp;</p><p><br>
&nbsp;</p>
                        </div>
                        <hr />
                                        <a class="article-tag" href="https://www.beinsports.com/ar/tag/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A%D8%A9/">ويمبلدون الإنكليزية</a>
                <a class="article-tag" href="https://www.beinsports.com/ar/tag/%D8%A3%D9%84%D9%83%D8%B3%D9%86%D8%AF%D8%B1-%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81/">ألكسندر زفيريف</a>
                            <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81-%D9%8A%D9%88%D8%A7%D8%B5%D9%84-%D8%AA%D9%82%D8%AF%D9%85%D9%87-%D9%81%D9%8A-%D9%88%D9%8A/1712706" target="_blank">
        <i class="icon-facebook"></i>
    </a>
                    <a class="social_links__item--twitter" href="https://twitter.com/intent/tweet?text=...&url=https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81-%D9%8A%D9%88%D8%A7%D8%B5%D9%84-%D8%AA%D9%82%D8%AF%D9%85%D9%87-%D9%81%D9%8A-%D9%88%D9%8A/1712706" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81%20%D9%8A%D9%88%D8%A7%D8%B5%D9%84%20%D8%AA%D9%82%D8%AF%D9%85%D9%87%20%D9%81%D9%8A%20%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86%20https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81-%D9%8A%D9%88%D8%A7%D8%B5%D9%84-%D8%AA%D9%82%D8%AF%D9%85%D9%87-%D9%81%D9%8A-%D9%88%D9%8A/1712706" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86-%D9%85%D9%88%D8%B1%D8%A7%D9%8A-%D9%8A%D9%86%D8%AA%D8%B2%D8%B9-%D8%A8%D8%B7%D8%A7/1712570"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1712570','contentHeadline':'\u0648\u064a\u0645\u0628\u0644\u062f\u0648\u0646: \u0645\u0648\u0631\u0627\u064a \u064a\u0646\u062a\u0632\u0639 \u0628\u0637\u0627\u0642\u0629 \u0627\u0644\u0639\u0628\u0648\u0631 \u0644\u0644\u062f\u0648\u0631 \u0627\u0644\u062b\u0627\u0644\u062b'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-right"></i>
                    السابق
                </span>

                                    <span class="txt-story">
                        ويمبلدون: موراي ينتزع بطاقة ال
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">اقرأ</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/LvhtyJB9DRkxtl1kV_el5K9_lDo=/155x145/smart/3857956-2021-06-30T213107Z_1675734951_UP1EH6U1NRU79_RTRMADP_3_TENNIS-WIMBLEDON.JPG" data-srcset="https://images.beinsports.com/1wxY2vki1VqIFqHI3NasbX1KV1o=/140x130/smart/3857956-2021-06-30T213107Z_1675734951_UP1EH6U1NRU79_RTRMADP_3_TENNIS-WIMBLEDON.JPG 140w, https://images.beinsports.com/LvhtyJB9DRkxtl1kV_el5K9_lDo=/155x145/smart/3857956-2021-06-30T213107Z_1675734951_UP1EH6U1NRU79_RTRMADP_3_TENNIS-WIMBLEDON.JPG 155w, https://images.beinsports.com/LvhtyJB9DRkxtl1kV_el5K9_lDo=/155x145/smart/3857956-2021-06-30T213107Z_1675734951_UP1EH6U1NRU79_RTRMADP_3_TENNIS-WIMBLEDON.JPG 155w, https://images.beinsports.com/Fw_Du__k0PSpdQOZquFTNilbw0Y=/280x260/smart/3857956-2021-06-30T213107Z_1675734951_UP1EH6U1NRU79_RTRMADP_3_TENNIS-WIMBLEDON.JPG 280w, https://images.beinsports.com/J-npCNmQ_PrDQsZdIdpMPPdn9Rk=/310x290/smart/3857956-2021-06-30T213107Z_1675734951_UP1EH6U1NRU79_RTRMADP_3_TENNIS-WIMBLEDON.JPG 310w, https://images.beinsports.com/J-npCNmQ_PrDQsZdIdpMPPdn9Rk=/310x290/smart/3857956-2021-06-30T213107Z_1675734951_UP1EH6U1NRU79_RTRMADP_3_TENNIS-WIMBLEDON.JPG 310w"
          alt="ويمبلدون: موراي ينتزع بطاقة العبور للدور الثالث" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    التالي
                    <i class="icon-angle-left"></i>
                </span>

                            </span>

                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                        <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.3&appId=1462764294003731";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81-%D9%8A%D9%88%D8%A7%D8%B5%D9%84-%D8%AA%D9%82%D8%AF%D9%85%D9%87-%D9%81%D9%8A-%D9%88%D9%8A/1712706"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">آخر الأحداث</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81-%D9%8A%D9%88%D8%A7%D8%B5%D9%84-%D8%AA%D9%82%D8%AF%D9%85%D9%87-%D9%81%D9%8A-%D9%88%D9%8A/1712706" title="زفيريف يواصل تقدمه في ويمبلدون"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81-%D9%8A%D9%88%D8%A7%D8%B5%D9%84-%D8%AA%D9%82%D8%AF%D9%85%D9%87-%D9%81%D9%8A-%D9%88%D9%8A/1712706?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Q3-2EnCAsqI20El5DanBRSwKYDA=/410x260/smart/3858321-2021-07-01T114835Z_443421941_UP1EH710WSXAL_RTRMADP_3_TENNIS-WIMBLEDON.JPG" data-srcset="https://images.beinsports.com/rALxWaoahVqiZz9lFMUVg2nKzI4=/100x63/smart/3858321-2021-07-01T114835Z_443421941_UP1EH710WSXAL_RTRMADP_3_TENNIS-WIMBLEDON.JPG 100w, https://images.beinsports.com/WbC3D9Ac-K6oiM89VKhmfTycy08=/214x135/smart/3858321-2021-07-01T114835Z_443421941_UP1EH710WSXAL_RTRMADP_3_TENNIS-WIMBLEDON.JPG 214w, https://images.beinsports.com/Q3-2EnCAsqI20El5DanBRSwKYDA=/410x260/smart/3858321-2021-07-01T114835Z_443421941_UP1EH710WSXAL_RTRMADP_3_TENNIS-WIMBLEDON.JPG 410w, https://images.beinsports.com/GLvR9ZMqsu_DXUTci036E1j0oFw=/200x126/smart/3858321-2021-07-01T114835Z_443421941_UP1EH710WSXAL_RTRMADP_3_TENNIS-WIMBLEDON.JPG 200w, https://images.beinsports.com/RmwBVDpDRonIrwI_4m9gCFwus-U=/428x270/smart/3858321-2021-07-01T114835Z_443421941_UP1EH710WSXAL_RTRMADP_3_TENNIS-WIMBLEDON.JPG 428w, https://images.beinsports.com/Jf9WzQhJx9ybkwSLwQTDoSneAXg=/820x520/smart/3858321-2021-07-01T114835Z_443421941_UP1EH710WSXAL_RTRMADP_3_TENNIS-WIMBLEDON.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81-%D9%8A%D9%88%D8%A7%D8%B5%D9%84-%D8%AA%D9%82%D8%AF%D9%85%D9%87-%D9%81%D9%8A-%D9%88%D9%8A/1712706" title="زفيريف يواصل تقدمه في ويمبلدون" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81-%D9%8A%D9%88%D8%A7%D8%B5%D9%84-%D8%AA%D9%82%D8%AF%D9%85%D9%87-%D9%81%D9%8A-%D9%88%D9%8A/1712706?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-07-01T12:10:04+00:00" pubdate="pubdate">
                    July 1, 2021 14:10
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81-%D9%8A%D9%88%D8%A7%D8%B5%D9%84-%D8%AA%D9%82%D8%AF%D9%85%D9%87-%D9%81%D9%8A-%D9%88%D9%8A/1712706" title="زفيريف يواصل تقدمه في ويمبلدون"
                   data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B2%D9%81%D9%8A%D8%B1%D9%8A%D9%81-%D9%8A%D9%88%D8%A7%D8%B5%D9%84-%D8%AA%D9%82%D8%AF%D9%85%D9%87-%D9%81%D9%8A-%D9%88%D9%8A/1712706?autoplay%5B0%5D=true">
                    زفيريف يواصل تقدمه في ويمبلدون
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86-%D9%85%D9%88%D8%B1%D8%A7%D9%8A-%D9%8A%D9%86%D8%AA%D8%B2%D8%B9-%D8%A8%D8%B7%D8%A7/1712570" title="ويمبلدون: موراي ينتزع بطاقة العبور للدور الثالث"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86-%D9%85%D9%88%D8%B1%D8%A7%D9%8A-%D9%8A%D9%86%D8%AA%D8%B2%D8%B9-%D8%A8%D8%B7%D8%A7/1712570?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ccnTiPUV7rVzXEWjelpLo0t-QNY=/410x260/smart/3857956-2021-06-30T213107Z_1675734951_UP1EH6U1NRU79_RTRMADP_3_TENNIS-WIMBLEDON.JPG" data-srcset="https://images.beinsports.com/zRSONrMvksETJ1f5xrSzuFGlUXs=/100x63/smart/3857956-2021-06-30T213107Z_1675734951_UP1EH6U1NRU79_RTRMADP_3_TENNIS-WIMBLEDON.JPG 100w, https://images.beinsports.com/qOjzjDLhSap3UJqpI_dKCb910aM=/214x135/smart/3857956-2021-06-30T213107Z_1675734951_UP1EH6U1NRU79_RTRMADP_3_TENNIS-WIMBLEDON.JPG 214w, https://images.beinsports.com/ccnTiPUV7rVzXEWjelpLo0t-QNY=/410x260/smart/3857956-2021-06-30T213107Z_1675734951_UP1EH6U1NRU79_RTRMADP_3_TENNIS-WIMBLEDON.JPG 410w, https://images.beinsports.com/uxZBFOQNF8WjarwKmmBMyIGqQ20=/200x126/smart/3857956-2021-06-30T213107Z_1675734951_UP1EH6U1NRU79_RTRMADP_3_TENNIS-WIMBLEDON.JPG 200w, https://images.beinsports.com/mYhuSYDeN9WhS_Rjt27oC3TXKMI=/428x270/smart/3857956-2021-06-30T213107Z_1675734951_UP1EH6U1NRU79_RTRMADP_3_TENNIS-WIMBLEDON.JPG 428w, https://images.beinsports.com/rrxqdi8XIpby86w-kkDga2PspdE=/820x520/smart/3857956-2021-06-30T213107Z_1675734951_UP1EH6U1NRU79_RTRMADP_3_TENNIS-WIMBLEDON.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86-%D9%85%D9%88%D8%B1%D8%A7%D9%8A-%D9%8A%D9%86%D8%AA%D8%B2%D8%B9-%D8%A8%D8%B7%D8%A7/1712570" title="ويمبلدون: موراي ينتزع بطاقة العبور للدور الثالث" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86-%D9%85%D9%88%D8%B1%D8%A7%D9%8A-%D9%8A%D9%86%D8%AA%D8%B2%D8%B9-%D8%A8%D8%B7%D8%A7/1712570?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-06-30T22:04:55+00:00" pubdate="pubdate">
                    July 1, 2021 00:04
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86-%D9%85%D9%88%D8%B1%D8%A7%D9%8A-%D9%8A%D9%86%D8%AA%D8%B2%D8%B9-%D8%A8%D8%B7%D8%A7/1712570" title="ويمبلدون: موراي ينتزع بطاقة العبور للدور الثالث"
                   data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86-%D9%85%D9%88%D8%B1%D8%A7%D9%8A-%D9%8A%D9%86%D8%AA%D8%B2%D8%B9-%D8%A8%D8%B7%D8%A7/1712570?autoplay%5B0%5D=true">
                    ويمبلدون: موراي ينتزع بطاقة العبور للدور الثالث
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B3%D8%A7%D8%A8%D8%A7%D9%84%D9%8A%D9%86%D9%83%D8%A7-%D8%AA%D8%AD%D9%82%D9%82-%D8%A7%D9%84%D9%85%D8%B7%D9%84%D9%88%D8%A8-%D8%A3/1712539" title="سابالينكا تحقق المطلوب أمام بولتر"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B3%D8%A7%D8%A8%D8%A7%D9%84%D9%8A%D9%86%D9%83%D8%A7-%D8%AA%D8%AD%D9%82%D9%82-%D8%A7%D9%84%D9%85%D8%B7%D9%84%D9%88%D8%A8-%D8%A3/1712539?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/pmIMGGma8xiWlp8mZesRZ6GbyOA=/410x260/smart/3857918-2021-06-30T162357Z_1798750347_UP1EH6U19JWYO_RTRMADP_3_TENNIS-WIMBLEDON.JPG" data-srcset="https://images.beinsports.com/RMCXdcmFYgbjtrcJ_hpGoiBc8CU=/100x63/smart/3857918-2021-06-30T162357Z_1798750347_UP1EH6U19JWYO_RTRMADP_3_TENNIS-WIMBLEDON.JPG 100w, https://images.beinsports.com/PNgE04xsAwblYvVH5Nynxf3LFjg=/214x135/smart/3857918-2021-06-30T162357Z_1798750347_UP1EH6U19JWYO_RTRMADP_3_TENNIS-WIMBLEDON.JPG 214w, https://images.beinsports.com/pmIMGGma8xiWlp8mZesRZ6GbyOA=/410x260/smart/3857918-2021-06-30T162357Z_1798750347_UP1EH6U19JWYO_RTRMADP_3_TENNIS-WIMBLEDON.JPG 410w, https://images.beinsports.com/VBMUkzsgtSkXxEuRodFh1EIxVa8=/200x126/smart/3857918-2021-06-30T162357Z_1798750347_UP1EH6U19JWYO_RTRMADP_3_TENNIS-WIMBLEDON.JPG 200w, https://images.beinsports.com/GqV450pcNGJJCIZxAcZWaplsxK4=/428x270/smart/3857918-2021-06-30T162357Z_1798750347_UP1EH6U19JWYO_RTRMADP_3_TENNIS-WIMBLEDON.JPG 428w, https://images.beinsports.com/4n4hETtwHrPiOwVeVXk1ofNgMT4=/820x520/smart/3857918-2021-06-30T162357Z_1798750347_UP1EH6U19JWYO_RTRMADP_3_TENNIS-WIMBLEDON.JPG 820w"
          alt="AR 30 KENIN OUT SABALENKA OOV" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B3%D8%A7%D8%A8%D8%A7%D9%84%D9%8A%D9%86%D9%83%D8%A7-%D8%AA%D8%AD%D9%82%D9%82-%D8%A7%D9%84%D9%85%D8%B7%D9%84%D9%88%D8%A8-%D8%A3/1712539" title="سابالينكا تحقق المطلوب أمام بولتر" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B3%D8%A7%D8%A8%D8%A7%D9%84%D9%8A%D9%86%D9%83%D8%A7-%D8%AA%D8%AD%D9%82%D9%82-%D8%A7%D9%84%D9%85%D8%B7%D9%84%D9%88%D8%A8-%D8%A3/1712539?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-06-30T20:47:23+00:00" pubdate="pubdate">
                    June 30, 2021 22:47
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B3%D8%A7%D8%A8%D8%A7%D9%84%D9%8A%D9%86%D9%83%D8%A7-%D8%AA%D8%AD%D9%82%D9%82-%D8%A7%D9%84%D9%85%D8%B7%D9%84%D9%88%D8%A8-%D8%A3/1712539" title="سابالينكا تحقق المطلوب أمام بولتر"
                   data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B3%D8%A7%D8%A8%D8%A7%D9%84%D9%8A%D9%86%D9%83%D8%A7-%D8%AA%D8%AD%D9%82%D9%82-%D8%A7%D9%84%D9%85%D8%B7%D9%84%D9%88%D8%A8-%D8%A3/1712539?autoplay%5B0%5D=true">
                    سابالينكا تحقق المطلوب أمام بولتر
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%86%D8%B3-%D8%AC%D8%A7%D8%A8%D8%B1-%D8%AA%D8%B7%D9%8A%D8%AD-%D8%A8%D9%81%D9%8A%D9%86%D9%88%D8%B3-%D9%88%D9%84%D9%8A/1712507" title="أنس جابر تطيح بفينوس وليامس من بطولة ويمبلدون"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%86%D8%B3-%D8%AC%D8%A7%D8%A8%D8%B1-%D8%AA%D8%B7%D9%8A%D8%AD-%D8%A8%D9%81%D9%8A%D9%86%D9%88%D8%B3-%D9%88%D9%84%D9%8A/1712507?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/RCt3fq1wkbKjhkNAqWs0QgKuZe8=/410x260/smart/3857817-2021-06-30T192216Z_843513397_UP1EH6U1HT14N_RTRMADP_3_TENNIS-WIMBLEDON.JPG" data-srcset="https://images.beinsports.com/A726jKHhfBuseYuQFR5keHNiWXk=/100x63/smart/3857817-2021-06-30T192216Z_843513397_UP1EH6U1HT14N_RTRMADP_3_TENNIS-WIMBLEDON.JPG 100w, https://images.beinsports.com/5cZvxPV6QrMKCpL_vMT9Jr6PVIU=/214x135/smart/3857817-2021-06-30T192216Z_843513397_UP1EH6U1HT14N_RTRMADP_3_TENNIS-WIMBLEDON.JPG 214w, https://images.beinsports.com/RCt3fq1wkbKjhkNAqWs0QgKuZe8=/410x260/smart/3857817-2021-06-30T192216Z_843513397_UP1EH6U1HT14N_RTRMADP_3_TENNIS-WIMBLEDON.JPG 410w, https://images.beinsports.com/JageD09HuAoqCQzLVmTs4GG4VOg=/200x126/smart/3857817-2021-06-30T192216Z_843513397_UP1EH6U1HT14N_RTRMADP_3_TENNIS-WIMBLEDON.JPG 200w, https://images.beinsports.com/z5tBLzjpJ1rtzW7TwEvKpUcggEY=/428x270/smart/3857817-2021-06-30T192216Z_843513397_UP1EH6U1HT14N_RTRMADP_3_TENNIS-WIMBLEDON.JPG 428w, https://images.beinsports.com/7mo-xGhCToXnOm7z7OFiqEqG2e0=/820x520/smart/3857817-2021-06-30T192216Z_843513397_UP1EH6U1HT14N_RTRMADP_3_TENNIS-WIMBLEDON.JPG 820w"
          alt="AR 30 ONS JABEUR OOV" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%86%D8%B3-%D8%AC%D8%A7%D8%A8%D8%B1-%D8%AA%D8%B7%D9%8A%D8%AD-%D8%A8%D9%81%D9%8A%D9%86%D9%88%D8%B3-%D9%88%D9%84%D9%8A/1712507" title="أنس جابر تطيح بفينوس وليامس من بطولة ويمبلدون" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%86%D8%B3-%D8%AC%D8%A7%D8%A8%D8%B1-%D8%AA%D8%B7%D9%8A%D8%AD-%D8%A8%D9%81%D9%8A%D9%86%D9%88%D8%B3-%D9%88%D9%84%D9%8A/1712507?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-06-30T19:25:35+00:00" pubdate="pubdate">
                    June 30, 2021 21:25
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%86%D8%B3-%D8%AC%D8%A7%D8%A8%D8%B1-%D8%AA%D8%B7%D9%8A%D8%AD-%D8%A8%D9%81%D9%8A%D9%86%D9%88%D8%B3-%D9%88%D9%84%D9%8A/1712507" title="أنس جابر تطيح بفينوس وليامس من بطولة ويمبلدون"
                   data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%86%D8%B3-%D8%AC%D8%A7%D8%A8%D8%B1-%D8%AA%D8%B7%D9%8A%D8%AD-%D8%A8%D9%81%D9%8A%D9%86%D9%88%D8%B3-%D9%88%D9%84%D9%8A/1712507?autoplay%5B0%5D=true">
                    أنس جابر تطيح بفينوس وليامس من بطولة ويمبلدون
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D9%8A%D8%B1%D9%8A%D8%AA%D9%8A%D9%86%D9%8A-%D9%8A%D8%B3%D9%8A%D8%B1-%D8%A8%D8%AB%D8%A8%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A8/1712493" title="بيريتيني يسير بثبات في بطولة ويمبلدون"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D9%8A%D8%B1%D9%8A%D8%AA%D9%8A%D9%86%D9%8A-%D9%8A%D8%B3%D9%8A%D8%B1-%D8%A8%D8%AB%D8%A8%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A8/1712493?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/8G7offHLmqilWt2YMJQ-gf4FZPA=/410x260/smart/3857765-2021-06-30T115226Z_1681004085_UP1EH6U0WZDK7_RTRMADP_3_TENNIS-WIMBLEDON.JPG" data-srcset="https://images.beinsports.com/hX_pkZbw9Dw2qk8ZLK9tl0pxD3A=/100x63/smart/3857765-2021-06-30T115226Z_1681004085_UP1EH6U0WZDK7_RTRMADP_3_TENNIS-WIMBLEDON.JPG 100w, https://images.beinsports.com/9R6KLxcthwNjGJH3ZK8wqLZJxT0=/214x135/smart/3857765-2021-06-30T115226Z_1681004085_UP1EH6U0WZDK7_RTRMADP_3_TENNIS-WIMBLEDON.JPG 214w, https://images.beinsports.com/8G7offHLmqilWt2YMJQ-gf4FZPA=/410x260/smart/3857765-2021-06-30T115226Z_1681004085_UP1EH6U0WZDK7_RTRMADP_3_TENNIS-WIMBLEDON.JPG 410w, https://images.beinsports.com/8GSe5aHAuotbvtUhPNjtIcZMxec=/200x126/smart/3857765-2021-06-30T115226Z_1681004085_UP1EH6U0WZDK7_RTRMADP_3_TENNIS-WIMBLEDON.JPG 200w, https://images.beinsports.com/-vgSwluGine9XUmbOxhMcmFooa0=/428x270/smart/3857765-2021-06-30T115226Z_1681004085_UP1EH6U0WZDK7_RTRMADP_3_TENNIS-WIMBLEDON.JPG 428w, https://images.beinsports.com/V72I9kg4ARbuSjrpWE0l6DN2Hfk=/820x520/smart/3857765-2021-06-30T115226Z_1681004085_UP1EH6U0WZDK7_RTRMADP_3_TENNIS-WIMBLEDON.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D9%8A%D8%B1%D9%8A%D8%AA%D9%8A%D9%86%D9%8A-%D9%8A%D8%B3%D9%8A%D8%B1-%D8%A8%D8%AB%D8%A8%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A8/1712493" title="بيريتيني يسير بثبات في بطولة ويمبلدون" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D9%8A%D8%B1%D9%8A%D8%AA%D9%8A%D9%86%D9%8A-%D9%8A%D8%B3%D9%8A%D8%B1-%D8%A8%D8%AB%D8%A8%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A8/1712493?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-06-30T18:43:31+00:00" pubdate="pubdate">
                    June 30, 2021 20:43
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D9%8A%D8%B1%D9%8A%D8%AA%D9%8A%D9%86%D9%8A-%D9%8A%D8%B3%D9%8A%D8%B1-%D8%A8%D8%AB%D8%A8%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A8/1712493" title="بيريتيني يسير بثبات في بطولة ويمبلدون"
                   data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D9%8A%D8%B1%D9%8A%D8%AA%D9%8A%D9%86%D9%8A-%D9%8A%D8%B3%D9%8A%D8%B1-%D8%A8%D8%AB%D8%A8%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A8/1712493?autoplay%5B0%5D=true">
                    بيريتيني يسير بثبات في بطولة ويمبلدون
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AF%D8%AC%D9%88%D9%83%D9%88%D9%81%D9%8A%D8%AA%D8%B4-%D9%8A%D8%B9%D8%A8%D8%B1-%D8%A5%D9%84%D9%89-%D8%AB%D8%A7%D9%84%D8%AB-/1712383" title="دجوكوفيتش يعبر إلى ثالث أدوار ويمبلدون"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AF%D8%AC%D9%88%D9%83%D9%88%D9%81%D9%8A%D8%AA%D8%B4-%D9%8A%D8%B9%D8%A8%D8%B1-%D8%A5%D9%84%D9%89-%D8%AB%D8%A7%D9%84%D8%AB-/1712383?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/QeGil3tF_NcYNOiTy4rluWOguzk=/410x260/smart/3857273-2021-06-30T142549Z_722215329_UP1EH6U142ZSA_RTRMADP_3_TENNIS-WIMBLEDON.JPG" data-srcset="https://images.beinsports.com/Wr35vV8eExc3DjmfWu9XvfoPfPk=/100x63/smart/3857273-2021-06-30T142549Z_722215329_UP1EH6U142ZSA_RTRMADP_3_TENNIS-WIMBLEDON.JPG 100w, https://images.beinsports.com/C2lvvvX3rJT6aSQXzDTN8WUiSVw=/214x135/smart/3857273-2021-06-30T142549Z_722215329_UP1EH6U142ZSA_RTRMADP_3_TENNIS-WIMBLEDON.JPG 214w, https://images.beinsports.com/QeGil3tF_NcYNOiTy4rluWOguzk=/410x260/smart/3857273-2021-06-30T142549Z_722215329_UP1EH6U142ZSA_RTRMADP_3_TENNIS-WIMBLEDON.JPG 410w, https://images.beinsports.com/aBC7GgVmgXhkfXo1TXX5JLb1Vb0=/200x126/smart/3857273-2021-06-30T142549Z_722215329_UP1EH6U142ZSA_RTRMADP_3_TENNIS-WIMBLEDON.JPG 200w, https://images.beinsports.com/s2UQ7FEdLLCtB1UctIEB5ZxYGSw=/428x270/smart/3857273-2021-06-30T142549Z_722215329_UP1EH6U142ZSA_RTRMADP_3_TENNIS-WIMBLEDON.JPG 428w, https://images.beinsports.com/nQT_o6rtIF-Umresd-NiENmj1iw=/820x520/smart/3857273-2021-06-30T142549Z_722215329_UP1EH6U142ZSA_RTRMADP_3_TENNIS-WIMBLEDON.JPG 820w"
          alt="AR 30 DJOCOVIC OOV" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AF%D8%AC%D9%88%D9%83%D9%88%D9%81%D9%8A%D8%AA%D8%B4-%D9%8A%D8%B9%D8%A8%D8%B1-%D8%A5%D9%84%D9%89-%D8%AB%D8%A7%D9%84%D8%AB-/1712383" title="دجوكوفيتش يعبر إلى ثالث أدوار ويمبلدون" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AF%D8%AC%D9%88%D9%83%D9%88%D9%81%D9%8A%D8%AA%D8%B4-%D9%8A%D8%B9%D8%A8%D8%B1-%D8%A5%D9%84%D9%89-%D8%AB%D8%A7%D9%84%D8%AB-/1712383?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-06-30T14:58:03+00:00" pubdate="pubdate">
                    June 30, 2021 16:58
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AF%D8%AC%D9%88%D9%83%D9%88%D9%81%D9%8A%D8%AA%D8%B4-%D9%8A%D8%B9%D8%A8%D8%B1-%D8%A5%D9%84%D9%89-%D8%AB%D8%A7%D9%84%D8%AB-/1712383" title="دجوكوفيتش يعبر إلى ثالث أدوار ويمبلدون"
                   data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AF%D8%AC%D9%88%D9%83%D9%88%D9%81%D9%8A%D8%AA%D8%B4-%D9%8A%D8%B9%D8%A8%D8%B1-%D8%A5%D9%84%D9%89-%D8%AB%D8%A7%D9%84%D8%AB-/1712383?autoplay%5B0%5D=true">
                    دجوكوفيتش يعبر إلى ثالث أدوار ويمبلدون
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D9%88%D8%B1%D9%86%D9%8A%D9%87-%D8%AA%D9%82%D8%B5%D9%8A-%D8%A3%D9%86%D8%AF%D8%B1%D9%8A%D8%B3%D9%83%D9%88-%D9%85%D9%86-/1712304" title="كورنيه تقصي أندريسكو من ويمبلدون"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D9%88%D8%B1%D9%86%D9%8A%D9%87-%D8%AA%D9%82%D8%B5%D9%8A-%D8%A3%D9%86%D8%AF%D8%B1%D9%8A%D8%B3%D9%83%D9%88-%D9%85%D9%86-/1712304?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/C81Kc8kHjD-5VFN_JTWaMntVlTo=/410x260/smart/3855951-2021-06-30T115025Z_2088659298_UP1EH6U0WW0K4_RTRMADP_3_TENNIS-WIMBLEDON.JPG" data-srcset="https://images.beinsports.com/uIBZw4uhLT5_NbJlGifIu-ovzqo=/100x63/smart/3855951-2021-06-30T115025Z_2088659298_UP1EH6U0WW0K4_RTRMADP_3_TENNIS-WIMBLEDON.JPG 100w, https://images.beinsports.com/x0ZcwBWzQgRixHZPYNXOXnkCRFM=/214x135/smart/3855951-2021-06-30T115025Z_2088659298_UP1EH6U0WW0K4_RTRMADP_3_TENNIS-WIMBLEDON.JPG 214w, https://images.beinsports.com/C81Kc8kHjD-5VFN_JTWaMntVlTo=/410x260/smart/3855951-2021-06-30T115025Z_2088659298_UP1EH6U0WW0K4_RTRMADP_3_TENNIS-WIMBLEDON.JPG 410w, https://images.beinsports.com/MxCn53ComRG5X-mVgIeYqI647tU=/200x126/smart/3855951-2021-06-30T115025Z_2088659298_UP1EH6U0WW0K4_RTRMADP_3_TENNIS-WIMBLEDON.JPG 200w, https://images.beinsports.com/WDWNVWMT8bqqx_wDXq1WsVtBBDM=/428x270/smart/3855951-2021-06-30T115025Z_2088659298_UP1EH6U0WW0K4_RTRMADP_3_TENNIS-WIMBLEDON.JPG 428w, https://images.beinsports.com/HvkHu-kpjxSLUDfMkm_FkWJ9ljM=/820x520/smart/3855951-2021-06-30T115025Z_2088659298_UP1EH6U0WW0K4_RTRMADP_3_TENNIS-WIMBLEDON.JPG 820w"
          alt="30 CORNET" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D9%88%D8%B1%D9%86%D9%8A%D9%87-%D8%AA%D9%82%D8%B5%D9%8A-%D8%A3%D9%86%D8%AF%D8%B1%D9%8A%D8%B3%D9%83%D9%88-%D9%85%D9%86-/1712304" title="كورنيه تقصي أندريسكو من ويمبلدون" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D9%88%D8%B1%D9%86%D9%8A%D9%87-%D8%AA%D9%82%D8%B5%D9%8A-%D8%A3%D9%86%D8%AF%D8%B1%D9%8A%D8%B3%D9%83%D9%88-%D9%85%D9%86-/1712304?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-06-30T13:22:43+00:00" pubdate="pubdate">
                    June 30, 2021 15:22
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D9%88%D8%B1%D9%86%D9%8A%D9%87-%D8%AA%D9%82%D8%B5%D9%8A-%D8%A3%D9%86%D8%AF%D8%B1%D9%8A%D8%B3%D9%83%D9%88-%D9%85%D9%86-/1712304" title="كورنيه تقصي أندريسكو من ويمبلدون"
                   data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D9%88%D8%B1%D9%86%D9%8A%D9%87-%D8%AA%D9%82%D8%B5%D9%8A-%D8%A3%D9%86%D8%AF%D8%B1%D9%8A%D8%B3%D9%83%D9%88-%D9%85%D9%86-/1712304?autoplay%5B0%5D=true">
                    كورنيه تقصي أندريسكو من ويمبلدون
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%81%D9%8A%D9%86%D9%88%D8%B3-%D8%A3%D9%86%D8%B3-%D8%AC%D8%A7%D8%A8%D8%B1-%D9%85%D8%B5%D8%AF%D8%B1-%D8%A5%D9%84%D9%87%D8%A7/1712300" title="فينوس: &quot;أنس جابر مصدر إلهام لي وللكثيرين&quot;"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%81%D9%8A%D9%86%D9%88%D8%B3-%D8%A3%D9%86%D8%B3-%D8%AC%D8%A7%D8%A8%D8%B1-%D9%85%D8%B5%D8%AF%D8%B1-%D8%A5%D9%84%D9%87%D8%A7/1712300?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/JnlMHYieRq7WgmnGBeeOqHZzRh0=/410x260/smart/3855925-2021-06-29T103751Z_2086351771_UP1EH6T0TJ1JT_RTRMADP_3_TENNIS-WIMBLEDON.JPG" data-srcset="https://images.beinsports.com/lfZ2m2MTjvIDUPe4qVa9QoOKaQ0=/100x63/smart/3855925-2021-06-29T103751Z_2086351771_UP1EH6T0TJ1JT_RTRMADP_3_TENNIS-WIMBLEDON.JPG 100w, https://images.beinsports.com/xdRO3kc2ZDVoWvIpzgC4oKVJydI=/214x135/smart/3855925-2021-06-29T103751Z_2086351771_UP1EH6T0TJ1JT_RTRMADP_3_TENNIS-WIMBLEDON.JPG 214w, https://images.beinsports.com/JnlMHYieRq7WgmnGBeeOqHZzRh0=/410x260/smart/3855925-2021-06-29T103751Z_2086351771_UP1EH6T0TJ1JT_RTRMADP_3_TENNIS-WIMBLEDON.JPG 410w, https://images.beinsports.com/F-rhc6F3ioRRGXBEjttEEKN_ugQ=/200x126/smart/3855925-2021-06-29T103751Z_2086351771_UP1EH6T0TJ1JT_RTRMADP_3_TENNIS-WIMBLEDON.JPG 200w, https://images.beinsports.com/XfQ23Xmw7EbXkqC8svl15nhpiZE=/428x270/smart/3855925-2021-06-29T103751Z_2086351771_UP1EH6T0TJ1JT_RTRMADP_3_TENNIS-WIMBLEDON.JPG 428w, https://images.beinsports.com/2ggOvSQAbgWppmyXcRgEBM8UX84=/820x520/smart/3855925-2021-06-29T103751Z_2086351771_UP1EH6T0TJ1JT_RTRMADP_3_TENNIS-WIMBLEDON.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%81%D9%8A%D9%86%D9%88%D8%B3-%D8%A3%D9%86%D8%B3-%D8%AC%D8%A7%D8%A8%D8%B1-%D9%85%D8%B5%D8%AF%D8%B1-%D8%A5%D9%84%D9%87%D8%A7/1712300" title="فينوس: &quot;أنس جابر مصدر إلهام لي وللكثيرين&quot;" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%81%D9%8A%D9%86%D9%88%D8%B3-%D8%A3%D9%86%D8%B3-%D8%AC%D8%A7%D8%A8%D8%B1-%D9%85%D8%B5%D8%AF%D8%B1-%D8%A5%D9%84%D9%87%D8%A7/1712300?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-06-30T11:02:07+00:00" pubdate="pubdate">
                    June 30, 2021 13:02
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%81%D9%8A%D9%86%D9%88%D8%B3-%D8%A3%D9%86%D8%B3-%D8%AC%D8%A7%D8%A8%D8%B1-%D9%85%D8%B5%D8%AF%D8%B1-%D8%A5%D9%84%D9%87%D8%A7/1712300" title="فينوس: &quot;أنس جابر مصدر إلهام لي وللكثيرين&quot;"
                   data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%81%D9%8A%D9%86%D9%88%D8%B3-%D8%A3%D9%86%D8%B3-%D8%AC%D8%A7%D8%A8%D8%B1-%D9%85%D8%B5%D8%AF%D8%B1-%D8%A5%D9%84%D9%87%D8%A7/1712300?autoplay%5B0%5D=true">
                    فينوس: &quot;أنس جابر مصدر إلهام لي وللكثيرين&quot;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D9%8A%D8%AF%D9%81%D9%8A%D8%AF%D9%8A%D9%81-%D9%8A%D8%B3%D9%8A%D8%B1-%D8%A8%D8%AB%D8%A8%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A8/1712017" title="ميدفيديف يسير بثبات في بطولة ويمبلدون"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D9%8A%D8%AF%D9%81%D9%8A%D8%AF%D9%8A%D9%81-%D9%8A%D8%B3%D9%8A%D8%B1-%D8%A8%D8%AB%D8%A8%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A8/1712017?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/MkKb6DTnss_olUtLUfJJGGXCxqc=/410x260/smart/3855259-2021-06-29T163320Z_1809588100_UP1EH6T19ZIZW_RTRMADP_3_TENNIS-WIMBLEDON.JPG" data-srcset="https://images.beinsports.com/-uzAUYus5tzlnrDlOK2bfsDF8VU=/100x63/smart/3855259-2021-06-29T163320Z_1809588100_UP1EH6T19ZIZW_RTRMADP_3_TENNIS-WIMBLEDON.JPG 100w, https://images.beinsports.com/5iN_MoX5MjAwVgwD1dQ1ww5F73M=/214x135/smart/3855259-2021-06-29T163320Z_1809588100_UP1EH6T19ZIZW_RTRMADP_3_TENNIS-WIMBLEDON.JPG 214w, https://images.beinsports.com/MkKb6DTnss_olUtLUfJJGGXCxqc=/410x260/smart/3855259-2021-06-29T163320Z_1809588100_UP1EH6T19ZIZW_RTRMADP_3_TENNIS-WIMBLEDON.JPG 410w, https://images.beinsports.com/s7KFbPHozfw9p5aead6aSgph1zM=/200x126/smart/3855259-2021-06-29T163320Z_1809588100_UP1EH6T19ZIZW_RTRMADP_3_TENNIS-WIMBLEDON.JPG 200w, https://images.beinsports.com/A1FgSoDFefR9seR8VwTSQwKhJBU=/428x270/smart/3855259-2021-06-29T163320Z_1809588100_UP1EH6T19ZIZW_RTRMADP_3_TENNIS-WIMBLEDON.JPG 428w, https://images.beinsports.com/7KaojQPqv5kDhFe0-iuMGA4Y4y8=/820x520/smart/3855259-2021-06-29T163320Z_1809588100_UP1EH6T19ZIZW_RTRMADP_3_TENNIS-WIMBLEDON.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D9%8A%D8%AF%D9%81%D9%8A%D8%AF%D9%8A%D9%81-%D9%8A%D8%B3%D9%8A%D8%B1-%D8%A8%D8%AB%D8%A8%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A8/1712017" title="ميدفيديف يسير بثبات في بطولة ويمبلدون" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D9%8A%D8%AF%D9%81%D9%8A%D8%AF%D9%8A%D9%81-%D9%8A%D8%B3%D9%8A%D8%B1-%D8%A8%D8%AB%D8%A8%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A8/1712017?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-06-29T21:17:43+00:00" pubdate="pubdate">
                    June 29, 2021 23:17
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D9%8A%D8%AF%D9%81%D9%8A%D8%AF%D9%8A%D9%81-%D9%8A%D8%B3%D9%8A%D8%B1-%D8%A8%D8%AB%D8%A8%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A8/1712017" title="ميدفيديف يسير بثبات في بطولة ويمبلدون"
                   data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%85%D9%8A%D8%AF%D9%81%D9%8A%D8%AF%D9%8A%D9%81-%D9%8A%D8%B3%D9%8A%D8%B1-%D8%A8%D8%AB%D8%A8%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A8/1712017?autoplay%5B0%5D=true">
                    ميدفيديف يسير بثبات في بطولة ويمبلدون
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86-%D8%B3%D9%8A%D8%B1%D9%8A%D9%86%D8%A7-%D9%88%D9%84%D9%8A%D8%A7%D9%85%D8%B3-%D8%AA/1711975" title="ويمبلدون: سيرينا وليامس تنسحب بداعي الإصابة"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86-%D8%B3%D9%8A%D8%B1%D9%8A%D9%86%D8%A7-%D9%88%D9%84%D9%8A%D8%A7%D9%85%D8%B3-%D8%AA/1711975?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/5S4GwOIVpWHWarD6IPfm6d3sqzQ=/410x260/smart/3855211-2021-06-29T190839Z_297015834_UP1EH6T1H6D3K_RTRMADP_3_TENNIS-WIMBLEDON.JPG" data-srcset="https://images.beinsports.com/Eu6OpGV-ZTJYzGQLITQPCpI_aMQ=/100x63/smart/3855211-2021-06-29T190839Z_297015834_UP1EH6T1H6D3K_RTRMADP_3_TENNIS-WIMBLEDON.JPG 100w, https://images.beinsports.com/v4_FGwD_6f5tqfyLhjvzc_3hBjQ=/214x135/smart/3855211-2021-06-29T190839Z_297015834_UP1EH6T1H6D3K_RTRMADP_3_TENNIS-WIMBLEDON.JPG 214w, https://images.beinsports.com/5S4GwOIVpWHWarD6IPfm6d3sqzQ=/410x260/smart/3855211-2021-06-29T190839Z_297015834_UP1EH6T1H6D3K_RTRMADP_3_TENNIS-WIMBLEDON.JPG 410w, https://images.beinsports.com/1TjqmYeGZmXmT2-97DhjD8MCpdw=/200x126/smart/3855211-2021-06-29T190839Z_297015834_UP1EH6T1H6D3K_RTRMADP_3_TENNIS-WIMBLEDON.JPG 200w, https://images.beinsports.com/P-9RaKqI0VmPtqac1U7Fst3yVVc=/428x270/smart/3855211-2021-06-29T190839Z_297015834_UP1EH6T1H6D3K_RTRMADP_3_TENNIS-WIMBLEDON.JPG 428w, https://images.beinsports.com/00W1aFiYKbKH9I9vKHOnSS0NVeY=/820x520/smart/3855211-2021-06-29T190839Z_297015834_UP1EH6T1H6D3K_RTRMADP_3_TENNIS-WIMBLEDON.JPG 820w"
          alt="AR 29 SERENA OOV" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86-%D8%B3%D9%8A%D8%B1%D9%8A%D9%86%D8%A7-%D9%88%D9%84%D9%8A%D8%A7%D9%85%D8%B3-%D8%AA/1711975" title="ويمبلدون: سيرينا وليامس تنسحب بداعي الإصابة" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86-%D8%B3%D9%8A%D8%B1%D9%8A%D9%86%D8%A7-%D9%88%D9%84%D9%8A%D8%A7%D9%85%D8%B3-%D8%AA/1711975?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2021-06-29T19:13:46+00:00" pubdate="pubdate">
                    June 29, 2021 21:13
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86-%D8%B3%D9%8A%D8%B1%D9%8A%D9%86%D8%A7-%D9%88%D9%84%D9%8A%D8%A7%D9%85%D8%B3-%D8%AA/1711975" title="ويمبلدون: سيرينا وليامس تنسحب بداعي الإصابة"
                   data-url="https://www.beinsports.com/ar/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%8A%D9%85%D8%A8%D9%84%D8%AF%D9%88%D9%86-%D8%B3%D9%8A%D8%B1%D9%8A%D9%86%D8%A7-%D9%88%D9%84%D9%8A%D8%A7%D9%85%D8%B3-%D8%AA/1711975?autoplay%5B0%5D=true">
                    ويمبلدون: سيرينا وليامس تنسحب بداعي الإصابة
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                                        
<div class="ad ">
            <div id="ad-25000">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-25000");
            });
        </script>
    </div>

</div>

                                    </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-24838">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24838");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-24841">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24841");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="3" data-sport="football" data-season="2020" >
                        بطولة أمم أوروبا 2020
                        </option>
                                                                                <option class="optionstand-1" value="128" data-sport="football" data-season="2020" >
                        كوبا أميركا
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2020" >
                        الدوري الإنكليزي الممتاز
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2020" >
                        الدوري الفرنسي
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2020" >
                        دوري أبطال أوروبا
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2020" >
                        الدوري الإيطالي
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2020" >
                        الدوري الإسباني
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2019" >
                        الدوري الألماني
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">النتائج</a></li>
            <li><a href="#tabs-2-tab">الترتيب</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="العودة إلى أعلى">العودة إلى أعلى</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title">أقوى المنافسات ، <span>be</span>IN SPORTS</p>
            <a href="https://www.bein.com/ar/%d8%a7%d8%b4%d8%aa%d8%b1%d9%83/">
                اشترك
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fr w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/كرة-القدم/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});"
                >كرة القدم</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الإنكليزي-الممتاز"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/443','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u0646\u0643\u0644\u064a\u0632\u064a \u0627\u0644\u0645\u0645\u062a\u0627\u0632'});"
                                >
                                    الدوري الإنكليزي الممتاز
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الإسباني"
                                        
                                                                                onclick=""
                                >
                                    الدوري الإسباني
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الإيطالي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/452','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});"
                                >
                                    الدوري الإيطالي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الفرنسي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/437','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0641\u0631\u0646\u0633\u064a'});"
                                >
                                    الدوري الفرنسي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الألماني"
                                        
                                                                                onclick=""
                                >
                                    الدوري الألماني
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/دوري-أبطال-أوروبا"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/458','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0623\u0648\u0631\u0648\u0628\u0627'});"
                                >
                                    دوري أبطال أوروبا
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الأوروبي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/459','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0648\u0631\u0648\u0628\u064a'});"
                                >
                                    الدوري الأوروبي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/دوري-أبطال-آسيا"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/383','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0622\u0633\u064a\u0627'});"
                                >
                                    دوري أبطال آسيا
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/58802','taxonomyName':'\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0645\u0645 \u0627\u0644\u0623\u0648\u0631\u0648\u0628\u064a\u0629'});"
                                >
                                    دوري الأمم الأوروبية
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/تنس"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/505','taxonomyName':'\u062a\u0646\u0633'});"
                >تنس</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/تنس-المحترفين"
                                        
                                                                                onclick=""
                                >
                                    بطولات رابطة تنس المحترفين
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/بطولات-رابطة-التنس-للمحت"
                                        
                                                                                onclick=""
                                >
                                    بطولات رابطة تنس المحترفات
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/بطولة-استراليا-المفتوحة"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/513','taxonomyName':'\u0628\u0637\u0648\u0644\u0629 \u0627\u0633\u062a\u0631\u0627\u0644\u064a\u0627 \u0627\u0644\u0645\u0641\u062a\u0648\u062d\u0629'});"
                                >
                                    غراند سلام 
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/كأس-ديفيس"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/509','taxonomyName':'\u0643\u0623\u0633 \u062f\u064a\u0641\u064a\u0633'});"
                                >
                                    كأس ديفيس
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/كرة-السلة"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/366','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0633\u0644\u0629'});"
                >كرة السلة</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الأميركي-للمحترف"
                                        
                                                                                onclick=""
                                >
                                    أخبار كرة سلة متنوعة
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/federation-name"
                                        
                                                                                onclick=""
                                >
                                    بطولة القارة الأميركية
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/رياضات-ميكانيكية"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/479','taxonomyName':'\u0631\u064a\u0627\u0636\u0627\u062a \u0645\u064a\u0643\u0627\u0646\u064a\u0643\u064a\u0629'});"
                >رياضات ميكانيكية</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/فورمولا-1"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/480','taxonomyName':'\u0641\u0648\u0631\u0645\u0648\u0644\u0627 1'});"
                                >
                                    فورمولا 1
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/other-sports"
                        
                                                onclick=""
                >رياضات أُخرى</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/كرة-اليد"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/465','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u064a\u062f'});"
                                >
                                    كرة اليد
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدراجات-الهوائية"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/374','taxonomyName':'\u0627\u0644\u062f\u0631\u0627\u062c\u0627\u062a \u0627\u0644\u0647\u0648\u0627\u0626\u064a\u0629'});"
                                >
                                    الدراجات الهوائية
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الملاكمة"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/372','taxonomyName':'\u0627\u0644\u0645\u0644\u0627\u0643\u0645\u0629'});"
                                >
                                    الملاكمة
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الغولف"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/464','taxonomyName':'\u0627\u0644\u063a\u0648\u0644\u0641'});"
                                >
                                    الغولف
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/ألعاب-القوى"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/364','taxonomyName':'\u0623\u0644\u0639\u0627\u0628 \u0627\u0644\u0642\u0648\u0649'});"
                                >
                                    ألعاب القوى
                                </a>
                            </li>
                                                                        </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/ar/">الصفحة الرئيسية</option>
                                            <option value="https://www.beinsports.com/ar/كرة-القدم/" >كرة القدم</option>
                                            <option value="https://www.beinsports.com/ar/تنس" >تنس</option>
                                            <option value="https://www.beinsports.com/ar/كرة-السلة" >كرة السلة</option>
                                            <option value="https://www.beinsports.com/ar/رياضات-ميكانيكية" >رياضات ميكانيكية</option>
                                            <option value="https://www.beinsports.com/ar/other-sports" >رياضات أُخرى</option>
                    </select>
    </div>

                                    </div>
                <div class="fl w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__ar.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__ar.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.bein.com/ar/%D8%A7%D9%84%D8%AA%D8%B1%D8%AF%D8%AF%D8%A7%D8%AA/"  >beIN SPORTS تردد</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/ar/جدول-البث"  >جدول البث</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.com/ar/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AE%D8%B5%D9%88%D8%B5%D9%8A%D8%A9/"  >سياسة الخصوصية</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.com/ar/%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7-%D9%88%D8%A7%D9%84%D8%A3%D8%AD%D9%83%D8%A7%D9%85/"  >الشروط والأحكام</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ar/%D8%A3%D8%A8%D9%84%D8%A7%D8%BA-%D8%B9%D9%86-%D8%A7%D9%84%D9%82%D8%B1%D8%B5%D9%86%D8%A9" target="blank" >الإبلاغ عن القرصنة</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.com/ar/%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9/"  >معلومات مفيدة</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.com/ar/%D8%A7%D8%B4%D8%AA%D8%B1%D9%83/"  >إشترك</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.com/ar/%D8%AD%D8%B3%D8%A7%D8%A8%D9%8A/"  >حسابي</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://ar-faq.bein.com/support/home"  >الأسئلة الأكثر شيوعاً</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.bein.com/ar/" target="blank" >beIN CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/ar/"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/"  >beIN SPORTS فرنسا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/"  >beIN SPORTS أمريكا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/"  >beIN SPORTS أستراليا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/"  >beIN SPORTS  الفيليبين</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/hk/"  >beIN SPORTS  هونغ كونغ</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/th/"  >beIN SPORTS  تايلاند</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.tr.beinsports.com" target="top" >beIN SPORTS Turkey</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/id/"  >beIN SPORTS  اندونيسيا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/ar/about-the-website/"  >معلومات عن هذا الموقع</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/ar/about-bein-media-group/"  >نبذة عن مجموعة beIN الإعلامية</a>
                        </li>
                                                                    </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/en/">English</a></li>
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/ar/">العربية</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__ar.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__ar.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">تابعونا</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTS'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beINSPORTS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://www.youtube.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://instagram.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/ar/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/ar/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24593">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24593");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">الإعلانات</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>
            if(typeof(_optaParams) === 'undefined'){
                var _optaParams = {};
            }
            _optaParams.callbacks = [inversePercentageArabicMatchscores,generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];
        </script>
        <!-- ar -->>

    </body>
</html>
