<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>وفاة باولو روسي هداف مونديال 1982</title>
        <meta name="description" content="فقدت إيطاليا أحد أساطيرها في نهائيات كأس العالم بوفاة مهاجمها باولو روسي هداف مونديال عام 1982 في إسبانيا عندما توج منتخب بلاده بطلاً، بعمر 64 عاماً كما أعلنت زوجته ووسائل اعلام ايطالية الخميس." />

                    <meta name="google-site-verification" content="google63e389ab9a645db4" />
                            <meta property="fb:app_id" content="1462764294003731"/>
                            <meta property="fb:pages" content="446357668818684"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%81%D8%A7%D8%A9-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%88%D9%86/1599002" />
        <meta property="og:description" content="فقدت إيطاليا أحد أساطيرها في نهائيات كأس العالم بوفاة مهاجمها باولو روسي هداف مونديال عام 1982 في إسبانيا عندما توج منتخب بلاده بطلاً، بعمر 64 عاماً كما أعلنت زوجته ووسائل اعلام ايطالية الخميس." />
        <meta property="og:image" content="https://images.beinsports.com/Q8mA7L_-lFAqok-MgWH4Zx1G7uc=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/3547267-cc9cbacb-07bb-4371-9504-fedf832bcb99.jfif" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="وفاة باولو روسي هداف مونديال 1982"/>
        <meta property="og:site_name" content="beIN SPORTS"/>
        <meta property="og:locale" content="ar"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="تقارير إخبارية,كأس العالم,إيطاليا,يوفنتوس,كرة القدم">
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/ar/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/ar/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%81%D8%A7%D8%A9-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%88%D9%86/1599002/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/ar/video?id=1599002"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/ar/video?id=1599002"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%81%D8%A7%D8%A9-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%88%D9%86/1599002" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports">
<meta name="twitter:creator" content="@المقدّمين-و-المعلّقين">
<meta name="twitter:title" content="وفاة باولو روسي هداف مونديال 1982">
<meta name="twitter:description" content="فقدت إيطاليا أحد أساطيرها في نهائيات كأس العالم بوفاة مهاجمها باولو روسي هداف مونديال عام 1982 في إسبانيا">
<meta name="twitter:url" content="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%81%D8%A7%D8%A9-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%88%D9%86/1599002">

<meta name="twitter:app:url:iphone" content="beinsports.content://ar/video?id=1599002">
<meta name="twitter:app:url:googleplay" content="beinsports.content://ar/video?id=1599002">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/Q8mA7L_-lFAqok-MgWH4Zx1G7uc=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/3547267-cc9cbacb-07bb-4371-9504-fedf832bcb99.jfif">
    <meta name="twitter:player" content="https://www.dailymotion.com/embed/video/k4CxE1g6VvKRvuwvAw3">
    <meta name="twitter:player:width" content="360">
    <meta name="twitter:player:height" content="360">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/381","taxonomyName":"\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645","contentId":"\/contents\/1599002","contentHeadline":"\u0648\u0641\u0627\u0629 \u0628\u0627\u0648\u0644\u0648 \u0631\u0648\u0633\u064a \u0647\u062f\u0627\u0641 \u0645\u0648\u0646\u062f\u064a\u0627\u0644 1982"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDW8ZPZ');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'ar',
            matchDetailText: '\u0646\u062A\u0627\u0626\u062C\u0020\u0627\u0644\u0645\u0628\u0627\u0631\u0627\u0629',
            siteSlug: 'ar'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/176111452/website_mena_arabic/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                        var sizeMapping = mobileSizeMapping([[300,250]]);
    
                googletag.defineSlot[24998] = googletag.defineSlot('/176111452/website_mena_arabic/football', [[300,250]], 'ad-24998').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[728,90]]);
    
                googletag.defineSlot[24999] = googletag.defineSlot('/176111452/website_mena_arabic/football', [[728,90]], 'ad-24999').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24831] = googletag.defineSlot('/176111452/website_mena_arabic/football', [[300,250]], 'ad-24831').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,250]]);
    
                googletag.defineSlot[24834] = googletag.defineSlot('/176111452/website_mena_arabic/football', [[300,250]], 'ad-24834').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/176111452/website_mena_arabic/football', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/176111452/website_mena_arabic/football/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/176111452/website_mena_arabic/football/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    <meta http-equiv="content-language" content="ar" />
<script type="application/ld+json">
[{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name": ["beIN SPORTS","bein sport","بين سبورت","بي ان سبورت"],
  "url" : "https://www.beinsports.com/ar/",
   "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTS",
 "https://twitter.com/beINSPORTS",
  "https://www.instagram.com/beinsports/",
 "https://www.youtube.com/beinsports",
 "https://en.wikipedia.org/wiki/BeIN_Sports",
 "https://www.wikidata.org/wiki/Q13473"],
 "location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Doha",
    "addressCountry": "QA",
    "streetAddress": "Television Roundabout",
    "telephone": "+974 4422 2000"}
}, 
  "contactpoint" : 
  [{"@type":"contactPoint", 
      "telephone": "+133",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": "QA",
    "availableLanguage": [
      "English",
      "French",
      "Arabic"]},
      {
    "@type": "ContactPoint",
    "telephone": "+213-0-98240-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "DZ"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
        {
    "@type": "ContactPoint",
    "telephone": "+216-313-00-346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "TN"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
        {
    "@type": "ContactPoint",
    "telephone": "+212-053-77-2-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "MO"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
      {
    "@type": "ContactPoint",
    "telephone": "(+974)4442-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "Rest of the countries"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      }
      
  ]
  },
{
  "@context": "http://schema.org",
  "@type": "WebSite",
   "inLanguage": [{"@type": "Language",
   "name": "arabic",
   "alternateName": "ar"},"ar"],
   "name": ["beIN SPORTS","bein sport","بين سبورت","بي ان سبورت"],
  "url": "https://www.beinsports.com/ar/"
}]}]
</script>

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","59fc3f704bab7a001096f94e")
</script>

<meta name="geo.placename" content="Doha" />
<meta name="geo.region" content="QA-DA" />
<meta name="geo.position" content="25.311709;51.499057" />
<meta name="ICBM" content="25.311709, 51.499057" />

                <link rel="prev" href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A8%D8%A7%D9%88%D9%84%D9%8A%D8%B3%D8%AA%D8%A7-%D9%8A%D9%8F%D8%A8%D8%AF%D9%8A-%D8%B1%D8%BA%D8%A8%D8%AA%D9%87-%D9%81%D9%8A-/1598599"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1598599','contentHeadline':'\u0628\u0627\u0648\u0644\u064a\u0633\u062a\u0627 \u064a\u064f\u0628\u062f\u064a \u0631\u063a\u0628\u062a\u0647 \u0641\u064a \u062a\u0645\u062b\u064a\u0644 \u0627\u0644\u0645\u0646\u062a\u062e\u0628 \u0627\u0644\u0625\u0633\u0628\u0627\u0646\u064a'});">
    
            <link rel="next" href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%81%D8%B6%D8%AD-%D8%A7%D9%84%D8%AA%D9%84%D8%A7/1599019"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1599019','contentHeadline':'\u0627\u062a\u0641\u0627\u0642\u064a\u0629 \u062c\u062f\u064a\u062f\u0629 \u0644\u0641\u0636\u062d \u0627\u0644\u062a\u0644\u0627\u0639\u0628 \u0628\u0646\u062a\u0627\u0626\u062c \u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});">
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'bdac327d8e245958d4a6',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein-arab.css">
            
    <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'ar-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'كرة-القدم';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDW8ZPZ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}

.mega-menu-container.teams .mega-menu__cell1 .mega-menu__cell1_submenu .details.groups .group .title {
    font-family: Oswald,sans-serif;
    text-transform: none;
    font-weight: 300;
    padding: 10px 0;
    text-align: center;
    color: #222;
    direction: ltr;
}


.mega-menu__cell1__container {
    padding: 0%; 
}

.mega-menu-container.teams .mega-menu__cell1 .mega-menu__cell1__container .mega-menu__cell1__title {
    font-size: 1.8rem;
    margin: 0;
}

.mega-menu__cell1__list{margin-top:35px}


.scoreboard-iframe{display:none}
.nba .page-nav .nba-links li  {
    display:none;
}
#global-nav{display:none;}
.wysiwig h1 {
    color: #222!important;   
}
</style>

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/ar/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/ar/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="البحث عن" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/256"
                                                                            >
                                    كرة القدم
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D8%AA%D9%86%D8%B3/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%AA%D9%86%D8%B3/257"
                                                                            >
                                    تنس
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/258"
                                                                            >
                                    كرة السلة
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/259"
                                                                            >
                                    رياضات ميكانيكية
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9/" itemprop="url"
                                                                        >
                                    القناة الأولمبية
                                </a>
                            </li>
                                                                                                                                                                                <li class="top_menu__item">
                            <a class="more">المزيد</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/" itemprop="url" >NBA</a>
                                                        </div>
                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/ar/other-sports" itemprop="url" >المزيد</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>شاهد مباشرة</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Change language</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/en/">English</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/ar/">العربية</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/459','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0648\u0631\u0648\u0628\u064a'});">
        <span>
            الدوري الأوروبي
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://www.bein.net/ar/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>جدول البث</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ar/livescores" itemprop="url">نتائج مباشرة</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ar/videos" itemprop="url">
                        <span>الفيديو</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                        
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="https://www.beinsports.com/en/">
                    <i class="icon-globe"></i><span class="language">English</span>
                </a>
            </div>
        </div>
                                                                                                                                                                        
        <div class="country other-language">
            <div class="country-option other-language">
                <a href="https://www.beinsports.com/ar/">
                    <i class="icon-globe"></i><span class="language">العربية</span>
                </a>
            </div>
        </div>
                                    

                    </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTS'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beINSPORTS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://www.youtube.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://instagram.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/ar/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="البحث عن"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/ar/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <button type="submit">Ok</button>
                <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/ar/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/ar/livescores"
                       itemprop="url">نتائج مباشرة</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>جدول البث</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="المزيد"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/256"
                                                                                                href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});">كرة القدم</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%AA%D9%86%D8%B3/257"
                                                                                                href="https://www.beinsports.com/ar/%D8%AA%D9%86%D8%B3/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/505','taxonomyName':'\u062a\u0646\u0633'});">تنس</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/258"
                                                                                                href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/366','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0633\u0644\u0629'});">كرة السلة</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/259"
                                                                                                href="https://www.beinsports.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/479','taxonomyName':'\u0631\u064a\u0627\u0636\u0627\u062a \u0645\u064a\u0643\u0627\u0646\u064a\u0643\u064a\u0629'});">رياضات ميكانيكية</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9/"  >القناة الأولمبية</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/"  >NBA</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/261"
                                                                                                href="https://www.beinsports.com/ar/other-sports"
                                
                                onclick="">المزيد</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/ar/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>الفيديو</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>شاهد مباشرة </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>جدول البث</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/459','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0648\u0631\u0648\u0628\u064a'});">
        <span>
            الدوري الأوروبي
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="المزيد">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/" itemprop="url"  >دوري أبطال أوروبا</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/ar/tag/%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/" itemprop="url"  >تداعيات فيروس كورونا</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/ar/%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-fifa-%D9%82%D8%B7%D8%B1-2022-%D8%A7%D9%84%D8%B9%D8%AF-%D8%A7%D9%84%D8%AA%D9%86%D8%A7%D8%B2%D9%84%D9%8A/" itemprop="url"  >كأس العالم FIFA قطر 2022™</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://www.bein.net/ar/" title="" target="_blank">
                                Get beIN<span class="picto-bein"><i class="icon-angle-left"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24584">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24584");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/" itemprop="url">
                        <span itemprop="title" content="AR">
                            الصفحة الرئيسية
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/" itemprop="url">
                        <span itemprop="title" >
                            كرة القدم
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88" itemprop="url">
                        <span itemprop="title" >
                            فيديو
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/">
                                كرة القدم
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="المزيد">
        <li class="menu_item ">
            <a style="" href="/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88" title="">
                الفيديو
            </a>
        </li>

        
                    <li class="menu_item ">
                <a style="" href="/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%85%D8%B9%D8%B1%D8%B6-%D8%A7%D9%84%D8%B5%D9%88%D8%B1" title="">
                    الصور
                </a>
            </li>
        
        
                
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%85%D8%A8%D8%A7%D8%B4%D8%B1"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});"
                >
                    مباشر
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85%D8%A9"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});"
                >
                    المباريات القادمة
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D8%A7%D9%84%D9%86%D8%AA%D8%A7%D8%A6%D8%AC"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});"
                >
                    النتائج
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D8%AA%D8%B1%D8%AA%D9%8A%D8%A8"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});"
                >
                    الترتــيب
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D8%A5%D8%AD%D8%B5%D8%A7%D8%A6%D9%8A%D8%A7%D8%AA"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});"
                >
                    إحصائيات
                </a>
            </li>
        
        
                


            </ul>
</nav>

                    </div>
                                            
                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                    <div id="main_gallery" class="main_gallery">
    <div class="main_gallery">
        <div class="main-block">
            <div class="block-video ">
                <div class="main_article_wysiwig wysiwig">
                    <article itemscope itemtype="https://schema.org/NewsArticle">
                        <meta itemprop="Publisher Author" content="beIN SPORTS MENA Arabic">
                        <header class="video">
                                                            <h1 itemprop="name headline">وفاة باولو روسي هداف مونديال 1982</h1>
                                <div class="main_article__author">
                                                                            من قبل
                                        <span itemprop="author" class="article__author">AFP</span>
                                                                        <time itemprop="datePublished" datetime="2020-12-10T08:26:51+00:00" pubdate="pubdate" class="article__time">
                                        December 10, 2020 09:26
                                    </time>

                                                                            <div><span class="movie_time">0:29 دقيقة </span></div>
                                    
                                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%81%D8%A7%D8%A9-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%88%D9%86/1599002" content="" >
                                    <hr />
                                    <h2 itemprop="description" class="main_article__title2">
                                        فقدت إيطاليا أحد أساطيرها في نهائيات كأس العالم بوفاة مهاجمها باولو روسي هداف مونديال عام 1982 في إسبانيا عندما توج منتخب بلاده بطلاً، بعمر 64 عاماً كما أعلنت زوجته ووسائل اعلام ايطالية الخميس.
                                    </h2>
                                </div>
                                                                                                                                                <p itemprop="video" itemscope itemtype="https://schema.org/VideoObject" class="lecteur_dailymotion">
                                            <meta itemprop="name" content="وفاة باولو روسي هداف مونديال 1982"/>
                                            <meta itemprop="Description" content="فقدت إيطاليا أحد أساطيرها في نهائيات كأس العالم بوفاة مهاجمها باولو روسي هداف مونديال عام 1982 في إسبانيا عندما توج منتخب بلاده بطلاً، بعمر 64 عاماً كما أعلنت زوجته ووسائل اعلام ايطالية الخميس."/>
                                            <meta itemprop="thumbnailUrl" content="https://s1.dmcdn.net/v/SeU9R1VqYMQHGvF1Y" />
                                            <meta itemprop="embedURL" content="http://www.dailymotion.com/swf/video/k4CxE1g6VvKRvuwvAw3" />
                                            <meta itemprop="uploadDate" content="2020-12-10T13:41:23+00:00" />
                                            <div id="dailymotion-player"></div>
<script class="ajaxy">
    // Delete previous instance of the player, especially when loading content in ajax
    delete DM.Player._INSTANCES['dailymotion-player'];
    var player;

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-66224846-1' , 'auto');

    ga(function(tracker) {
        player = DM.player(document.getElementById('dailymotion-player'),
            {
                'video': 'k4CxE1g6VvKRvuwvAw3',
                'params': {
                    'autoplay': true,
                    'ui-logo': false,
                    'ga_client_id': tracker.get('clientId')
                }
            }
        );
        
player.addEventListener('ad_start', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad start'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3547518','videoCaption':'Untitled'}) );
});
player.addEventListener('ad_play', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad play'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3547518','videoCaption':'Untitled'}) );
});
player.addEventListener('ad_pause', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad pause'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3547518','videoCaption':'Untitled'}) );
});
player.addEventListener('ad_end', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad end'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3547518','videoCaption':'Untitled'}) );
});

    });
</script>
                                        </p>
                                                                                                                        </header>

                        <section>
                                                            <div itemprop="articleBody">
                                    <p>وأعلنت فيديريكا كابيليتي زوجة روسي وفاته عبر حسابها على انستاغرام، ناشرة صورة لهما ارفقتها بشعار القلب تحت عبارة "إلى الابد". وتابعت "لن يكون اطلاقاً أي شخص آخر مثلك، فريد، مميز".</p><p><iframe src="https://www.dailymotion.com/embed/video/k4o2tuk6NhssnjwvAuv" data-bein-id="/media/3547506" width="350" height="197" style="align:;frameborder:;height:;width:;"></iframe>
</p><p>وتلقت الصحف الايطالية نبأ وفاة روسي الملقب "بابليتو" و"توريرو" ليل الاربعاء-الخميس فتحدثت صحيفة "كورييري ديلو سبورت" عن "المرض العضال" الذي كان يعاني منه النجم الايطالي السابق في صفوف يوفنتوس وميلان وقالت "باولو روسي، الشاعر المحبب لكرة القدم الذي أسعد إيطاليا بأكملها عام 1982 قد رحل".</p><p>اما صحيفة "لا ريبوبليكا" فاعتبرت بأن روسي كان "اللاعب الذي أبكى البرازيل وقاد كتيبة المدرب إنزو بيرزوت إلى احراز اللقب العالمي" في اشارة إلى تسجيل روسي ثلاثية في مرمى الـ"سيليساو" (3-2) في الدور الثاني من مونديال إسبانيا عام 1982 ليقصي الأخير عن المنافسة، قبل أن يسجل هدفين آخرين في نصف النهائي في مرمى بولندا (2-صفر) وهدفاً في المباراة النهائية ضد المانيا الغربية (3-1) ليتوج هدافاً للبطولة برصيد 6 أهداف.</p><p><iframe src="https://www.dailymotion.com/embed/video/k7GJQU1NL00X9hwvAuC" data-bein-id="/media/3547503" width="350" height="197" style="align:;frameborder:;height:;width:;"></iframe>
</p><p>وعلق زميله في المنتخب الإيطالي بطل العالم فولفيو كولوفاتي على وفاة روسي بقوله "جزء مما كان يربطنا ذهب مع رحيله، جزء من حياتي ذهب معه".</p><p>أما رئيس الرابطة الايطالية لكرة القدم باولو دال بينا فقال "باولو روسي جعلنا فخورين أن نكون إيطاليين، كان بطلاً للجميع. الدوري الإيطالي يبكي أحد اللاعبين الأبديين في تاريخ كرتنا".</p><p>وتأتي وفاة روسي بعد أسبوعين على رحيل الأسطورة الأرجنتيني دييغو مارادونا الذي كان توج بطلاً للعالم عام 1986.</p><p>ولم يكن من المفترض أن يخوض روسي مونديال 1982 بعد أن كان أحد الاشخاص المتهمين بفضيحة رشوى عرفت بقضية "توتونيرو" وجرى خلالها التلاعب بنتائج بعض المباريات ما أدى إلى ايقافه ثلاث سنوات، لكن القضاء الايطالي خفف عقوبته وتم استدعاؤه إلى صفوف المنتخب للمشاركة في كأس العالم وسط تشاؤم من الصحف وأنصار المنتخب على قدرته في مساعدة منتخب بلاده.</p><p>وبعد أن صام عن التهديف في المباريات الأربع الأولى في المونديال الاسباني، ضرب روسي بقوة من خلال ثلاثية في مرمى البرازيل، ثم ثنائية في مرمى بولندا وهدف الافتتاح في المباراة النهائية ضد ألمانيا الغربية ليقود منتخب بلاده إلى التتويج باللقب العالمي.</p><p>وأحرز جائزة الكرة الذهبية في العالم ذاته والتي تمنحها مجلة "فرانس فوتبول" المتخصصة في كرة القدم.<br>
اكتشف يوفنتوس موهبته عندما كان شاباً لكن سنواته الأولى في صفوف السيدة العجوز شابتها الإصابة ثلاث مرات في غضروف الركبة.</p><p>شكل إلى جانب الفرنسي ميشال بلاتيني والبولندي زبيغنييف بونييك ثلاثياً نارياً في خط هجوم يوفنتوس وكان موسم 1983-1984 الأفضل له في صفوف الفريق ففاز بالثنائية المحلية (الدوري والكأس) بالإضافة إلى كأس الكؤوس الأوروبية والكأس السوبر الأوروبية، وفي عام 1985، توج يوفنتوس بطلاً لأوروبا للمرة الأولى في تاريخه خلال المباراة النهائية الرهيبة التي شهدت مأساة ملعب هيسل في بروكسل عاصمة بلجيكا وذهب ضحيتها 39 شخصاً وكانت الأخيرة لروسي في صفوف يوفنتوس.&nbsp;</p><p>دافع أيضاً عن ألوان أندية كومو على سبيل الاعارة، وفيشتنزا وبيروجيا وميلان وهيلاس فيرونا أيضاً.</p><p>اعتزل عام 1987 بعمر الحادية والثلاثين بعد أن خاض حوالي 400 مباراة في الدوري الايطالي و48 مباراة دولية.&nbsp;<br>
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<br>
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<br>
&nbsp;</p>
                                </div>
                                <hr />
                                                <a class="article-tag" href="https://www.beinsports.com/ar/tag/%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1-%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9/">تقارير إخبارية</a>
                <a class="article-tag" href="https://www.beinsports.com/ar/tag/%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85/">كأس العالم</a>
                <a class="article-tag" href="https://www.beinsports.com/ar/tag/%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%D8%A7/">إيطاليا</a>
                <a class="article-tag" href="https://www.beinsports.com/ar/tag/%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3/">يوفنتوس</a>
                                    <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%81%D8%A7%D8%A9-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%88%D9%86/1599002" target="_blank">
        <i class="icon-facebook"></i>
    </a>
                    <a class="social_links__item--twitter" href="https://twitter.com/intent/tweet?text=...&url=https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%81%D8%A7%D8%A9-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%88%D9%86/1599002" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=%D9%88%D9%81%D8%A7%D8%A9%20%D8%A8%D8%A7%D9%88%D9%84%D9%88%20%D8%B1%D9%88%D8%B3%D9%8A%20%D9%87%D8%AF%D8%A7%D9%81%20%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84%201982%20https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%81%D8%A7%D8%A9-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%88%D9%86/1599002" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                                                                                    </section>
                    </article>
                                        <div class="plrm related_articles_container">
                                                            <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.3&appId=1462764294003731";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%81%D8%A7%D8%A9-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%88%D9%86/1599002"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                            




    <section>
        -<h2 class="cluster_video__title2">آخر الفيديوهات</h2>

        <div class="scroll-block">
            <div class="flex-container-h">
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%A8%D8%B1%D8%B2-%D9%85%D8%AD%D8%B7%D8%A7%D8%AA-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A/1599121" title="أبرز محطات باولو روسي"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%A8%D8%B1%D8%B2-%D9%85%D8%AD%D8%B7%D8%A7%D8%AA-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A/1599121?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/mQehoIu4S9f7EuGX5IV0mC2QOSk=/410x260/smart/3547581-AR-OOV-ROSSI-VT-101220.jpg" data-srcset="https://images.beinsports.com/ZyaoegxrAlQAroHXa2xpXPVjy74=/100x63/smart/3547581-AR-OOV-ROSSI-VT-101220.jpg 100w, https://images.beinsports.com/C0JymFmawBswFJJU-nZXCEEaR_0=/214x135/smart/3547581-AR-OOV-ROSSI-VT-101220.jpg 214w, https://images.beinsports.com/mQehoIu4S9f7EuGX5IV0mC2QOSk=/410x260/smart/3547581-AR-OOV-ROSSI-VT-101220.jpg 410w, https://images.beinsports.com/ORLcGG1pMpX_q_vx4cL9OXxweuA=/200x126/smart/3547581-AR-OOV-ROSSI-VT-101220.jpg 200w, https://images.beinsports.com/n9BkBCHcKxDthJyydynqQ7yiW3A=/428x270/smart/3547581-AR-OOV-ROSSI-VT-101220.jpg 428w, https://images.beinsports.com/rBXPHqGBJRsL77Fi_4joFggMrZI=/820x520/smart/3547581-AR-OOV-ROSSI-VT-101220.jpg 820w"
          alt="AR OOV ROSSI VT 101220" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%A8%D8%B1%D8%B2-%D9%85%D8%AD%D8%B7%D8%A7%D8%AA-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A/1599121" title="أبرز محطات باولو روسي" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%A8%D8%B1%D8%B2-%D9%85%D8%AD%D8%B7%D8%A7%D8%AA-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A/1599121?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">3:34 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%A8%D8%B1%D8%B2-%D9%85%D8%AD%D8%B7%D8%A7%D8%AA-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A/1599121" title="أبرز محطات باولو روسي"
                                   data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%A8%D8%B1%D8%B2-%D9%85%D8%AD%D8%B7%D8%A7%D8%AA-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A/1599121?autoplay%5B0%5D=true">
                                    أبرز محطات باولو روسي
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%8A%D8%B1%D9%88%D9%8A-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%86/1599120" title="باولو روسي يروي تفاصيل نهائي 1982"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%8A%D8%B1%D9%88%D9%8A-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%86/1599120?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/yOiedQse5IrpfdHi-Ct1LCbZH5c=/410x260/smart/3547580-Rossi-sd.jpg" data-srcset="https://images.beinsports.com/Ta1qd_N9JqcGYLA4HTainFDcOpo=/100x63/smart/3547580-Rossi-sd.jpg 100w, https://images.beinsports.com/MRsQR1AOpw77T4yR3VG5-h9YUZ4=/214x135/smart/3547580-Rossi-sd.jpg 214w, https://images.beinsports.com/yOiedQse5IrpfdHi-Ct1LCbZH5c=/410x260/smart/3547580-Rossi-sd.jpg 410w, https://images.beinsports.com/98kPvxnE2AbuV54QG4kM74Mb1So=/200x126/smart/3547580-Rossi-sd.jpg 200w, https://images.beinsports.com/pRj6FxM8t8joyGrqnjA7_b_rVss=/428x270/smart/3547580-Rossi-sd.jpg 428w, https://images.beinsports.com/m3NAAF8qDFYPDGrrAybdTfR9yCA=/820x520/smart/3547580-Rossi-sd.jpg 820w"
          alt="AR OOV ROSSI 1982 101220" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%8A%D8%B1%D9%88%D9%8A-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%86/1599120" title="باولو روسي يروي تفاصيل نهائي 1982" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%8A%D8%B1%D9%88%D9%8A-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%86/1599120?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">3:16 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%8A%D8%B1%D9%88%D9%8A-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%86/1599120" title="باولو روسي يروي تفاصيل نهائي 1982"
                                   data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%8A%D8%B1%D9%88%D9%8A-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%86/1599120?autoplay%5B0%5D=true">
                                    باولو روسي يروي تفاصيل نهائي 1982
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D9%84%D8%AC%D9%8A%D9%83%D8%A7-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%89-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%8B-%D9%88%D8%AA/1599090" title="بلجيكا الأولى عالمياً وتونس الأولى عربياً"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D9%84%D8%AC%D9%8A%D9%83%D8%A7-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%89-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%8B-%D9%88%D8%AA/1599090?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ZPCYdaXfxqO9P6wSPhg9vydJgtA=/410x260/smart/3547550-Belgium.jpg" data-srcset="https://images.beinsports.com/cdzM18Cu0oovD5IasfgH9BHaL_c=/100x63/smart/3547550-Belgium.jpg 100w, https://images.beinsports.com/kVbakwW85yvtRqEH-vaP76uDys4=/214x135/smart/3547550-Belgium.jpg 214w, https://images.beinsports.com/ZPCYdaXfxqO9P6wSPhg9vydJgtA=/410x260/smart/3547550-Belgium.jpg 410w, https://images.beinsports.com/UDm-IqMKoNzDZotWLSaO1XbeHeo=/200x126/smart/3547550-Belgium.jpg 200w, https://images.beinsports.com/9HF2BxqB2-KeIcEP3Kh8kVQER28=/428x270/smart/3547550-Belgium.jpg 428w, https://images.beinsports.com/tgQk4yhG_k41HJsgpTDgxCd6-8o=/820x520/smart/3547550-Belgium.jpg 820w"
          alt="OOV FIFA RANKING" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D9%84%D8%AC%D9%8A%D9%83%D8%A7-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%89-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%8B-%D9%88%D8%AA/1599090" title="بلجيكا الأولى عالمياً وتونس الأولى عربياً" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D9%84%D8%AC%D9%8A%D9%83%D8%A7-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%89-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%8B-%D9%88%D8%AA/1599090?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:36 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D9%84%D8%AC%D9%8A%D9%83%D8%A7-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%89-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%8B-%D9%88%D8%AA/1599090" title="بلجيكا الأولى عالمياً وتونس الأولى عربياً"
                                   data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D9%84%D8%AC%D9%8A%D9%83%D8%A7-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%89-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%8B-%D9%88%D8%AA/1599090?autoplay%5B0%5D=true">
                                    بلجيكا الأولى عالمياً وتونس الأولى عربياً
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A2%D8%B3%D9%8A%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%88%D9%84%D8%B3%D8%A7%D9%86-%D9%87%D9%8A%D9%88%D9%86%D8%AF%D8%A7%D9%8A-%D9%8A%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D8%B9%D9%82/1599089" title="أولسان هيونداي يتجاوز عقبة بكين غوان"
                               data-url="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A2%D8%B3%D9%8A%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%88%D9%84%D8%B3%D8%A7%D9%86-%D9%87%D9%8A%D9%88%D9%86%D8%AF%D8%A7%D9%8A-%D9%8A%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D8%B9%D9%82/1599089?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/JjLuyklR87NsQgD6CXXca4lygIg=/410x260/smart/3547549-Junior-Negrao.jpg" data-srcset="https://images.beinsports.com/fzYsJ1wbp3GRzDBJ2dYB-R7qTL8=/100x63/smart/3547549-Junior-Negrao.jpg 100w, https://images.beinsports.com/JlWbRLH8CFiG-RvLWexFoQkwQ70=/214x135/smart/3547549-Junior-Negrao.jpg 214w, https://images.beinsports.com/JjLuyklR87NsQgD6CXXca4lygIg=/410x260/smart/3547549-Junior-Negrao.jpg 410w, https://images.beinsports.com/YsQJffWPHlIH9n9r2C0yBzOZaPg=/200x126/smart/3547549-Junior-Negrao.jpg 200w, https://images.beinsports.com/9OxuKBA-EvF6b6ymqP-buJv3iuU=/428x270/smart/3547549-Junior-Negrao.jpg 428w, https://images.beinsports.com/3vL1NP5q5S-GUWqziTaTAALwFpA=/820x520/smart/3547549-Junior-Negrao.jpg 820w"
          alt="AR OOV ULSAN 101220" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A2%D8%B3%D9%8A%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%88%D9%84%D8%B3%D8%A7%D9%86-%D9%87%D9%8A%D9%88%D9%86%D8%AF%D8%A7%D9%8A-%D9%8A%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D8%B9%D9%82/1599089" title="أولسان هيونداي يتجاوز عقبة بكين غوان" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A2%D8%B3%D9%8A%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%88%D9%84%D8%B3%D8%A7%D9%86-%D9%87%D9%8A%D9%88%D9%86%D8%AF%D8%A7%D9%8A-%D9%8A%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D8%B9%D9%82/1599089?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:33 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A2%D8%B3%D9%8A%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%88%D9%84%D8%B3%D8%A7%D9%86-%D9%87%D9%8A%D9%88%D9%86%D8%AF%D8%A7%D9%8A-%D9%8A%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D8%B9%D9%82/1599089" title="أولسان هيونداي يتجاوز عقبة بكين غوان"
                                   data-url="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A2%D8%B3%D9%8A%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%88%D9%84%D8%B3%D8%A7%D9%86-%D9%87%D9%8A%D9%88%D9%86%D8%AF%D8%A7%D9%8A-%D9%8A%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D8%B9%D9%82/1599089?autoplay%5B0%5D=true">
                                    أولسان هيونداي يتجاوز عقبة بكين غوان
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D8%B5%D8%A7%D8%AF%D8%B1-bein-sports-%D9%82%D8%B7%D8%B1-%D8%AA%D8%B3%D8%AA%D8%B6%D9%8A%D9%81-%D9%85/1599046" title="قطر تستضيف السوبر الإفريقي بين الأهلي ونهضة بركان"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D8%B5%D8%A7%D8%AF%D8%B1-bein-sports-%D9%82%D8%B7%D8%B1-%D8%AA%D8%B3%D8%AA%D8%B6%D9%8A%D9%81-%D9%85/1599046?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/hzSn14Fw2kiz0B0A6SQkl6SL-cM=/410x260/smart/3547434-CAF-super-cup.jpg" data-srcset="https://images.beinsports.com/eMXd38m5KAIRgGOXpVGjF74-UZE=/100x63/smart/3547434-CAF-super-cup.jpg 100w, https://images.beinsports.com/olH-C-QeqnSn8cEqBtcvOxup_rk=/214x135/smart/3547434-CAF-super-cup.jpg 214w, https://images.beinsports.com/hzSn14Fw2kiz0B0A6SQkl6SL-cM=/410x260/smart/3547434-CAF-super-cup.jpg 410w, https://images.beinsports.com/HkCSIl-nnS5N3CDnPdxB30jBhKY=/200x126/smart/3547434-CAF-super-cup.jpg 200w, https://images.beinsports.com/hwRK4s2GieF-Rc72vHgllJnglfw=/428x270/smart/3547434-CAF-super-cup.jpg 428w, https://images.beinsports.com/IB9AbQUrUWu-jmD0sLlY0CBfRvE=/820x520/smart/3547434-CAF-super-cup.jpg 820w"
          alt="AR OOV CAF 101220" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D8%B5%D8%A7%D8%AF%D8%B1-bein-sports-%D9%82%D8%B7%D8%B1-%D8%AA%D8%B3%D8%AA%D8%B6%D9%8A%D9%81-%D9%85/1599046" title="قطر تستضيف السوبر الإفريقي بين الأهلي ونهضة بركان" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D8%B5%D8%A7%D8%AF%D8%B1-bein-sports-%D9%82%D8%B7%D8%B1-%D8%AA%D8%B3%D8%AA%D8%B6%D9%8A%D9%81-%D9%85/1599046?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:15 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D8%B5%D8%A7%D8%AF%D8%B1-bein-sports-%D9%82%D8%B7%D8%B1-%D8%AA%D8%B3%D8%AA%D8%B6%D9%8A%D9%81-%D9%85/1599046" title="قطر تستضيف السوبر الإفريقي بين الأهلي ونهضة بركان"
                                   data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D8%B5%D8%A7%D8%AF%D8%B1-bein-sports-%D9%82%D8%B7%D8%B1-%D8%AA%D8%B3%D8%AA%D8%B6%D9%8A%D9%81-%D9%85/1599046?autoplay%5B0%5D=true">
                                    قطر تستضيف السوبر الإفريقي بين الأهلي ونهضة بركان
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%81%D8%B6%D8%AD-%D8%A7%D9%84%D8%AA%D9%84%D8%A7/1599019" title="اتفاقية جديدة لفضح التلاعب بنتائج كرة القدم"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%81%D8%B6%D8%AD-%D8%A7%D9%84%D8%AA%D9%84%D8%A7/1599019?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/GXvldS3Ik2TS6qm_9tDBfeGNoWA=/410x260/smart/3193273-2017-09-26T085434Z_1581276397_RC151E962200_RTRMADP_3_SOCCER-FIFA.JPG" data-srcset="https://images.beinsports.com/tH4s7P8BYRPZ5ZqtxXKMFGi1ehM=/100x63/smart/3193273-2017-09-26T085434Z_1581276397_RC151E962200_RTRMADP_3_SOCCER-FIFA.JPG 100w, https://images.beinsports.com/3IfCtsrida5ChG_a73m9GCM69HE=/214x135/smart/3193273-2017-09-26T085434Z_1581276397_RC151E962200_RTRMADP_3_SOCCER-FIFA.JPG 214w, https://images.beinsports.com/GXvldS3Ik2TS6qm_9tDBfeGNoWA=/410x260/smart/3193273-2017-09-26T085434Z_1581276397_RC151E962200_RTRMADP_3_SOCCER-FIFA.JPG 410w, https://images.beinsports.com/CRt2jTEYZnQ9roTyy-zjWza6cE8=/200x126/smart/3193273-2017-09-26T085434Z_1581276397_RC151E962200_RTRMADP_3_SOCCER-FIFA.JPG 200w, https://images.beinsports.com/W-MyVuqYt9SRMBisT3mKNVZXa8E=/428x270/smart/3193273-2017-09-26T085434Z_1581276397_RC151E962200_RTRMADP_3_SOCCER-FIFA.JPG 428w, https://images.beinsports.com/d6IaNiyR1QBpUPJnQbxgNAR5ScQ=/820x520/smart/3193273-2017-09-26T085434Z_1581276397_RC151E962200_RTRMADP_3_SOCCER-FIFA.JPG 820w"
          alt="AR OOV FIFA 101220" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%81%D8%B6%D8%AD-%D8%A7%D9%84%D8%AA%D9%84%D8%A7/1599019" title="اتفاقية جديدة لفضح التلاعب بنتائج كرة القدم" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%81%D8%B6%D8%AD-%D8%A7%D9%84%D8%AA%D9%84%D8%A7/1599019?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:35 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%81%D8%B6%D8%AD-%D8%A7%D9%84%D8%AA%D9%84%D8%A7/1599019" title="اتفاقية جديدة لفضح التلاعب بنتائج كرة القدم"
                                   data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%81%D8%B6%D8%AD-%D8%A7%D9%84%D8%AA%D9%84%D8%A7/1599019?autoplay%5B0%5D=true">
                                    اتفاقية جديدة لفضح التلاعب بنتائج كرة القدم
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%82%D9%85%D8%A9-%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9-%D8%A8%D9%8A%D9%86-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%88%D8%B3/1599016" title="قمة منتظرة بين نابولي وسوسييداد في الدوري الأوروبي"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%82%D9%85%D8%A9-%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9-%D8%A8%D9%8A%D9%86-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%88%D8%B3/1599016?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/USiDc2ACriCRXTlqN7hmXHz1teY=/410x260/smart/3547280-Sociedad.jpg" data-srcset="https://images.beinsports.com/M-oj58nxqrMlBD75x3JGOJgX11A=/100x63/smart/3547280-Sociedad.jpg 100w, https://images.beinsports.com/CfnVZX80TVhXWF-Rw1X2jBb4pSY=/214x135/smart/3547280-Sociedad.jpg 214w, https://images.beinsports.com/USiDc2ACriCRXTlqN7hmXHz1teY=/410x260/smart/3547280-Sociedad.jpg 410w, https://images.beinsports.com/yxW2iOHOeWS735SshU12AXkHtJE=/200x126/smart/3547280-Sociedad.jpg 200w, https://images.beinsports.com/kvzij7mZeicqXHGuuZkmibH5z5k=/428x270/smart/3547280-Sociedad.jpg 428w, https://images.beinsports.com/lLaRK1-iIysICDELgMD6PR4NXDA=/820x520/smart/3547280-Sociedad.jpg 820w"
          alt="AR OOV NAPOLI 101220" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%82%D9%85%D8%A9-%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9-%D8%A8%D9%8A%D9%86-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%88%D8%B3/1599016" title="قمة منتظرة بين نابولي وسوسييداد في الدوري الأوروبي" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%82%D9%85%D8%A9-%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9-%D8%A8%D9%8A%D9%86-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%88%D8%B3/1599016?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">2:12 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%82%D9%85%D8%A9-%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9-%D8%A8%D9%8A%D9%86-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%88%D8%B3/1599016" title="قمة منتظرة بين نابولي وسوسييداد في الدوري الأوروبي"
                                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%82%D9%85%D8%A9-%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%A9-%D8%A8%D9%8A%D9%86-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%88%D8%B3/1599016?autoplay%5B0%5D=true">
                                    قمة منتظرة بين نابولي وسوسييداد في الدوري الأوروبي
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%81%D8%A7%D8%A9-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%88%D9%86/1599002" title="وفاة باولو روسي هداف مونديال 1982"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%81%D8%A7%D8%A9-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%88%D9%86/1599002?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/OpFMupBfjuLvRVn-9g540kicvw4=/410x260/smart/3547267-cc9cbacb-07bb-4371-9504-fedf832bcb99.jfif" data-srcset="https://images.beinsports.com/kFz63xPuKruc8OkR42jHQAenMBU=/100x63/smart/3547267-cc9cbacb-07bb-4371-9504-fedf832bcb99.jfif 100w, https://images.beinsports.com/GcjuJ9hmqFcvI2pV5GfCYLBp4dc=/214x135/smart/3547267-cc9cbacb-07bb-4371-9504-fedf832bcb99.jfif 214w, https://images.beinsports.com/OpFMupBfjuLvRVn-9g540kicvw4=/410x260/smart/3547267-cc9cbacb-07bb-4371-9504-fedf832bcb99.jfif 410w, https://images.beinsports.com/JN9dTo_DGMf-W40xoTiIkPd5YZU=/200x126/smart/3547267-cc9cbacb-07bb-4371-9504-fedf832bcb99.jfif 200w, https://images.beinsports.com/rt3IMmejWS1dGdnnhKi9KRg-Rwc=/428x270/smart/3547267-cc9cbacb-07bb-4371-9504-fedf832bcb99.jfif 428w, https://images.beinsports.com/ZqEQ7Gn5e4UaAjUAxnFTgORd9EY=/820x520/smart/3547267-cc9cbacb-07bb-4371-9504-fedf832bcb99.jfif 820w"
          alt="Untitled" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%81%D8%A7%D8%A9-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%88%D9%86/1599002" title="وفاة باولو روسي هداف مونديال 1982" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%81%D8%A7%D8%A9-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%88%D9%86/1599002?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:29 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%81%D8%A7%D8%A9-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%88%D9%86/1599002" title="وفاة باولو روسي هداف مونديال 1982"
                                   data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%81%D8%A7%D8%A9-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%88%D9%86/1599002?autoplay%5B0%5D=true">
                                    وفاة باولو روسي هداف مونديال 1982
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%81%D9%88%D8%B2-%D9%85%D9%86%D8%B7%D9%82%D9%8A-%D9%84%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1-%D8%B3%D9%8A%D8%AA%D9%8A-/1598801" title="فوز منطقي لمانشستر سيتي المتصدر على مرسيليا"
                               data-url="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%81%D9%88%D8%B2-%D9%85%D9%86%D8%B7%D9%82%D9%8A-%D9%84%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1-%D8%B3%D9%8A%D8%AA%D9%8A-/1598801?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/3Nsb0ONfYSLp_l6I7eWi4nPLV5Q=/410x260/smart/3546801-000_8WT77R.jpg" data-srcset="https://images.beinsports.com/BQQdc9EZmHteXcuemQdpBKi4P08=/100x63/smart/3546801-000_8WT77R.jpg 100w, https://images.beinsports.com/sNEU2yCTQbkoU_lI2i0aXAeV6LM=/214x135/smart/3546801-000_8WT77R.jpg 214w, https://images.beinsports.com/3Nsb0ONfYSLp_l6I7eWi4nPLV5Q=/410x260/smart/3546801-000_8WT77R.jpg 410w, https://images.beinsports.com/Qx_G-3HgxjXyF4jMVlB-gbFn9mg=/200x126/smart/3546801-000_8WT77R.jpg 200w, https://images.beinsports.com/sxKRm_zSZ3yzjFiY_9jKQJtzymI=/428x270/smart/3546801-000_8WT77R.jpg 428w, https://images.beinsports.com/W7ejCestE770bONJ-rRgkv-6XjE=/820x520/smart/3546801-000_8WT77R.jpg 820w"
          alt="AR HL CHL MCI OLM 091220" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%81%D9%88%D8%B2-%D9%85%D9%86%D8%B7%D9%82%D9%8A-%D9%84%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1-%D8%B3%D9%8A%D8%AA%D9%8A-/1598801" title="فوز منطقي لمانشستر سيتي المتصدر على مرسيليا" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%81%D9%88%D8%B2-%D9%85%D9%86%D8%B7%D9%82%D9%8A-%D9%84%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1-%D8%B3%D9%8A%D8%AA%D9%8A-/1598801?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">3:30 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%81%D9%88%D8%B2-%D9%85%D9%86%D8%B7%D9%82%D9%8A-%D9%84%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1-%D8%B3%D9%8A%D8%AA%D9%8A-/1598801" title="فوز منطقي لمانشستر سيتي المتصدر على مرسيليا"
                                   data-url="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%81%D9%88%D8%B2-%D9%85%D9%86%D8%B7%D9%82%D9%8A-%D9%84%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1-%D8%B3%D9%8A%D8%AA%D9%8A-/1598801?autoplay%5B0%5D=true">
                                    فوز منطقي لمانشستر سيتي المتصدر على مرسيليا
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D8%B9%D8%A7%D8%AF%D9%84-%D8%BA%D9%8A%D8%B1-%D9%85%D9%81%D9%8A%D8%AF-%D9%84%D8%A5%D9%86%D8%AA%D8%B1-%D9%88%D8%B4%D8%A7/1598800" title="تعادل غير مفيد لإنتر وشاختار"
                               data-url="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D8%B9%D8%A7%D8%AF%D9%84-%D8%BA%D9%8A%D8%B1-%D9%85%D9%81%D9%8A%D8%AF-%D9%84%D8%A5%D9%86%D8%AA%D8%B1-%D9%88%D8%B4%D8%A7/1598800?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/nneu2QHWv2xyDeYwte5zc6NiCgM=/410x260/smart/3546698-000_8WT6CV.jpg" data-srcset="https://images.beinsports.com/KlH_Cq0jW7Q76qNB8bkgR-wjP60=/100x63/smart/3546698-000_8WT6CV.jpg 100w, https://images.beinsports.com/5AZ23R3OXXKyciPXYRy38n4is0A=/214x135/smart/3546698-000_8WT6CV.jpg 214w, https://images.beinsports.com/nneu2QHWv2xyDeYwte5zc6NiCgM=/410x260/smart/3546698-000_8WT6CV.jpg 410w, https://images.beinsports.com/vWBE_X1Is9Pc7z-qIQYW-vx54RQ=/200x126/smart/3546698-000_8WT6CV.jpg 200w, https://images.beinsports.com/92LcJrJlse2MycyPwCx6Rf45_G4=/428x270/smart/3546698-000_8WT6CV.jpg 428w, https://images.beinsports.com/mGRO9W2dxBunD3BuFe3ugU0VgsY=/820x520/smart/3546698-000_8WT6CV.jpg 820w"
          alt="AR HL CHL INT SHK 091220" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D8%B9%D8%A7%D8%AF%D9%84-%D8%BA%D9%8A%D8%B1-%D9%85%D9%81%D9%8A%D8%AF-%D9%84%D8%A5%D9%86%D8%AA%D8%B1-%D9%88%D8%B4%D8%A7/1598800" title="تعادل غير مفيد لإنتر وشاختار" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D8%B9%D8%A7%D8%AF%D9%84-%D8%BA%D9%8A%D8%B1-%D9%85%D9%81%D9%8A%D8%AF-%D9%84%D8%A5%D9%86%D8%AA%D8%B1-%D9%88%D8%B4%D8%A7/1598800?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">3:49 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D8%B9%D8%A7%D8%AF%D9%84-%D8%BA%D9%8A%D8%B1-%D9%85%D9%81%D9%8A%D8%AF-%D9%84%D8%A5%D9%86%D8%AA%D8%B1-%D9%88%D8%B4%D8%A7/1598800" title="تعادل غير مفيد لإنتر وشاختار"
                                   data-url="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D8%B9%D8%A7%D8%AF%D9%84-%D8%BA%D9%8A%D8%B1-%D9%85%D9%81%D9%8A%D8%AF-%D9%84%D8%A5%D9%86%D8%AA%D8%B1-%D9%88%D8%B4%D8%A7/1598800?autoplay%5B0%5D=true">
                                    تعادل غير مفيد لإنتر وشاختار
                                </a>
                            </h3>
                        </div>
                    </article>
                
            </div>
        </div>

    </section>

                                            </div>
                                    </div>
                <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "VideoObject",
    "name": "وفاة باولو روسي هداف مونديال 1982",
    "description": "فقدت إيطاليا أحد أساطيرها في نهائيات كأس العالم بوفاة مهاجمها باولو روسي هداف مونديال عام 1982 في إسبانيا عندما توج منتخب بلاده بطلاً، بعمر 64 عاماً كما أعلنت زوجته ووسائل اعلام ايطالية الخميس.",
    "headline": "وفاة باولو روسي هداف مونديال 1982",
    "image": "https://images.beinsports.com/OpFMupBfjuLvRVn-9g540kicvw4=/410x260/smart/3547267-cc9cbacb-07bb-4371-9504-fedf832bcb99.jfif",
    "URL": "https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%88%D9%81%D8%A7%D8%A9-%D8%A8%D8%A7%D9%88%D9%84%D9%88-%D8%B1%D9%88%D8%B3%D9%8A-%D9%87%D8%AF%D8%A7%D9%81-%D9%85%D9%88%D9%86/1599002",
    "Publisher": "beIN Sports",
    "author": "AFP",
    "dateCreated": "2020-12-10T08:30:15+00:00",
    "datePublished": "2020-12-10T08:26:51+00:00",
    "dateUpdated": "2020-12-10T13:48:17+00:00",
    "inLanguage": "ar",
                        "caption": "Untitled",
                            "thumbnail": "https://s1.dmcdn.net/v/SeU9R1VqYMQHGvF1Y",
                "thumbnailUrl": "https://images.beinsports.com/OpFMupBfjuLvRVn-9g540kicvw4=/410x260/smart/3547267-cc9cbacb-07bb-4371-9504-fedf832bcb99.jfif",
                    "uploadDate": "2020-12-10T13:41:23+00:00",
                            "duration": "29"
        ,
        "width": "800",
    "height": "450",
    "productionCompany": "beIN Sports"
}
</script>
            </div>
        </div>
    </div>
</div>

                                    
<div class="ad ">
            <div id="ad-24998">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24998");
            });
        </script>
    </div>

</div>

                                    
<div class="ad ">
            <div id="ad-24999">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24999");
            });
        </script>
    </div>

</div>

                                    </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-24831">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24831");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-24834">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24834");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="8" data-sport="football" data-season="2020" >
                        الدوري الإنكليزي الممتاز
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2020" >
                        الدوري الفرنسي
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2020" >
                        دوري أبطال أوروبا
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2020" >
                        الدوري الإيطالي
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2020" >
                        الدوري الإسباني
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2019" >
                        الدوري الألماني
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">النتائج</a></li>
            <li><a href="#tabs-2-tab">الترتيب</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="العودة إلى أعلى">العودة إلى أعلى</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title">أقوى المنافسات ، <span>be</span>IN SPORTS</p>
            <a href="https://www.bein.net/ar/%D8%A7%D8%B4%D8%AA%D8%B1%D9%83/">
                اشترك
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fr w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/كرة-القدم/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});"
                >كرة القدم</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الإنكليزي-الممتاز"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/443','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u0646\u0643\u0644\u064a\u0632\u064a \u0627\u0644\u0645\u0645\u062a\u0627\u0632'});"
                                >
                                    الدوري الإنكليزي الممتاز
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الإسباني"
                                        
                                                                                onclick=""
                                >
                                    الدوري الإسباني
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الإيطالي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/452','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});"
                                >
                                    الدوري الإيطالي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الفرنسي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/437','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0641\u0631\u0646\u0633\u064a'});"
                                >
                                    الدوري الفرنسي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الألماني"
                                        
                                                                                onclick=""
                                >
                                    الدوري الألماني
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/دوري-أبطال-أوروبا"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/458','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0623\u0648\u0631\u0648\u0628\u0627'});"
                                >
                                    دوري أبطال أوروبا
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الأوروبي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/459','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0648\u0631\u0648\u0628\u064a'});"
                                >
                                    الدوري الأوروبي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/دوري-أبطال-آسيا"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/383','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0622\u0633\u064a\u0627'});"
                                >
                                    دوري أبطال آسيا
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/58802','taxonomyName':'\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0645\u0645 \u0627\u0644\u0623\u0648\u0631\u0648\u0628\u064a\u0629'});"
                                >
                                    دوري الأمم الأوروبية
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/تنس"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/505','taxonomyName':'\u062a\u0646\u0633'});"
                >تنس</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/تنس-المحترفين"
                                        
                                                                                onclick=""
                                >
                                    بطولات رابطة تنس المحترفين
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/بطولات-رابطة-التنس-للمحت"
                                        
                                                                                onclick=""
                                >
                                    بطولات رابطة تنس المحترفات
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/بطولة-استراليا-المفتوحة"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/513','taxonomyName':'\u0628\u0637\u0648\u0644\u0629 \u0627\u0633\u062a\u0631\u0627\u0644\u064a\u0627 \u0627\u0644\u0645\u0641\u062a\u0648\u062d\u0629'});"
                                >
                                    غراند سلام 
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/كأس-ديفيس"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/509','taxonomyName':'\u0643\u0623\u0633 \u062f\u064a\u0641\u064a\u0633'});"
                                >
                                    كأس ديفيس
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/كرة-السلة"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/366','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0633\u0644\u0629'});"
                >كرة السلة</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الأميركي-للمحترف"
                                        
                                                                                onclick=""
                                >
                                    أخبار كرة سلة متنوعة
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/federation-name"
                                        
                                                                                onclick=""
                                >
                                    بطولة القارة الأميركية
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/رياضات-ميكانيكية"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/479','taxonomyName':'\u0631\u064a\u0627\u0636\u0627\u062a \u0645\u064a\u0643\u0627\u0646\u064a\u0643\u064a\u0629'});"
                >رياضات ميكانيكية</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/فورمولا-1"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/480','taxonomyName':'\u0641\u0648\u0631\u0645\u0648\u0644\u0627 1'});"
                                >
                                    فورمولا 1
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/other-sports"
                        
                                                onclick=""
                >رياضات أُخرى</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/كرة-اليد"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/465','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u064a\u062f'});"
                                >
                                    كرة اليد
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدراجات-الهوائية"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/374','taxonomyName':'\u0627\u0644\u062f\u0631\u0627\u062c\u0627\u062a \u0627\u0644\u0647\u0648\u0627\u0626\u064a\u0629'});"
                                >
                                    الدراجات الهوائية
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الملاكمة"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/372','taxonomyName':'\u0627\u0644\u0645\u0644\u0627\u0643\u0645\u0629'});"
                                >
                                    الملاكمة
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الغولف"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/464','taxonomyName':'\u0627\u0644\u063a\u0648\u0644\u0641'});"
                                >
                                    الغولف
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/ألعاب-القوى"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/364','taxonomyName':'\u0623\u0644\u0639\u0627\u0628 \u0627\u0644\u0642\u0648\u0649'});"
                                >
                                    ألعاب القوى
                                </a>
                            </li>
                                                                        </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/ar/">الصفحة الرئيسية</option>
                                            <option value="https://www.beinsports.com/ar/كرة-القدم/" >كرة القدم</option>
                                            <option value="https://www.beinsports.com/ar/تنس" >تنس</option>
                                            <option value="https://www.beinsports.com/ar/كرة-السلة" >كرة السلة</option>
                                            <option value="https://www.beinsports.com/ar/رياضات-ميكانيكية" >رياضات ميكانيكية</option>
                                            <option value="https://www.beinsports.com/ar/other-sports" >رياضات أُخرى</option>
                    </select>
    </div>

                                    </div>
                <div class="fl w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__ar.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__ar.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.bein.net/ar/%D8%A7%D9%84%D8%AA%D8%B1%D8%AF%D8%AF%D8%A7%D8%AA/"  >beIN SPORTS تردد</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/ar/جدول-البث"  >جدول البث</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AE%D8%B5%D9%88%D8%B5%D9%8A%D8%A9/"  >سياسة الخصوصية</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7-%D9%88%D8%A7%D9%84%D8%A3%D8%AD%D9%83%D8%A7%D9%85/"  >الشروط والأحكام</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ar/%D8%A3%D8%A8%D9%84%D8%A7%D8%BA-%D8%B9%D9%86-%D8%A7%D9%84%D9%82%D8%B1%D8%B5%D9%86%D8%A9" target="blank" >الإبلاغ عن القرصنة</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9/"  >معلومات مفيدة</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%A7%D8%B4%D8%AA%D8%B1%D9%83/"  >إشترك</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%AD%D8%B3%D8%A7%D8%A8%D9%8A/"  >حسابي</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://ar-faq.bein.net/support/home"  >الأسئلة الأكثر شيوعاً</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.bein.net/ar/" target="blank" >beIN CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/ar/"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/"  >beIN SPORTS فرنسا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/"  >beIN SPORTS أمريكا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/"  >beIN SPORTS أستراليا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/"  >beIN SPORTS  الفيليبين</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/hk/"  >beIN SPORTS  هونغ كونغ</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/th/"  >beIN SPORTS  تايلاند</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.tr.beinsports.com" target="top" >beIN SPORTS Turkey</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/id/"  >beIN SPORTS  اندونيسيا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/ar/about-the-website/"  >معلومات عن هذا الموقع</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/en/">English</a></li>
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/ar/">العربية</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__ar.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__ar.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">تابعونا</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTS'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beINSPORTS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://www.youtube.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://instagram.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/ar/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/ar/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24582">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24582");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">الإعلانات</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [inversePercentageArabicMatchscores,generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
            </body>
</html>
