<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>رولان غاروس: ملخص اليوم السابع</title>
        <meta name="description" content="            
    " />

                    <meta name="google-site-verification" content="google63e389ab9a645db4" />
                            <meta property="fb:app_id" content="1462764294003731"/>
                            <meta property="fb:pages" content="446357668818684"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3-%D9%85%D9%84%D8%AE%D8%B5-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7/1207698" />
        <meta property="og:description" content="            
    " />
        <meta property="og:image" content="https://images.beinsports.com/gBzRBmHLas4kmmE3zfRVpoBhvIw=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/2730911-Roland-Garros.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="رولان غاروس: ملخص اليوم السابع"/>
        <meta property="og:site_name" content="beIN SPORTS"/>
        <meta property="og:locale" content="ar"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="الملخصات,رولان غاروس">
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.1.45/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/ar/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/ar/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3-%D9%85%D9%84%D8%AE%D8%B5-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7/1207698/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/ar/video?id=1207698"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/ar/video?id=1207698"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3-%D9%85%D9%84%D8%AE%D8%B5-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7/1207698" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_mena">
<meta name="twitter:creator" content="@المقدّمين-و-المعلّقين">
<meta name="twitter:title" content="رولان غاروس: ملخص اليوم السابع">
<meta name="twitter:description" content="">
<meta name="twitter:url" content="https://www.beinsports.com/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3-%D9%85%D9%84%D8%AE%D8%B5-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7/1207698">

<meta name="twitter:app:url:iphone" content="beinsports.content://ar/video?id=1207698">
<meta name="twitter:app:url:googleplay" content="beinsports.content://ar/video?id=1207698">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/gBzRBmHLas4kmmE3zfRVpoBhvIw=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/2730911-Roland-Garros.jpg">
    <meta name="twitter:player" content="https://www.dailymotion.com/embed/video/k6UHcwsGUutF5utMYes">
    <meta name="twitter:player:width" content="360">
    <meta name="twitter:player:height" content="360">



    
    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.1.45/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.1.45/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.1.45/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.1.45/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var digitalData = {"page":{"pageInfo":[],"category":{"primaryCategory":"mena","subCategory1":"mena:video","subCategory2":"mena|nba mena|video|detail"}},"content":{"type":"video","id":"\/contents\/1207698","author":null,"title":"\u0631\u0648\u0644\u0627\u0646 \u063a\u0627\u0631\u0648\u0633: \u0645\u0644\u062e\u0635 \u0627\u0644\u064a\u0648\u0645 \u0627\u0644\u0633\u0627\u0628\u0639"}};
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDW8ZPZ');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'ar',
            matchDetailText: '\u0646\u062A\u0627\u0626\u062C\x20\u0627\u0644\u0645\u0628\u0627\u0631\u0627\u0629',
            siteSlug: 'ar'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
        
                                                        googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
        <script type="text/javascript">
    googletag.cmd.push(function() {
                                                                        googletag.defineSlot[1] = googletag.defineSlot('/176111452/website_mena_arabic/tennis',  [[2, 2]], 'div-gpt-ad-416422374220949178-1').defineSizeMapping(desktopSizeMapping([[2, 2]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[2] = googletag.defineSlot('/176111452/website_mena_arabic/tennis',  [[300, 250]], 'div-gpt-ad-416422374220949178-2').defineSizeMapping(desktopSizeMapping([[300, 250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[3] = googletag.defineSlot('/176111452/website_mena_arabic/tennis',  [[728, 90], [970, 90], [1366, 90]], 'div-gpt-ad-416422374220949178-4').defineSizeMapping(desktopSizeMapping([[728, 90], [970, 90], [1366, 90]])).addService(googletag.pubads());
                                                                                                                            googletag.defineSlot[4] = googletag.defineSlot('/176111452/website_mena_arabic/tennis/mobile_lb1',  [[320,50]],'mobile_lb1').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[5] = googletag.defineSlot('/176111452/website_mena_arabic/tennis/mobile_lb2',  [[320,50]],'mobile_lb2').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[6] = googletag.defineSlot('/176111452/website_mena_arabic/tennis/tablet_lb1',  [[728,90]],'tablet_lb1').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[7] = googletag.defineSlot('/176111452/website_mena_arabic/tennis/tablet_lb2',  [[728,90]],'tablet_lb2').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[8] = googletag.defineSlot('/176111452/website_mena_arabic/tennis/mobile_mpu',  [[300,250]],'mobile_mpu').defineSizeMapping(mobileSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[9] = googletag.defineSlot('/176111452/website_mena_arabic/tennis/tablet_mpu',  [[300,250]],'tablet_mpu').defineSizeMapping(tabletSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                    googletag.defineSlot[10] = googletag.defineSlot('/176111452/website_mena_arabic/tennis',  [[300,250]],'fb_mpu').defineSizeMapping(desktopSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[11] = googletag.defineSlot('/176111452/website_mena_arabic/tennis',  [[320,50]],'fb_lb').defineSizeMapping(desktopSizeMapping([[320,50]])).addService(googletag.pubads());
                                    
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>


    <meta http-equiv="content-language" content="ar" />
<script type="application/ld+json">
[{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS",
  "url" : "https://www.beinsports.com/ar/",
   "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTS",
 "https://twitter.com/beINSPORTS_mena",
  "https://www.instagram.com/beinsports/",
 "https://www.youtube.com/beinsports",
 "https://en.wikipedia.org/wiki/BeIN_Sports",
 "https://www.wikidata.org/wiki/Q13473"],
 "location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Doha",
    "addressCountry": "QA",
    "streetAddress": "Television Roundabout",
    "telephone": "+974 4422 2000"}
}, 
  "contactpoint" : 
  [{"@type":"contactPoint", 
      "telephone": "+133",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": "QA",
    "availableLanguage": [
      "English",
      "French",
      "Arabic"]},
      {
    "@type": "ContactPoint",
    "telephone": "+213-0-98240-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "DZ"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
        {
    "@type": "ContactPoint",
    "telephone": "+216-313-00-346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "TN"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
        {
    "@type": "ContactPoint",
    "telephone": "+212-053-77-2-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "MO"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
      {
    "@type": "ContactPoint",
    "telephone": "(+974)4442-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "Rest of the countries"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      }
      
  ]
  },
{
  "@context": "http://schema.org",
  "@type": "WebSite",
   "inLanguage": "ar",
  "name": "beIN SPORTS",
  "alternateName": "bein sport",
  "url": "https://www.beinsports.com/ar/"
}]}]
</script>
<meta name="geo.placename" content="Doha" />
<meta name="geo.region" content="QA-DA" />
<meta name="geo.position" content="25.311709;51.499057" />
<meta name="ICBM" content="25.311709, 51.499057" />

                <link rel="prev" href="https://www.beinsports.com/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%84%D8%AE%D8%B5-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A3%D9%86%D8%AF%D8%B1%D9%8A%D8%A7-%D8%A8%D9%8A%D8%AA%D9%83-1/1207235"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1207235','contentHeadline':'\u0645\u0644\u062e\u0635 \u0645\u0628\u0627\u0631\u0627\u0629 \u0623\u0646\u062f\u0631\u064a\u0627 \u0628\u064a\u062a\u0643\u0648\u0641\u064a\u062a\u0634 \u0648\u0623\u0634\u0644\u064a \u0628\u0627\u0631\u062a\u064a'});">
    
            <link rel="next" href="https://www.beinsports.com/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3-%D9%85%D9%84%D8%AE%D8%B5-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-/1207717"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1207717','contentHeadline':'\u0631\u0648\u0644\u0627\u0646 \u063a\u0627\u0631\u0648\u0633: \u0645\u0644\u062e\u0635 \u0645\u0628\u0627\u0631\u0627\u0629 \u0645\u0627\u0631\u0643\u064a\u062a\u0627 \u0641\u0648\u0646\u062f\u0631\u0648\u0633\u0648\u0641\u0627 \u0648\u0623\u0646\u0627\u0633\u062a\u0627\u0632\u064a\u0627 \u0633\u064a\u0641\u0627\u0633\u062a\u0648\u0641\u0627'});">
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'bdac327d8e245958d4a6',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.1.45/scripts/ads.js" id="ads"></script>

    

    <link href='https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans:300%7COswald%7COswald:300' rel='stylesheet' type='text/css'>

                        <link rel="stylesheet" href="//assets.beinsports.com/3.1.45/styles/bein-arab.css">
            
    <script src="//assets.beinsports.com/3.1.45/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'ar-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'رولان-غاروس';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDW8ZPZ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/ar/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.1.45/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.1.45/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.1.45/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/ar/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="البحث عن" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/كرة-القدم" itemprop="url"
                                                                            data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/256" >
                                    كرة القدم
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/تنس" itemprop="url"
                                                                            data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%AA%D9%86%D8%B3/257" >
                                    تنس
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/كرة-السلة" itemprop="url"
                                                                            data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/258" >
                                    كرة السلة
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/رياضات-ميكانيكية" itemprop="url"
                                                                            data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/259" >
                                    رياضات ميكانيكية
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/ar/%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9/" itemprop="url"
                                                                            >
                                    القناة الأولمبية
                                </a>
                            </li>
                                                                                                                                                                                <li class="top_menu__item">
                            <a class="more">المزيد</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/" itemprop="url" >NBA</a>
                                                        </div>
                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/ar/other-sports" itemprop="url" >المزيد</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>شاهد مباشرة</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Change language</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/en/">English</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/fr/">Français</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/ar/">العربية</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/458','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0623\u0648\u0631\u0648\u0628\u0627'});">
        <span>
            دوري أبطال أوروبا
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://www.bein.net/ar/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>جدول البث</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ar/livescores" itemprop="url">نتائج مباشرة</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ar/videos" itemprop="url">
                        <span>الفيديو</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                                                                                                
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="https://www.beinsports.com/ar/">
                    <i class="icon-globe"></i><span class="language">العربية</span>
                </a>
            </div>
        </div>
                                                                                                
        <div class="country other-language">
            <div class="country-option other-language">
                <a href="https://www.beinsports.com/en/">
                    <i class="icon-globe"></i><span class="language">English</span>
                </a>
            </div>
        </div>
                                                                                
        <div class="country other-language">
            <div class="country-option other-language">
                <a href="https://www.beinsports.com/fr/">
                    <i class="icon-globe"></i><span class="language">Français</span>
                </a>
            </div>
        </div>
                                                                        

                    </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTS'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beINSPORTS_mena" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS_mena'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://www.youtube.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://instagram.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/ar/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="البحث عن"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/ar/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <button type="submit">Ok</button>
                <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/ar/" title="">
                    <img src="//assets.beinsports.com/3.1.45/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.1.45/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.1.45/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/ar/livescores"
                       itemprop="url">نتائج مباشرة</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>جدول البث</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="المزيد"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/256"
                                                              href="https://www.beinsports.com/ar/كرة-القدم"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});">كرة القدم</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%AA%D9%86%D8%B3/257"
                                                              href="https://www.beinsports.com/ar/تنس"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/505','taxonomyName':'\u062a\u0646\u0633'});">تنس</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/258"
                                                              href="https://www.beinsports.com/ar/كرة-السلة"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/366','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0633\u0644\u0629'});">كرة السلة</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/259"
                                                              href="https://www.beinsports.com/ar/رياضات-ميكانيكية"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/479','taxonomyName':'\u0631\u064a\u0627\u0636\u0627\u062a \u0645\u064a\u0643\u0627\u0646\u064a\u0643\u064a\u0629'});">رياضات ميكانيكية</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="http://www.beinsports.com/ar/%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9/"  >القناة الأولمبية</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/"  >NBA</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/ar/_components/_megamenu/other-sports/261"
                                                              href="https://www.beinsports.com/ar/other-sports"
                                
                                onclick="">المزيد</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/ar/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>الفيديو</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>شاهد مباشرة </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>جدول البث</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/458','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0623\u0648\u0631\u0648\u0628\u0627'});">
        <span>
            دوري أبطال أوروبا
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="المزيد">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/ar/%D9%83%D8%A3%D8%B3-%D8%A3%D9%85%D9%85-%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7-2019/" itemprop="url"  >كأس أمم إفريقيا 2019</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/ar/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-2019/" itemprop="url"  >كوبا أمريكا 2019</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/ar/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88/" itemprop="url"  >ميركاتو</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://www.bein.net/ar/" title="" target="_blank">
                                Get beIN<span class="picto-bein"><i class="icon-angle-left"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
        
    
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-1');
                    });
                </script>
            </div>
        </div>
    
    
    </div>

<section class="page-story">
    <div class="container-center-center">

        
        <div class="mrs mls nomrg">
            
<div class="ad class-norm-desk adcentral">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-4');
                    });
                </script>
            </div>
        </div>
    
                        <div class="mobile-ad">
                <div id='mobile_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb1');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb1');
                        });
                    </script>
                </div>
            </div>
            </div>


                            <div class="page-nav clearfix">
                    <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/" itemprop="url">
                        <span itemprop="title" content="AR">
                            الصفحة الرئيسية
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D8%BA%D8%B1%D8%A7%D9%86%D8%AF-%D8%B3%D9%84%D8%A7%D9%85/" itemprop="url">
                        <span itemprop="title" >
                            غراند سلام
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/" itemprop="url">
                        <span itemprop="title" >
                            رولان غاروس
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88" itemprop="url">
                        <span itemprop="title" >
                            فيديو
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                                <div class="page_title_menu">
                                <div class="page_title">
                                    <a href="/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/">
                                        رولان غاروس
                                    </a>
                                </div>

                                
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="المزيد">
        <li class="menu_item ">
            <a style="" href="/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88" title="">
                الفيديو
            </a>
        </li>

        
        
        
                
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85%D8%A9"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/524','taxonomyName':'\u0631\u0648\u0644\u0627\u0646 \u063a\u0627\u0631\u0648\u0633'});"
                >
                    المباريات القادمة
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D8%A7%D9%84%D9%86%D8%AA%D8%A7%D8%A6%D8%AC"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/524','taxonomyName':'\u0631\u0648\u0644\u0627\u0646 \u063a\u0627\u0631\u0648\u0633'});"
                >
                    النتائج
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D8%AA%D8%B5%D9%86%D9%8A%D9%81"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'ranking','taxonomyId':'\/taxonomies\/524','taxonomyName':'\u0631\u0648\u0644\u0627\u0646 \u063a\u0627\u0631\u0648\u0633'});"
                >
                    ترتيب
                </a>
            </li>
        
                


            </ul>
</nav>

                            </div>
                                                                </div>
            
            <div class="class-table">
                <main class="col plm">
                        <div id="main_gallery" class="main_gallery">
    <div class="main_gallery">
        <div class="main-block">
            <div class="block-video ">
                <div class="main_article_wysiwig wysiwig">
                    <article itemscope itemtype="https://schema.org/NewsArticle">
                        <meta itemprop="Publisher Author" content="beIN SPORTS MENA Arabic">
                        <header class="video">
                                                            <h1 itemprop="name headline">رولان غاروس: ملخص اليوم السابع</h1>
                                <div class="main_article__author">
                                                                        <time itemprop="datePublished" datetime="2019-06-02T10:41:13+00:00" pubdate="pubdate" class="article__time">
                                        June 2, 2019 12:41
                                    </time>

                                                                            <div><span class="movie_time">2:58 دقيقة </span></div>
                                    
                                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3-%D9%85%D9%84%D8%AE%D8%B5-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7/1207698" content="" >
                                    <hr />
                                    <h2 itemprop="description" class="main_article__title2">
                                        
                                    </h2>
                                </div>
                                                                                                                                                <p itemprop="video" itemscope itemtype="https://schema.org/VideoObject" class="lecteur_dailymotion">
                                            <meta itemprop="name" content="رولان غاروس: ملخص اليوم السابع"/>
                                            <meta itemprop="Description" content=""/>
                                            <meta itemprop="thumbnailUrl" content="https://s2-ssl.dmcdn.net/v/QFB301SyvgPfqZkDm" />
                                            <meta itemprop="embedURL" content="http://www.dailymotion.com/swf/video/k6UHcwsGUutF5utMYes" />
                                            <meta itemprop="uploadDate" content="2019-06-02T09:44:59+00:00" />
                                            <div id="dailymotion-player"></div>
<script class="ajaxy">
    var player;

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-66224846-1' , 'auto');

    ga(function(tracker) {
        player = DM.player(document.getElementById('dailymotion-player'),
            {
                'video': 'k6UHcwsGUutF5utMYes',
                'params': {
                    'autoplay': false,
                    'ui-logo': false,
                    'ga_client_id': tracker.get('clientId')
                }
            }
        );
        
player.addEventListener('ad_start', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad start'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/2730862','videoCaption':'AR VT TENNIS PARIS 010619'}) );
});
player.addEventListener('ad_play', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad play'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/2730862','videoCaption':'AR VT TENNIS PARIS 010619'}) );
});
player.addEventListener('ad_pause', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad pause'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/2730862','videoCaption':'AR VT TENNIS PARIS 010619'}) );
});
player.addEventListener('ad_end', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad end'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/2730862','videoCaption':'AR VT TENNIS PARIS 010619'}) );
});

    });
</script>
                                        </p>
                                                                                                                        </header>

                        <section>
                                                            <div itemprop="articleBody">
                                    
                                </div>
                                <hr />
                                                <a class="article-tag" href="https://www.beinsports.com/ar/tag/%D8%A7%D9%84%D9%85%D9%84%D8%AE%D8%B5%D8%A7%D8%AA/">الملخصات</a>
                <a class="article-tag" href="https://www.beinsports.com/ar/tag/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/">رولان غاروس</a>
                                    <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3-%D9%85%D9%84%D8%AE%D8%B5-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7/1207698" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=...%20https://www.beinsports.com/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3-%D9%85%D9%84%D8%AE%D8%B5-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7/1207698" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.beinsports.com/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3-%D9%85%D9%84%D8%AE%D8%B5-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7/1207698&media=" target="_blank">
        <i class="icon-pinterest"></i>
    </a>
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=%D8%B1%D9%88%D9%84%D8%A7%D9%86%20%D8%BA%D8%A7%D8%B1%D9%88%D8%B3%3A%20%D9%85%D9%84%D8%AE%D8%B5%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D8%B9%20https://www.beinsports.com/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3-%D9%85%D9%84%D8%AE%D8%B5-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7/1207698" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                                                                                    </section>
                    </article>
                                        <div class="plrm related_articles_container">
                                                        
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb2');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb2');
                        });
                    </script>
                </div>
            </div>
            </div>


                                    <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.3&appId=1462764294003731";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3-%D9%85%D9%84%D8%AE%D8%B5-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7/1207698"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                            




    <section>
        -<h2 class="cluster_video__title2">آخر الفيديوهات</h2>

        <div class="scroll-block">
            <div class="flex-container-h">
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84-%D8%AA%D9%86%D8%AA%D8%B5%D8%B1-%D8%A8%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-/1209334" title="البرتغال تنتصر على سويسرا برونالدو"
                               data-url="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84-%D8%AA%D9%86%D8%AA%D8%B5%D8%B1-%D8%A8%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-/1209334?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/e1rFjR-Z5degsS5LX_KDvy5EeF8=/410x260/smart/2736786-2019-06-05T203624Z_469968729_RC1A5971A710_RTRMADP_3_SOCCER-UEFANATIONS-POR-SWI-%282%29.JPG" data-srcset="https://images.beinsports.com/pmKQd-KSYYsnfIFVhDiZmTBTV5w=/100x63/smart/2736786-2019-06-05T203624Z_469968729_RC1A5971A710_RTRMADP_3_SOCCER-UEFANATIONS-POR-SWI-%282%29.JPG 100w, https://images.beinsports.com/nnqtDsQ6yiHzOLRx0gN5NsI0h1Y=/214x135/smart/2736786-2019-06-05T203624Z_469968729_RC1A5971A710_RTRMADP_3_SOCCER-UEFANATIONS-POR-SWI-%282%29.JPG 214w, https://images.beinsports.com/e1rFjR-Z5degsS5LX_KDvy5EeF8=/410x260/smart/2736786-2019-06-05T203624Z_469968729_RC1A5971A710_RTRMADP_3_SOCCER-UEFANATIONS-POR-SWI-%282%29.JPG 410w, https://images.beinsports.com/iKbJuZ4I0Pr6sgJPRLS4koIyo48=/200x126/smart/2736786-2019-06-05T203624Z_469968729_RC1A5971A710_RTRMADP_3_SOCCER-UEFANATIONS-POR-SWI-%282%29.JPG 200w, https://images.beinsports.com/FqWsZkeoVmLNAAQthgBSUu2yTDg=/428x270/smart/2736786-2019-06-05T203624Z_469968729_RC1A5971A710_RTRMADP_3_SOCCER-UEFANATIONS-POR-SWI-%282%29.JPG 428w, https://images.beinsports.com/X2O2HkI8C9twJrhaqnsDvECkqOE=/820x520/smart/2736786-2019-06-05T203624Z_469968729_RC1A5971A710_RTRMADP_3_SOCCER-UEFANATIONS-POR-SWI-%282%29.JPG 820w"
          alt="AR HL UNL POR SWI 050619" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84-%D8%AA%D9%86%D8%AA%D8%B5%D8%B1-%D8%A8%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-/1209334" title="البرتغال تنتصر على سويسرا برونالدو" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84-%D8%AA%D9%86%D8%AA%D8%B5%D8%B1-%D8%A8%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-/1209334?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">5:01 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84-%D8%AA%D9%86%D8%AA%D8%B5%D8%B1-%D8%A8%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-/1209334" title="البرتغال تنتصر على سويسرا برونالدو"
                                   data-url="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84-%D8%AA%D9%86%D8%AA%D8%B5%D8%B1-%D8%A8%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-/1209334?autoplay%5B0%5D=true">
                                    البرتغال تنتصر على سويسرا برونالدو
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D9%81%D8%A7%D8%B1-%D9%8A%D9%85%D9%86%D8%AD-%D8%B1%D9%83%D9%84%D8%A9-%D8%AC%D8%B2%D8%A7%D8%A1-%D9%84%D8%B3%D9%88/1210602" title="&quot;الفار&quot; يمنح ركلة جزاء لسويسرا بعد سيناريو مثير"
                               data-url="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D9%81%D8%A7%D8%B1-%D9%8A%D9%85%D9%86%D8%AD-%D8%B1%D9%83%D9%84%D8%A9-%D8%AC%D8%B2%D8%A7%D8%A1-%D9%84%D8%B3%D9%88/1210602?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/WkCU20kEh5iD6tiU0H-nyGfMZcs=/410x260/smart/2736750-var.jpg" data-srcset="https://images.beinsports.com/mK7jxnQrgVW6UR-2md-jksOSauI=/100x63/smart/2736750-var.jpg 100w, https://images.beinsports.com/ttCIUWv-9gGoDEMQJPtjt21mzeY=/214x135/smart/2736750-var.jpg 214w, https://images.beinsports.com/WkCU20kEh5iD6tiU0H-nyGfMZcs=/410x260/smart/2736750-var.jpg 410w, https://images.beinsports.com/vGaIrmJ4XLQqZ1ku41MHDwUvaQo=/200x126/smart/2736750-var.jpg 200w, https://images.beinsports.com/W_R6Dtm-IcZZoDlyp2Nop4ohjpQ=/428x270/smart/2736750-var.jpg 428w, https://images.beinsports.com/sh_15xAhTz5uRVV3emuscN6vDCM=/820x520/smart/2736750-var.jpg 820w"
          alt="سويسرا 52" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D9%81%D8%A7%D8%B1-%D9%8A%D9%85%D9%86%D8%AD-%D8%B1%D9%83%D9%84%D8%A9-%D8%AC%D8%B2%D8%A7%D8%A1-%D9%84%D8%B3%D9%88/1210602" title="&quot;الفار&quot; يمنح ركلة جزاء لسويسرا بعد سيناريو مثير" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D9%81%D8%A7%D8%B1-%D9%8A%D9%85%D9%86%D8%AD-%D8%B1%D9%83%D9%84%D8%A9-%D8%AC%D8%B2%D8%A7%D8%A1-%D9%84%D8%B3%D9%88/1210602?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:25 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D9%81%D8%A7%D8%B1-%D9%8A%D9%85%D9%86%D8%AD-%D8%B1%D9%83%D9%84%D8%A9-%D8%AC%D8%B2%D8%A7%D8%A1-%D9%84%D8%B3%D9%88/1210602" title="&quot;الفار&quot; يمنح ركلة جزاء لسويسرا بعد سيناريو مثير"
                                   data-url="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D9%81%D8%A7%D8%B1-%D9%8A%D9%85%D9%86%D8%AD-%D8%B1%D9%83%D9%84%D8%A9-%D8%AC%D8%B2%D8%A7%D8%A1-%D9%84%D8%B3%D9%88/1210602?autoplay%5B0%5D=true">
                                    &quot;الفار&quot; يمنح ركلة جزاء لسويسرا بعد سيناريو مثير
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D9%8A%D9%88%D9%82%D9%81-%D8%A7%D9%84/1210518" title="الاتحاد الأوروبي يوقف إجراءاته ضد ميلان"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D9%8A%D9%88%D9%82%D9%81-%D8%A7%D9%84/1210518?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/EEv4ZLX3gnuqAGiaOiJhIQpj7Ow=/410x260/smart/2736554-milan-ac.jpg" data-srcset="https://images.beinsports.com/HRNMUJsn4mYgdfuTDjmsvROu4BE=/100x63/smart/2736554-milan-ac.jpg 100w, https://images.beinsports.com/9gMmSFwVkwEGfaRWFogDry3I06E=/214x135/smart/2736554-milan-ac.jpg 214w, https://images.beinsports.com/EEv4ZLX3gnuqAGiaOiJhIQpj7Ow=/410x260/smart/2736554-milan-ac.jpg 410w, https://images.beinsports.com/lvUjRMYHKb8-g10RbYD1pgccTt8=/200x126/smart/2736554-milan-ac.jpg 200w, https://images.beinsports.com/k3teGzjMU1cCZ7pBaONUOr5R-WQ=/428x270/smart/2736554-milan-ac.jpg 428w, https://images.beinsports.com/sZeFMmFsOVLSOsjO-XPe79hyS1E=/820x520/smart/2736554-milan-ac.jpg 820w"
          alt="AR OOV MILAN 050619" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D9%8A%D9%88%D9%82%D9%81-%D8%A7%D9%84/1210518" title="الاتحاد الأوروبي يوقف إجراءاته ضد ميلان" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D9%8A%D9%88%D9%82%D9%81-%D8%A7%D9%84/1210518?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:38 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D9%8A%D9%88%D9%82%D9%81-%D8%A7%D9%84/1210518" title="الاتحاد الأوروبي يوقف إجراءاته ضد ميلان"
                                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D9%8A%D9%88%D9%82%D9%81-%D8%A7%D9%84/1210518?autoplay%5B0%5D=true">
                                    الاتحاد الأوروبي يوقف إجراءاته ضد ميلان
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A-%D9%8A%D9%82%D8%B1%D8%B1-%D8%A7%D8%B9/1210503" title="الاتحاد الإفريقي يقرر اعادة نهائي دوري الأبطال"
                               data-url="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A-%D9%8A%D9%82%D8%B1%D8%B1-%D8%A7%D8%B9/1210503?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/G1rgpPw50SYvYgNv-BBDfZSMH68=/410x260/smart/2736521-WYDAD.jpg" data-srcset="https://images.beinsports.com/fmXB0njOEqL-FotsRgS8E334JlI=/100x63/smart/2736521-WYDAD.jpg 100w, https://images.beinsports.com/dvJbiBDuWlAYfoFPHhUgjL7gSI8=/214x135/smart/2736521-WYDAD.jpg 214w, https://images.beinsports.com/G1rgpPw50SYvYgNv-BBDfZSMH68=/410x260/smart/2736521-WYDAD.jpg 410w, https://images.beinsports.com/iwA3rmUfWR2RNyssffdvsrM69JU=/200x126/smart/2736521-WYDAD.jpg 200w, https://images.beinsports.com/KeeA0VsMpVA_Aac_d-dQ4cUPSb8=/428x270/smart/2736521-WYDAD.jpg 428w, https://images.beinsports.com/w_NmDcKOPVdKiTCYvE-SWeCFPfM=/820x520/smart/2736521-WYDAD.jpg 820w"
          alt="AR OOV LAST CAF 050619" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A-%D9%8A%D9%82%D8%B1%D8%B1-%D8%A7%D8%B9/1210503" title="الاتحاد الإفريقي يقرر اعادة نهائي دوري الأبطال" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A-%D9%8A%D9%82%D8%B1%D8%B1-%D8%A7%D8%B9/1210503?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">6:02 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A-%D9%8A%D9%82%D8%B1%D8%B1-%D8%A7%D8%B9/1210503" title="الاتحاد الإفريقي يقرر اعادة نهائي دوري الأبطال"
                                   data-url="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A-%D9%8A%D9%82%D8%B1%D8%B1-%D8%A7%D8%B9/1210503?autoplay%5B0%5D=true">
                                    الاتحاد الإفريقي يقرر اعادة نهائي دوري الأبطال
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D9%88%D8%AF%D8%A7%D8%AF-%D8%A8%D8%B7%D9%84%D8%A7-%D9%84%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D9%84%D9%84%D9%85%D8%B1%D8%A9/1210482" title="الوداد بطلا للدوري للمرة الـ 20 في تاريخه"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D9%88%D8%AF%D8%A7%D8%AF-%D8%A8%D8%B7%D9%84%D8%A7-%D9%84%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D9%84%D9%84%D9%85%D8%B1%D8%A9/1210482?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/RbuRJlYYqiDetk7hv1PePM6Ntt0=/410x260/smart/2106222-Untitled.jpg" data-srcset="https://images.beinsports.com/OYzIwQpDFdkxAukEPoA6X_vCWok=/100x63/smart/2106222-Untitled.jpg 100w, https://images.beinsports.com/OtpyRYDgNGKnbnIne8BFro7SXPU=/214x135/smart/2106222-Untitled.jpg 214w, https://images.beinsports.com/RbuRJlYYqiDetk7hv1PePM6Ntt0=/410x260/smart/2106222-Untitled.jpg 410w, https://images.beinsports.com/0cDuNIdt4IKycpuys29pXNk3jqQ=/200x126/smart/2106222-Untitled.jpg 200w, https://images.beinsports.com/t4--gGtI4QXHhK1TVGxu8qpRHYk=/428x270/smart/2106222-Untitled.jpg 428w, https://images.beinsports.com/kG8K6sLwDxlt0uDwJCavx5_A5BU=/820x520/smart/2106222-Untitled.jpg 820w"
          alt="AR OOV WIDAD CHMP 050619" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D9%88%D8%AF%D8%A7%D8%AF-%D8%A8%D8%B7%D9%84%D8%A7-%D9%84%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D9%84%D9%84%D9%85%D8%B1%D8%A9/1210482" title="الوداد بطلا للدوري للمرة الـ 20 في تاريخه" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D9%88%D8%AF%D8%A7%D8%AF-%D8%A8%D8%B7%D9%84%D8%A7-%D9%84%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D9%84%D9%84%D9%85%D8%B1%D8%A9/1210482?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:57 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D9%88%D8%AF%D8%A7%D8%AF-%D8%A8%D8%B7%D9%84%D8%A7-%D9%84%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D9%84%D9%84%D9%85%D8%B1%D8%A9/1210482" title="الوداد بطلا للدوري للمرة الـ 20 في تاريخه"
                                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D9%88%D8%AF%D8%A7%D8%AF-%D8%A8%D8%B7%D9%84%D8%A7-%D9%84%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D9%84%D9%84%D9%85%D8%B1%D8%A9/1210482?autoplay%5B0%5D=true">
                                    الوداد بطلا للدوري للمرة الـ 20 في تاريخه
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D8%B3%D8%A7%D9%86-%D8%AC%D9%8A%D8%B1%D9%85%D8%A7%D9%86-%D9%8A%D8%B9%D9%84%D9%86-%D8%B1%D8%AD/1210407" title="باريس سان جيرمان يعلن رحيل حارسه بوفون"
                               data-url="https://www.beinsports.com/ar/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D8%B3%D8%A7%D9%86-%D8%AC%D9%8A%D8%B1%D9%85%D8%A7%D9%86-%D9%8A%D8%B9%D9%84%D9%86-%D8%B1%D8%AD/1210407?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/LtsL638aut0tQwioR6ehFNAtdGI=/410x260/smart/2736276-2019-03-31T191047Z_2145184768_RC17BEDD6A50_RTRMADP_3_SOCCER-FRANCE-TOU-PSG.JPG" data-srcset="https://images.beinsports.com/4cgXJ029fD9bQRd-8a6eBvJAVKU=/100x63/smart/2736276-2019-03-31T191047Z_2145184768_RC17BEDD6A50_RTRMADP_3_SOCCER-FRANCE-TOU-PSG.JPG 100w, https://images.beinsports.com/ocrT_Nn78_JKaff_xtmSrhi9YNU=/214x135/smart/2736276-2019-03-31T191047Z_2145184768_RC17BEDD6A50_RTRMADP_3_SOCCER-FRANCE-TOU-PSG.JPG 214w, https://images.beinsports.com/LtsL638aut0tQwioR6ehFNAtdGI=/410x260/smart/2736276-2019-03-31T191047Z_2145184768_RC17BEDD6A50_RTRMADP_3_SOCCER-FRANCE-TOU-PSG.JPG 410w, https://images.beinsports.com/XFeWZNgf1oLlL6HSh8iumj8988U=/200x126/smart/2736276-2019-03-31T191047Z_2145184768_RC17BEDD6A50_RTRMADP_3_SOCCER-FRANCE-TOU-PSG.JPG 200w, https://images.beinsports.com/CtTHT9TgfLzL4SJYqFtS0zYINPs=/428x270/smart/2736276-2019-03-31T191047Z_2145184768_RC17BEDD6A50_RTRMADP_3_SOCCER-FRANCE-TOU-PSG.JPG 428w, https://images.beinsports.com/OJm4kV051SeP5t5A9oySu_CqOVY=/820x520/smart/2736276-2019-03-31T191047Z_2145184768_RC17BEDD6A50_RTRMADP_3_SOCCER-FRANCE-TOU-PSG.JPG 820w"
          alt="AR OOV BUFFON PSG 050619" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D8%B3%D8%A7%D9%86-%D8%AC%D9%8A%D8%B1%D9%85%D8%A7%D9%86-%D9%8A%D8%B9%D9%84%D9%86-%D8%B1%D8%AD/1210407" title="باريس سان جيرمان يعلن رحيل حارسه بوفون" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D8%B3%D8%A7%D9%86-%D8%AC%D9%8A%D8%B1%D9%85%D8%A7%D9%86-%D9%8A%D8%B9%D9%84%D9%86-%D8%B1%D8%AD/1210407?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:43 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D8%B3%D8%A7%D9%86-%D8%AC%D9%8A%D8%B1%D9%85%D8%A7%D9%86-%D9%8A%D8%B9%D9%84%D9%86-%D8%B1%D8%AD/1210407" title="باريس سان جيرمان يعلن رحيل حارسه بوفون"
                                   data-url="https://www.beinsports.com/ar/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D8%B3%D8%A7%D9%86-%D8%AC%D9%8A%D8%B1%D9%85%D8%A7%D9%86-%D9%8A%D8%B9%D9%84%D9%86-%D8%B1%D8%AD/1210407?autoplay%5B0%5D=true">
                                    باريس سان جيرمان يعلن رحيل حارسه بوفون
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A5%D9%84%D8%BA%D8%A7%D8%A1-%D8%AC%D9%85%D9%8A%D8%B9-%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85/1210341" title="إلغاء جميع مباريات اليوم الاربعاء في رولان غاروس"
                               data-url="https://www.beinsports.com/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A5%D9%84%D8%BA%D8%A7%D8%A1-%D8%AC%D9%85%D9%8A%D8%B9-%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85/1210341?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/nvkRsZywlb-DLx0vjTUb0iiR-KY=/410x260/smart/2736152-Rollan.jpg" data-srcset="https://images.beinsports.com/kDLNra_hZ4eZ5EJSfmzMtSu_bQI=/100x63/smart/2736152-Rollan.jpg 100w, https://images.beinsports.com/NZcWrCBKipwH7JMYkjfGK2CewSk=/214x135/smart/2736152-Rollan.jpg 214w, https://images.beinsports.com/nvkRsZywlb-DLx0vjTUb0iiR-KY=/410x260/smart/2736152-Rollan.jpg 410w, https://images.beinsports.com/xIDbIr7kT0ILFne5-x5EVEZTZH0=/200x126/smart/2736152-Rollan.jpg 200w, https://images.beinsports.com/pkd5skPQb_efRFMd7yRHlhS0Tvg=/428x270/smart/2736152-Rollan.jpg 428w, https://images.beinsports.com/G_UHvZNVOrfI-fHyr0VU0WgoiEU=/820x520/smart/2736152-Rollan.jpg 820w"
          alt="AR OOV ROLAND GARROS 050619" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A5%D9%84%D8%BA%D8%A7%D8%A1-%D8%AC%D9%85%D9%8A%D8%B9-%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85/1210341" title="إلغاء جميع مباريات اليوم الاربعاء في رولان غاروس" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A5%D9%84%D8%BA%D8%A7%D8%A1-%D8%AC%D9%85%D9%8A%D8%B9-%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85/1210341?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:42 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A5%D9%84%D8%BA%D8%A7%D8%A1-%D8%AC%D9%85%D9%8A%D8%B9-%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85/1210341" title="إلغاء جميع مباريات اليوم الاربعاء في رولان غاروس"
                                   data-url="https://www.beinsports.com/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A5%D9%84%D8%BA%D8%A7%D8%A1-%D8%AC%D9%85%D9%8A%D8%B9-%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85/1210341?autoplay%5B0%5D=true">
                                    إلغاء جميع مباريات اليوم الاربعاء في رولان غاروس
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-2019/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%86%D8%AA%D8%AE%D8%A8%D8%A7-%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84-%D9%88%D9%82%D8%B7%D8%B1-%D9%81%D9%8A-/1210198" title="البرازيل وقطر في مواجهة ودية استعدادا لكوبا أميركا"
                               data-url="https://www.beinsports.com/ar/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-2019/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%86%D8%AA%D8%AE%D8%A8%D8%A7-%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84-%D9%88%D9%82%D8%B7%D8%B1-%D9%81%D9%8A-/1210198?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/rQl1BSSLxaqTBCHkTveaJbQjj48=/410x260/smart/2735892-Qatar.png" data-srcset="https://images.beinsports.com/zG1jMs4Bk4Ss-LKfFFFca3szxcY=/100x63/smart/2735892-Qatar.png 100w, https://images.beinsports.com/7oMGlz-k6kOKrtn1jVEidJKCRfA=/214x135/smart/2735892-Qatar.png 214w, https://images.beinsports.com/rQl1BSSLxaqTBCHkTveaJbQjj48=/410x260/smart/2735892-Qatar.png 410w, https://images.beinsports.com/0rCzdO1IW3flpmGgYxf4OGbkkKE=/200x126/smart/2735892-Qatar.png 200w, https://images.beinsports.com/R70CYuoA9DFdigEfrk3qx2UacQ0=/428x270/smart/2735892-Qatar.png 428w, https://images.beinsports.com/p7K5M4HFgP8sBESNHBibWUvapQk=/820x520/smart/2735892-Qatar.png 820w"
          alt="AR VT BRAZIL VS QATAR 050619" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-2019/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%86%D8%AA%D8%AE%D8%A8%D8%A7-%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84-%D9%88%D9%82%D8%B7%D8%B1-%D9%81%D9%8A-/1210198" title="البرازيل وقطر في مواجهة ودية استعدادا لكوبا أميركا" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-2019/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%86%D8%AA%D8%AE%D8%A8%D8%A7-%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84-%D9%88%D9%82%D8%B7%D8%B1-%D9%81%D9%8A-/1210198?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">2:29 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-2019/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%86%D8%AA%D8%AE%D8%A8%D8%A7-%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84-%D9%88%D9%82%D8%B7%D8%B1-%D9%81%D9%8A-/1210198" title="البرازيل وقطر في مواجهة ودية استعدادا لكوبا أميركا"
                                   data-url="https://www.beinsports.com/ar/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-2019/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%86%D8%AA%D8%AE%D8%A8%D8%A7-%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84-%D9%88%D9%82%D8%B7%D8%B1-%D9%81%D9%8A-/1210198?autoplay%5B0%5D=true">
                                    البرازيل وقطر في مواجهة ودية استعدادا لكوبا أميركا
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AC%D8%A7%D9%86%D9%8A-%D8%A5%D9%86%D9%81%D8%A7%D9%86%D8%AA%D9%8A%D9%86%D9%88-%D9%8A%D8%B4%D9%83%D8%B1-%D8%A7%D9%84%D8%AC%D9%85/1210188" title="جاني إنفانتينو يشكر الجميع"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AC%D8%A7%D9%86%D9%8A-%D8%A5%D9%86%D9%81%D8%A7%D9%86%D8%AA%D9%8A%D9%86%D9%88-%D9%8A%D8%B4%D9%83%D8%B1-%D8%A7%D9%84%D8%AC%D9%85/1210188?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/1Vl1DurtF-e71mg092AhxJxAZgc=/410x260/smart/2735879-Infa.png" data-srcset="https://images.beinsports.com/zmjRg0bKQXGIGTm6_Mx6ZaUPHb8=/100x63/smart/2735879-Infa.png 100w, https://images.beinsports.com/ABB_qYkGWkeYFgx_eeu3ZptZEWE=/214x135/smart/2735879-Infa.png 214w, https://images.beinsports.com/1Vl1DurtF-e71mg092AhxJxAZgc=/410x260/smart/2735879-Infa.png 410w, https://images.beinsports.com/BPEjCyCGmo-se6KI9-cCi8V7Go0=/200x126/smart/2735879-Infa.png 200w, https://images.beinsports.com/joLEG-WMym1fdXbdPg2o5OaCe6Y=/428x270/smart/2735879-Infa.png 428w, https://images.beinsports.com/F977iH4BsZW1B5yryuL7QjeFuM8=/820x520/smart/2735879-Infa.png 820w"
          alt="AR VTC DECLARATION 050619" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AC%D8%A7%D9%86%D9%8A-%D8%A5%D9%86%D9%81%D8%A7%D9%86%D8%AA%D9%8A%D9%86%D9%88-%D9%8A%D8%B4%D9%83%D8%B1-%D8%A7%D9%84%D8%AC%D9%85/1210188" title="جاني إنفانتينو يشكر الجميع" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AC%D8%A7%D9%86%D9%8A-%D8%A5%D9%86%D9%81%D8%A7%D9%86%D8%AA%D9%8A%D9%86%D9%88-%D9%8A%D8%B4%D9%83%D8%B1-%D8%A7%D9%84%D8%AC%D9%85/1210188?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:26 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AC%D8%A7%D9%86%D9%8A-%D8%A5%D9%86%D9%81%D8%A7%D9%86%D8%AA%D9%8A%D9%86%D9%88-%D9%8A%D8%B4%D9%83%D8%B1-%D8%A7%D9%84%D8%AC%D9%85/1210188" title="جاني إنفانتينو يشكر الجميع"
                                   data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AC%D8%A7%D9%86%D9%8A-%D8%A5%D9%86%D9%81%D8%A7%D9%86%D8%AA%D9%8A%D9%86%D9%88-%D9%8A%D8%B4%D9%83%D8%B1-%D8%A7%D9%84%D8%AC%D9%85/1210188?autoplay%5B0%5D=true">
                                    جاني إنفانتينو يشكر الجميع
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%AC%D9%88%D8%A7%D8%A1-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9-%D9%81%D9%8A-%D9%85%D8%B1%D9%83%D8%A8-%D9%85/1210185" title="أجواء احتفالية بعد تتويج الوداد"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%AC%D9%88%D8%A7%D8%A1-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9-%D9%81%D9%8A-%D9%85%D8%B1%D9%83%D8%A8-%D9%85/1210185?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Duz_1ogWGydsjiq3s_IPv5GvlXc=/410x260/smart/2735875-Wydad.png" data-srcset="https://images.beinsports.com/XMBibi_DRO-oJ3zCNFpGGiVzEL8=/100x63/smart/2735875-Wydad.png 100w, https://images.beinsports.com/jPh7n-xVRUb02282xvW7xbfJSf8=/214x135/smart/2735875-Wydad.png 214w, https://images.beinsports.com/Duz_1ogWGydsjiq3s_IPv5GvlXc=/410x260/smart/2735875-Wydad.png 410w, https://images.beinsports.com/IVelpple9NyQumtCPdr270oVkEQ=/200x126/smart/2735875-Wydad.png 200w, https://images.beinsports.com/abPjp5BG-AMfXivQssm6WyredBc=/428x270/smart/2735875-Wydad.png 428w, https://images.beinsports.com/61X4RHco9x8rroo6Z4frAZjdqnA=/820x520/smart/2735875-Wydad.png 820w"
          alt="AR VTC  WYDAD REAX 050619" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%AC%D9%88%D8%A7%D8%A1-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9-%D9%81%D9%8A-%D9%85%D8%B1%D9%83%D8%A8-%D9%85/1210185" title="أجواء احتفالية بعد تتويج الوداد" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%AC%D9%88%D8%A7%D8%A1-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9-%D9%81%D9%8A-%D9%85%D8%B1%D9%83%D8%A8-%D9%85/1210185?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">2:02 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%AC%D9%88%D8%A7%D8%A1-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9-%D9%81%D9%8A-%D9%85%D8%B1%D9%83%D8%A8-%D9%85/1210185" title="أجواء احتفالية بعد تتويج الوداد"
                                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%AC%D9%88%D8%A7%D8%A1-%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%8A%D8%A9-%D9%81%D9%8A-%D9%85%D8%B1%D9%83%D8%A8-%D9%85/1210185?autoplay%5B0%5D=true">
                                    أجواء احتفالية بعد تتويج الوداد
                                </a>
                            </h3>
                        </div>
                    </article>
                
            </div>
        </div>

    </section>

                                            </div>
                                    </div>
                <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "VideoObject",
    "name": "رولان غاروس: ملخص اليوم السابع",
    "description": "",
    "headline": "رولان غاروس: ملخص اليوم السابع",
    "image": "https://images.beinsports.com/GwbDuA6NUkW-5vrT1MZJGxvPQas=/410x260/smart/2730911-Roland-Garros.jpg",
    "URL": "https://www.beinsports.com/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3-%D9%85%D9%84%D8%AE%D8%B5-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7/1207698",
    "Publisher": "beIN Sports",
    "author": "",
    "dateCreated": "2019-06-02T10:43:40+00:00",
    "datePublished": "2019-06-02T10:41:13+00:00",
    "dateUpdated": "2019-06-02T10:43:40+00:00",
    "inLanguage": "ar",
                        "caption": "AR VT TENNIS PARIS 010619",
                            "thumbnail": "https://s2-ssl.dmcdn.net/v/QFB301SyvgPfqZkDm",
                "thumbnailUrl": "https://images.beinsports.com/GwbDuA6NUkW-5vrT1MZJGxvPQas=/410x260/smart/2730911-Roland-Garros.jpg",
                    "uploadDate": "2019-06-02T09:44:59+00:00",
                            "duration": "178"
        ,
        "width": "800",
    "height": "450",
    "productionCompany": "beIN Sports"
}
</script>
            </div>
        </div>
    </div>
</div>

                </main>

            	                	<aside class="col-1 col w25 col-move3 col-mobile-display col-desktop-display">
                    	
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%84%D8%AE%D8%B5-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A3%D9%86%D8%AF%D8%B1%D9%8A%D8%A7-%D8%A8%D9%8A%D8%AA%D9%83-1/1207235"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1207235','contentHeadline':'\u0645\u0644\u062e\u0635 \u0645\u0628\u0627\u0631\u0627\u0629 \u0623\u0646\u062f\u0631\u064a\u0627 \u0628\u064a\u062a\u0643\u0648\u0641\u064a\u062a\u0634 \u0648\u0623\u0634\u0644\u064a \u0628\u0627\u0631\u062a\u064a'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-right"></i>
                    السابق
                </span>

                                    <span class="txt-story">
                        ملخص مباراة أندريا بيتكوفيتش و
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">اقرأ</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/AOaqp6cBdVnVZx0r5OrIjB8BV3s=/155x145/smart/2729951-2019-06-01T173604Z_1571784808_UP1EF611CW2C5_RTRMADP_3_TENNIS-FRENCHOPEN.JPG" srcset="https://images.beinsports.com/S0I5FkMGq7lVb8PoWKcO2LGhIXo=/140x130/smart/2729951-2019-06-01T173604Z_1571784808_UP1EF611CW2C5_RTRMADP_3_TENNIS-FRENCHOPEN.JPG 140w, https://images.beinsports.com/AOaqp6cBdVnVZx0r5OrIjB8BV3s=/155x145/smart/2729951-2019-06-01T173604Z_1571784808_UP1EF611CW2C5_RTRMADP_3_TENNIS-FRENCHOPEN.JPG 155w, https://images.beinsports.com/AOaqp6cBdVnVZx0r5OrIjB8BV3s=/155x145/smart/2729951-2019-06-01T173604Z_1571784808_UP1EF611CW2C5_RTRMADP_3_TENNIS-FRENCHOPEN.JPG 155w, https://images.beinsports.com/HG3ZR27o8uTmeNuFZn7XeL9TRMY=/280x260/smart/2729951-2019-06-01T173604Z_1571784808_UP1EF611CW2C5_RTRMADP_3_TENNIS-FRENCHOPEN.JPG 280w, https://images.beinsports.com/dzvcxBs1_W708r7CeZz-Aup6x0Q=/310x290/smart/2729951-2019-06-01T173604Z_1571784808_UP1EF611CW2C5_RTRMADP_3_TENNIS-FRENCHOPEN.JPG 310w, https://images.beinsports.com/dzvcxBs1_W708r7CeZz-Aup6x0Q=/310x290/smart/2729951-2019-06-01T173604Z_1571784808_UP1EF611CW2C5_RTRMADP_3_TENNIS-FRENCHOPEN.JPG 310w"
          alt="ملخص مباراة أندريا بيتكوفيتش وأشلي بارتي"    >
  
                </a>
                    </div>
        <div class="next_page">
                            <a href="/ar/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%84%D8%A7%D9%86-%D8%BA%D8%A7%D8%B1%D9%88%D8%B3-%D9%85%D9%84%D8%AE%D8%B5-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-/1207717"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1207717','contentHeadline':'\u0631\u0648\u0644\u0627\u0646 \u063a\u0627\u0631\u0648\u0633: \u0645\u0644\u062e\u0635 \u0645\u0628\u0627\u0631\u0627\u0629 \u0645\u0627\u0631\u0643\u064a\u062a\u0627 \u0641\u0648\u0646\u062f\u0631\u0648\u0633\u0648\u0641\u0627 \u0648\u0623\u0646\u0627\u0633\u062a\u0627\u0632\u064a\u0627 \u0633\u064a\u0641\u0627\u0633\u062a\u0648\u0641\u0627'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    التالي
                    <i class="icon-angle-left"></i>
                </span>

                                    <span class="txt-story">
                        رولان غاروس: ملخص مباراة ماركي
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">اقرأ</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/w_A67qxCfuysgV7IrQd9s4xkeo8=/155x145/smart/2730930-GettyImages-1153199790.jpg" srcset="https://images.beinsports.com/Tyjrx-laFQfPkUCdy6ZzF17heP4=/140x130/smart/2730930-GettyImages-1153199790.jpg 140w, https://images.beinsports.com/w_A67qxCfuysgV7IrQd9s4xkeo8=/155x145/smart/2730930-GettyImages-1153199790.jpg 155w, https://images.beinsports.com/w_A67qxCfuysgV7IrQd9s4xkeo8=/155x145/smart/2730930-GettyImages-1153199790.jpg 155w, https://images.beinsports.com/N1X2_CN-QsF18nLXjyuhz0lIE58=/280x260/smart/2730930-GettyImages-1153199790.jpg 280w, https://images.beinsports.com/FjOdgci_67JJEvDY91Ta7Rp7XIE=/310x290/smart/2730930-GettyImages-1153199790.jpg 310w, https://images.beinsports.com/FjOdgci_67JJEvDY91Ta7Rp7XIE=/310x290/smart/2730930-GettyImages-1153199790.jpg 310w"
          alt="رولان غاروس: ملخص مباراة ماركيتا فوندروسوفا وأناستازيا سيفاستوفا"    >
  
                </a>
                    </div>
    </div>

                        
<div class="result_plugin رولان-غاروس">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="5" data-sport="football" data-season="2018" >
                        دوري أبطال أوروبا
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2018" >
                        الدوري الإنكليزي الممتاز
                        </option>
                                                                                <option class="optionstand-1" value="190" data-sport="football" data-season="2018" >
                        كأس أمم إفريقيا 2019
                        </option>
                                                                                <option class="optionstand-1" value="128" data-sport="football" data-season="2018" >
                        كوبا أميركا 2019
                        </option>
                                                                                <option class="optionstand-1" value="941" data-sport="football" data-season="2018" >
                        دوري الأمم الأوروبية
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2018" >
                        الدوري الإسباني
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2018" >
                        الدوري الإيطالي
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2018" >
                        الدوري الألماني
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2018" >
                        الدوري الفرنسي
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2018" >
                        الدوري الأوروبي
                        </option>
                                                                                <option class="optionstand-1" value="605" data-sport="football" data-season="2018" >
                        دوري أبطال آسيا
                        </option>
                                                                                <option class="optionstand-1" value="741" data-sport="football" data-season="2017" >
                        دوري أبطال أفريقيا
                        </option>
                                                                                    </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">النتائج</a></li>
            <li><a href="#tabs-2-tab">الترتيب</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>


                                                        
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-2');
                    });
                </script>
            </div>
        </div>
    
    
                        <div class="tablet-ad">
                <div id='tablet_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_mpu');
                        });
                    </script>
                </div>
            </div>
            </div>

                                            </aside>
                            </div>
        </div>
    </div>
    
<button id="scrollToTop" class="toTop" title="العودة إلى أعلى">العودة إلى أعلى</button>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</section>

            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fr w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/كرة-القدم/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});"
                >كرة القدم</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الإنكليزي-الممتاز"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/443','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u0646\u0643\u0644\u064a\u0632\u064a \u0627\u0644\u0645\u0645\u062a\u0627\u0632'});"
                                >
                                    الدوري الإنكليزي الممتاز
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الإسباني"
                                        
                                                                                onclick=""
                                >
                                    الدوري الإسباني
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الإيطالي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/452','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});"
                                >
                                    الدوري الإيطالي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الفرنسي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/437','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0641\u0631\u0646\u0633\u064a'});"
                                >
                                    الدوري الفرنسي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الألماني"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/394','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0644\u0645\u0627\u0646\u064a'});"
                                >
                                    الدوري الألماني
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/دوري-أبطال-أوروبا"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/458','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0623\u0648\u0631\u0648\u0628\u0627'});"
                                >
                                    دوري أبطال أوروبا
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الأوروبي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/459','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0648\u0631\u0648\u0628\u064a'});"
                                >
                                    الدوري الأوروبي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/دوري-أبطال-آسيا"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/383','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0622\u0633\u064a\u0627'});"
                                >
                                    دوري أبطال آسيا
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/"
                                        
                                                                                onclick=""
                                >
                                    دوري الأمم الأوروبية
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/تنس"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/505','taxonomyName':'\u062a\u0646\u0633'});"
                >تنس</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/تنس-المحترفين"
                                        
                                                                                onclick=""
                                >
                                    بطولات رابطة تنس المحترفين
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/بطولات-رابطة-التنس-للمحت"
                                        
                                                                                onclick=""
                                >
                                    بطولات رابطة تنس المحترفات
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/بطولة-استراليا-المفتوحة"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/513','taxonomyName':'\u0628\u0637\u0648\u0644\u0629 \u0627\u0633\u062a\u0631\u0627\u0644\u064a\u0627 \u0627\u0644\u0645\u0641\u062a\u0648\u062d\u0629'});"
                                >
                                    غراند سلام 
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/كأس-ديفيس"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/509','taxonomyName':'\u0643\u0623\u0633 \u062f\u064a\u0641\u064a\u0633'});"
                                >
                                    كأس ديفيس
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/كرة-السلة"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/366','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0633\u0644\u0629'});"
                >كرة السلة</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الأميركي-للمحترف"
                                        
                                                                                onclick=""
                                >
                                    أخبار كرة سلة متنوعة
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/federation-name"
                                        
                                                                                onclick=""
                                >
                                    بطولة القارة الأميركية
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/رياضات-ميكانيكية"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/479','taxonomyName':'\u0631\u064a\u0627\u0636\u0627\u062a \u0645\u064a\u0643\u0627\u0646\u064a\u0643\u064a\u0629'});"
                >رياضات ميكانيكية</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/فورمولا-1"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/480','taxonomyName':'\u0641\u0648\u0631\u0645\u0648\u0644\u0627 1'});"
                                >
                                    فورمولا 1
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/livescores"
                        
                                                onclick=""
                >مباريات اليوم و نتائج مباشرة</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/other-sports"
                        
                                                onclick=""
                >رياضات أُخرى</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/كرة-اليد"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/465','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u064a\u062f'});"
                                >
                                    كرة اليد
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدراجات-الهوائية"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/374','taxonomyName':'\u0627\u0644\u062f\u0631\u0627\u062c\u0627\u062a \u0627\u0644\u0647\u0648\u0627\u0626\u064a\u0629'});"
                                >
                                    الدراجات الهوائية
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الملاكمة"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/372','taxonomyName':'\u0627\u0644\u0645\u0644\u0627\u0643\u0645\u0629'});"
                                >
                                    الملاكمة
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الغولف"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/464','taxonomyName':'\u0627\u0644\u063a\u0648\u0644\u0641'});"
                                >
                                    الغولف
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/ألعاب-القوى"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/364','taxonomyName':'\u0623\u0644\u0639\u0627\u0628 \u0627\u0644\u0642\u0648\u0649'});"
                                >
                                    ألعاب القوى
                                </a>
                            </li>
                                                                        </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/ar/">الصفحة الرئيسية</option>
                                            <option value="https://www.beinsports.com/ar/كرة-القدم/" >كرة القدم</option>
                                            <option value="https://www.beinsports.com/ar/تنس" >تنس</option>
                                            <option value="https://www.beinsports.com/ar/كرة-السلة" >كرة السلة</option>
                                            <option value="https://www.beinsports.com/ar/رياضات-ميكانيكية" >رياضات ميكانيكية</option>
                                            <option value="https://www.beinsports.com/ar/livescores" >مباريات اليوم و نتائج مباشرة</option>
                                            <option value="https://www.beinsports.com/ar/other-sports" >رياضات أُخرى</option>
                    </select>
    </div>

                                    </div>
                <div class="fl w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.1.45/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.45/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.45/images/google-play__ar.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.1.45/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.45/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.45/images/google-play__ar.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.bein.net/ar/%D8%A7%D9%84%D8%AA%D8%B1%D8%AF%D8%AF%D8%A7%D8%AA/"  >beIN SPORTS تردد</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/ar/جدول-البث"  >جدول البث</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AE%D8%B5%D9%88%D8%B5%D9%8A%D8%A9/"  >سياسة الخصوصية</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7-%D9%88%D8%A7%D9%84%D8%A3%D8%AD%D9%83%D8%A7%D9%85/"  >الشروط والأحكام</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ar/%D8%A3%D8%A8%D9%84%D8%A7%D8%BA-%D8%B9%D9%86-%D8%A7%D9%84%D9%82%D8%B1%D8%B5%D9%86%D8%A9" target="blank" >الإبلاغ عن القرصنة</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9/"  >معلومات مفيدة</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%A7%D8%B4%D8%AA%D8%B1%D9%83/"  >إشترك</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%AD%D8%B3%D8%A7%D8%A8%D9%8A/"  >حسابي</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://ar-faq.bein.net/support/home"  >الأسئلة الأكثر شيوعاً</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.bein.net/ar/" target="blank" >beIN CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/ar/"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/"  >beIN SPORTS فرنسا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/"  >beIN SPORTS أمريكا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/"  >beIN SPORTS أستراليا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/"  >beIN SPORTS  الفيليبين</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/hk/"  >beIN SPORTS  هونغ كونغ</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/th/"  >beIN SPORTS  تايلاند</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.tr.beinsports.com" target="top" >beIN SPORTS Turkey</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/id/"  >beIN SPORTS  اندونيسيا</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/en/">English</a></li>
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/fr/">Français</a></li>
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/ar/">العربية</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.1.45/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.45/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.45/images/google-play__ar.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.1.45/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.45/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.45/images/google-play__ar.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">تابعونا</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTS'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beINSPORTS_mena" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS_mena'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://www.youtube.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://instagram.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/ar/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/ar/adbw/popup"></div>
    
                
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">الإعلانات</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.1.45/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.1.45/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [inversePercentageArabicMatchscores,generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
    </body>
</html>
