<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>أياكس يتوّج بطلاً لهولندا</title>
        <meta name="description" content="توّج أياكس أمستردام بلقب الدوري الهولندي لكرة القدم بفوزه على مضيفه دي غرافشاب 4-1، اليوم الأربعاء، في المرحلة الرابعة والثلاثين الأخيرة من المسابقة." />

                    <meta name="google-site-verification" content="google63e389ab9a645db4" />
                            <meta property="fb:app_id" content="1462764294003731"/>
                            <meta property="fb:pages" content="446357668818684"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%8A%D8%A7%D9%83%D8%B3-%D9%8A%D8%AA%D9%88%D9%91%D8%AC-%D8%A8%D8%B7%D9%84%D8%A7%D9%8B-%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF/1193455" />
        <meta property="og:description" content="توّج أياكس أمستردام بلقب الدوري الهولندي لكرة القدم بفوزه على مضيفه دي غرافشاب 4-1، اليوم الأربعاء، في المرحلة الرابعة والثلاثين الأخيرة من المسابقة." />
        <meta property="og:image" content="https://images.beinsports.com/mnsgExOCBmdW6PhUpJQuw3VqyCs=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/2698954-000_1GH74A.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="أياكس يتوّج بطلاً لهولندا"/>
        <meta property="og:site_name" content="beIN SPORTS"/>
        <meta property="og:locale" content="ar"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="أياكس,الدوري الهولندي">
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.1.39/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/ar/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/ar/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%8A%D8%A7%D9%83%D8%B3-%D9%8A%D8%AA%D9%88%D9%91%D8%AC-%D8%A8%D8%B7%D9%84%D8%A7%D9%8B-%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF/1193455/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/ar/video?id=1193455"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/ar/video?id=1193455"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%8A%D8%A7%D9%83%D8%B3-%D9%8A%D8%AA%D9%88%D9%91%D8%AC-%D8%A8%D8%B7%D9%84%D8%A7%D9%8B-%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF/1193455" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_mena">
<meta name="twitter:creator" content="@المقدّمين-و-المعلّقين">
<meta name="twitter:title" content="أياكس يتوّج بطلاً لهولندا">
<meta name="twitter:description" content="توّج أياكس أمستردام بلقب الدوري الهولندي لكرة القدم بفوزه على مضيفه دي غرافشاب 4-1، اليوم الأربعاء، في">
<meta name="twitter:url" content="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%8A%D8%A7%D9%83%D8%B3-%D9%8A%D8%AA%D9%88%D9%91%D8%AC-%D8%A8%D8%B7%D9%84%D8%A7%D9%8B-%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF/1193455">

<meta name="twitter:app:url:iphone" content="beinsports.content://ar/video?id=1193455">
<meta name="twitter:app:url:googleplay" content="beinsports.content://ar/video?id=1193455">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/mnsgExOCBmdW6PhUpJQuw3VqyCs=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/2698954-000_1GH74A.jpg">
    <meta name="twitter:player" content="https://www.dailymotion.com/embed/video/k7owLUbLYRjnxDtBjeD">
    <meta name="twitter:player:width" content="360">
    <meta name="twitter:player:height" content="360">



    
    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.1.39/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.1.39/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.1.39/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.1.39/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var digitalData = {"page":{"pageInfo":[],"category":{"primaryCategory":"mena","subCategory1":"mena:video","subCategory2":"mena|nba mena|video|detail"}},"content":{"type":"video","id":"\/contents\/1193455","author":"beIN SPORTS","title":"\u0623\u064a\u0627\u0643\u0633 \u064a\u062a\u0648\u0651\u062c \u0628\u0637\u0644\u0627\u064b \u0644\u0647\u0648\u0644\u0646\u062f\u0627"}};
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDW8ZPZ');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'ar',
            matchDetailText: '\u0646\u062A\u0627\u0626\u062C\x20\u0627\u0644\u0645\u0628\u0627\u0631\u0627\u0629',
            siteSlug: 'ar'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
        
                                                        googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
        <script type="text/javascript">
    googletag.cmd.push(function() {
                                                                        googletag.defineSlot[1] = googletag.defineSlot('/176111452/website_mena_arabic/football',  [[2, 2]], 'div-gpt-ad-416422374220949178-1').defineSizeMapping(desktopSizeMapping([[2, 2]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[2] = googletag.defineSlot('/176111452/website_mena_arabic/football',  [[300, 250]], 'div-gpt-ad-416422374220949178-2').defineSizeMapping(desktopSizeMapping([[300, 250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[3] = googletag.defineSlot('/176111452/website_mena_arabic/football',  [[728, 90], [970, 90], [1366, 90]], 'div-gpt-ad-416422374220949178-4').defineSizeMapping(desktopSizeMapping([[728, 90], [970, 90], [1366, 90]])).addService(googletag.pubads());
                                                                                                                            googletag.defineSlot[4] = googletag.defineSlot('/176111452/website_mena_arabic/football/mobile_lb1',  [[320,50]],'mobile_lb1').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[5] = googletag.defineSlot('/176111452/website_mena_arabic/football/mobile_lb2',  [[320,50]],'mobile_lb2').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[6] = googletag.defineSlot('/176111452/website_mena_arabic/football/tablet_lb1',  [[728,90]],'tablet_lb1').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[7] = googletag.defineSlot('/176111452/website_mena_arabic/football/tablet_lb2',  [[728,90]],'tablet_lb2').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[8] = googletag.defineSlot('/176111452/website_mena_arabic/football/mobile_mpu',  [[300,250]],'mobile_mpu').defineSizeMapping(mobileSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[9] = googletag.defineSlot('/176111452/website_mena_arabic/football/tablet_mpu',  [[300,250]],'tablet_mpu').defineSizeMapping(tabletSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                    googletag.defineSlot[10] = googletag.defineSlot('/176111452/website_mena_arabic/football',  [[300,250]],'fb_mpu').defineSizeMapping(desktopSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[11] = googletag.defineSlot('/176111452/website_mena_arabic/football',  [[320,50]],'fb_lb').defineSizeMapping(desktopSizeMapping([[320,50]])).addService(googletag.pubads());
                                    
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>


    <meta http-equiv="content-language" content="ar" />
<script type="application/ld+json">
[{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS",
  "url" : "https://www.beinsports.com/ar/",
   "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTS",
 "https://twitter.com/beINSPORTS_mena",
  "https://www.instagram.com/beinsports/",
 "https://www.youtube.com/beinsports",
 "https://en.wikipedia.org/wiki/BeIN_Sports",
 "https://www.wikidata.org/wiki/Q13473"],
 "location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Doha",
    "addressCountry": "QA",
    "streetAddress": "Television Roundabout",
    "telephone": "+974 4422 2000"}
}, 
  "contactpoint" : 
  [{"@type":"contactPoint", 
      "telephone": "+133",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": "QA",
    "availableLanguage": [
      "English",
      "French",
      "Arabic"]},
      {
    "@type": "ContactPoint",
    "telephone": "+213-0-98240-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "DZ"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
        {
    "@type": "ContactPoint",
    "telephone": "+216-313-00-346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "TN"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
        {
    "@type": "ContactPoint",
    "telephone": "+212-053-77-2-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "MO"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
      {
    "@type": "ContactPoint",
    "telephone": "(+974)4442-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "Rest of the countries"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      }
      
  ]
  },
{
  "@context": "http://schema.org",
  "@type": "WebSite",
   "inLanguage": "ar",
  "name": "beIN SPORTS",
  "alternateName": "bein sport",
  "url": "https://www.beinsports.com/ar/"
}]}]
</script>
<meta name="geo.placename" content="Doha" />
<meta name="geo.region" content="QA-DA" />
<meta name="geo.position" content="25.311709;51.499057" />
<meta name="ICBM" content="25.311709, 51.499057" />

                <link rel="prev" href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A3%D9%8A%D8%A7%D9%83%D8%B3-%D8%A3%D9%85%D8%B3%D8%AA%D8%B1%D8%AF%D8%A7%D9%85-%D9%85%D9%87%D8%AA%D9%85-%D8%A8%D8%A7%D9%84%D8%AA/1174766"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1174766','contentHeadline':'\u0623\u064a\u0627\u0643\u0633 \u0623\u0645\u0633\u062a\u0631\u062f\u0627\u0645 \u0645\u0647\u062a\u0645 \u0628\u0627\u0644\u062a\u0639\u0627\u0642\u062f \u0645\u0639 \u0644\u0627\u0639\u0628 \u0645\u0646 \u0631\u064a\u0627\u0644 \u0645\u062f\u0631\u064a\u062f'});">
    
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'bdac327d8e245958d4a6',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.1.39/scripts/ads.js" id="ads"></script>

    

    <link href='https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans:300%7COswald%7COswald:300' rel='stylesheet' type='text/css'>

                        <link rel="stylesheet" href="//assets.beinsports.com/3.1.39/styles/bein-arab.css">
            
    <script src="//assets.beinsports.com/3.1.39/scripts/lazysizes.js" async></script>
</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDW8ZPZ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/ar/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.1.39/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.1.39/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.1.39/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/ar/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="البحث عن" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/كرة-القدم" itemprop="url"
                                                                            data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/256" >
                                    كرة القدم
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/تنس" itemprop="url"
                                                                            data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%AA%D9%86%D8%B3/257" >
                                    تنس
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/كرة-السلة" itemprop="url"
                                                                            data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/258" >
                                    كرة السلة
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/رياضات-ميكانيكية" itemprop="url"
                                                                            data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/259" >
                                    رياضات ميكانيكية
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/ar/%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9/" itemprop="url"
                                                                            >
                                    القناة الأولمبية
                                </a>
                            </li>
                                                                                                                                                                                <li class="top_menu__item">
                            <a class="more">المزيد</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/" itemprop="url" >NBA</a>
                                                        </div>
                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/ar/other-sports" itemprop="url" >المزيد</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>شاهد مباشرة</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Change language</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/en/">English</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/fr/">Français</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/ar/">العربية</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/458','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0623\u0648\u0631\u0648\u0628\u0627'});">
        <span>
            دوري أبطال أوروبا
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://www.bein.net/ar/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>جدول البث</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ar/livescores" itemprop="url">نتائج مباشرة</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ar/videos" itemprop="url">
                        <span>الفيديو</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                                                                                                
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="https://www.beinsports.com/ar/">
                    <i class="icon-globe"></i><span class="language">العربية</span>
                </a>
            </div>
        </div>
                                                                                                
        <div class="country other-language">
            <div class="country-option other-language">
                <a href="https://www.beinsports.com/en/">
                    <i class="icon-globe"></i><span class="language">English</span>
                </a>
            </div>
        </div>
                                                                                
        <div class="country other-language">
            <div class="country-option other-language">
                <a href="https://www.beinsports.com/fr/">
                    <i class="icon-globe"></i><span class="language">Français</span>
                </a>
            </div>
        </div>
                                                                        

                    </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTS'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beINSPORTS_mena" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS_mena'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://www.youtube.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://instagram.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/ar/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="البحث عن"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/ar/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <button type="submit">Ok</button>
                <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/ar/" title="">
                    <img src="//assets.beinsports.com/3.1.39/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.1.39/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.1.39/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/ar/livescores"
                       itemprop="url">نتائج مباشرة</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>جدول البث</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="المزيد"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/256"
                                                              href="https://www.beinsports.com/ar/كرة-القدم"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});">كرة القدم</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%AA%D9%86%D8%B3/257"
                                                              href="https://www.beinsports.com/ar/تنس"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/505','taxonomyName':'\u062a\u0646\u0633'});">تنس</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/258"
                                                              href="https://www.beinsports.com/ar/كرة-السلة"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/366','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0633\u0644\u0629'});">كرة السلة</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/259"
                                                              href="https://www.beinsports.com/ar/رياضات-ميكانيكية"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/479','taxonomyName':'\u0631\u064a\u0627\u0636\u0627\u062a \u0645\u064a\u0643\u0627\u0646\u064a\u0643\u064a\u0629'});">رياضات ميكانيكية</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="http://www.beinsports.com/ar/%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9/"  >القناة الأولمبية</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/"  >NBA</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="https://www.beinsports.com/ar/_components/_megamenu/other-sports/261"
                                                              href="https://www.beinsports.com/ar/other-sports"
                                
                                onclick="">المزيد</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/ar/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>الفيديو</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>شاهد مباشرة </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>جدول البث</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/458','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0623\u0648\u0631\u0648\u0628\u0627'});">
        <span>
            دوري أبطال أوروبا
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="المزيد">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/" itemprop="url"  >الدوري الإنكليزي الممتاز</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://www.bein.net/ar/" title="" target="_blank">
                                Get beIN<span class="picto-bein"><i class="icon-angle-left"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
        
    
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-1');
                    });
                </script>
            </div>
        </div>
    
    
    </div>

<section class="page-story">
    <div class="container-center-center">

        
        <div class="mrs mls nomrg">
            
<div class="ad class-norm-desk adcentral">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-4');
                    });
                </script>
            </div>
        </div>
    
                        <div class="mobile-ad">
                <div id='mobile_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb1');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb1');
                        });
                    </script>
                </div>
            </div>
            </div>


                            <div class="page-nav clearfix">
                    <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/" itemprop="url">
                        <span itemprop="title" content="AR">
                            الصفحة الرئيسية
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/" itemprop="url">
                        <span itemprop="title" >
                            كرة القدم
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A/" itemprop="url">
                        <span itemprop="title" >
                            الدوري الهولندي
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A/%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88" itemprop="url">
                        <span itemprop="title" >
                            فيديو
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                                <div class="page_title_menu">
                                <div class="page_title">
                                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A/">
                                        الدوري الهولندي
                                    </a>
                                </div>

                                
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="المزيد">
        <li class="menu_item ">
            <a style="" href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A/%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88" title="">
                الفيديو
            </a>
        </li>

        
        
        
                
        
                


            </ul>
</nav>

                            </div>
                                                            
                                                                </div>
            
            <div class="class-table">
                <main class="col plm">
                        <div id="main_gallery" class="main_gallery">
    <div class="main_gallery">
        <div class="main-block">
            <div class="block-video ">
                <div class="main_article_wysiwig wysiwig">
                    <article itemscope itemtype="https://schema.org/NewsArticle">
                        <meta itemprop="Publisher Author" content="beIN SPORTS MENA Arabic">
                        <header class="video">
                                                            <h1 itemprop="name headline">أياكس يتوّج بطلاً لهولندا</h1>
                                <div class="main_article__author">
                                                                            من قبل
                                        <span itemprop="author" class="article__author">beIN SPORTS</span>
                                                                        <time itemprop="datePublished" datetime="2019-05-15T19:36:40+00:00" pubdate="pubdate" class="article__time">
                                        May 15, 2019 21:36
                                    </time>

                                                                            <div><span class="movie_time">0:49 دقيقة </span></div>
                                    
                                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%8A%D8%A7%D9%83%D8%B3-%D9%8A%D8%AA%D9%88%D9%91%D8%AC-%D8%A8%D8%B7%D9%84%D8%A7%D9%8B-%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF/1193455" content="" >
                                    <hr />
                                    <h2 itemprop="description" class="main_article__title2">
                                        توّج أياكس أمستردام بلقب الدوري الهولندي لكرة القدم بفوزه على مضيفه دي غرافشاب 4-1، اليوم الأربعاء، في المرحلة الرابعة والثلاثين الأخيرة من المسابقة.
                                    </h2>
                                </div>
                                                                                                                                                <p itemprop="video" itemscope itemtype="https://schema.org/VideoObject" class="lecteur_dailymotion">
                                            <meta itemprop="name" content="أياكس يتوّج بطلاً لهولندا"/>
                                            <meta itemprop="Description" content="توّج أياكس أمستردام بلقب الدوري الهولندي لكرة القدم بفوزه على مضيفه دي غرافشاب 4-1، اليوم الأربعاء، في المرحلة الرابعة والثلاثين الأخيرة من المسابقة."/>
                                            <meta itemprop="thumbnailUrl" content="https://s1-ssl.dmcdn.net/v/Q4aX_1St8998pKv0y" />
                                            <meta itemprop="embedURL" content="http://www.dailymotion.com/swf/video/k7owLUbLYRjnxDtBjeD" />
                                            <meta itemprop="uploadDate" content="2019-05-15T21:19:11+00:00" />
                                            <div id="dailymotion-player"></div>
<script class="ajaxy">
    var player;

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-66224846-1' , 'auto');

    ga(function(tracker) {
        player = DM.player(document.getElementById('dailymotion-player'),
            {
                'video': 'k7owLUbLYRjnxDtBjeD',
                'params': {
                    'autoplay': true,
                    'ui-logo': false,
                    'ga_client_id': tracker.get('clientId')
                }
            }
        );
        
player.addEventListener('ad_start', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad start'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/2699129','videoCaption':'Sc OOV AJAX 150519'}) );
});
player.addEventListener('ad_play', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad play'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/2699129','videoCaption':'Sc OOV AJAX 150519'}) );
});
player.addEventListener('ad_pause', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad pause'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/2699129','videoCaption':'Sc OOV AJAX 150519'}) );
});
player.addEventListener('ad_end', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad end'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/2699129','videoCaption':'Sc OOV AJAX 150519'}) );
});

    });
</script>
                                        </p>
                                                                                                                        </header>

                        <section>
                                                            <div itemprop="articleBody">
                                    <p><span style="color:#000000;">أهداف أياكس حملت توقيع الدنماركي لاسي شوني في الدقيقة 37، والأرجنتيني نيكولاس تاليافيكو (44)، والصربي دوسان تاديتش (67 من ركلة جزاء و87)، فيما سجل يوسف الجبلي هدف دي غرافشاب الوحيد في الدقيقة 40.</span></p><p><span style="color:#000000;">بهذا الفوز رفع أياكس رصيده إلى 86 نقطة في الصدارة ليتوّج باللقب للمرة الرابعة والثلاثين في تاريخه، متفوقاً على أيندهوفن الذي فاز على هيراكليس السابع 3-1 وأنهى ثانياً برصيد 83 نقطة.</span></p><p><span style="color:#000000;">في بقية المباريات فاز فينورد الثالث 4-1 على فورتونا سيتارد الخامس عشر وخسر ألكمار الرابع 2-4 أمام إكسيلسيور السادس عشر، وتفوق فيتيس آرنهيم الخامس على فينلو الثاني عشر 3-1.</span></p><p><span style="color:#000000;">&nbsp;وفاز أوتريخت السادس على هيرنفين الحادي عشر 3-1، وخسر خرونينغين الثامن 0-1 امام إيمن الرابع عشر، واكتسح آدو دن هاغ التاسع ضيفه فيليم العاشر 6-2، فيما حسم التعادل السلبي مباراة بريدا الأخير وزفوله الثالث عشر.</span></p>
                                </div>
                                <hr />
                                                <a class="article-tag" href="https://www.beinsports.com/ar/tag/%D8%A3%D9%8A%D8%A7%D9%83%D8%B3/">أياكس</a>
                                    <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%8A%D8%A7%D9%83%D8%B3-%D9%8A%D8%AA%D9%88%D9%91%D8%AC-%D8%A8%D8%B7%D9%84%D8%A7%D9%8B-%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF/1193455" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=...%20https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%8A%D8%A7%D9%83%D8%B3-%D9%8A%D8%AA%D9%88%D9%91%D8%AC-%D8%A8%D8%B7%D9%84%D8%A7%D9%8B-%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF/1193455" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%8A%D8%A7%D9%83%D8%B3-%D9%8A%D8%AA%D9%88%D9%91%D8%AC-%D8%A8%D8%B7%D9%84%D8%A7%D9%8B-%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF/1193455&media=" target="_blank">
        <i class="icon-pinterest"></i>
    </a>
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=%D8%A3%D9%8A%D8%A7%D9%83%D8%B3%20%D9%8A%D8%AA%D9%88%D9%91%D8%AC%20%D8%A8%D8%B7%D9%84%D8%A7%D9%8B%20%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D8%A7%20https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%8A%D8%A7%D9%83%D8%B3-%D9%8A%D8%AA%D9%88%D9%91%D8%AC-%D8%A8%D8%B7%D9%84%D8%A7%D9%8B-%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF/1193455" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                                                                                    </section>
                    </article>
                                        <div class="plrm related_articles_container">
                                                        
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb2');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb2');
                        });
                    </script>
                </div>
            </div>
            </div>


                                    <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.3&appId=1462764294003731";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%8A%D8%A7%D9%83%D8%B3-%D9%8A%D8%AA%D9%88%D9%91%D8%AC-%D8%A8%D8%B7%D9%84%D8%A7%D9%8B-%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF/1193455"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                            




    <section>
        -<h2 class="cluster_video__title2">آخر الفيديوهات</h2>

        <div class="scroll-block">
            <div class="flex-container-h">
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1-%D8%B3%D9%8A%D8%AA%D9%8A-%D9%8A%D8%B9%D9%84%D9%82-%D8%B9%D9%84%D9%89-%D9%82%D8%B1/1193890" title="مانشستر سيتي يعلق على قرار الإيقاف"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1-%D8%B3%D9%8A%D8%AA%D9%8A-%D9%8A%D8%B9%D9%84%D9%82-%D8%B9%D9%84%D9%89-%D9%82%D8%B1/1193890?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/H1IF4EJxY4ovlEUUK-OaM2JE8W0=/410x260/smart/2700033-City-001.jpg" data-srcset="https://images.beinsports.com/HKDxXAIK2soQ9UY3a4ul4yYwwiU=/100x63/smart/2700033-City-001.jpg 100w, https://images.beinsports.com/J42LzGl3BwurSZ5IH8DVA-wbL_0=/214x135/smart/2700033-City-001.jpg 214w, https://images.beinsports.com/H1IF4EJxY4ovlEUUK-OaM2JE8W0=/410x260/smart/2700033-City-001.jpg 410w, https://images.beinsports.com/l54z6PHGYflEHr8Gq3A2lKnt2Hc=/200x126/smart/2700033-City-001.jpg 200w, https://images.beinsports.com/IjVhPjFz_5d_FZMYsFfNV3B7STg=/428x270/smart/2700033-City-001.jpg 428w, https://images.beinsports.com/HvvDQSjuAeWe0HMVNwbyzqWSdzA=/820x520/smart/2700033-City-001.jpg 820w"
          alt="مانشستر سيتي يعلق على قرار الإيقاف" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1-%D8%B3%D9%8A%D8%AA%D9%8A-%D9%8A%D8%B9%D9%84%D9%82-%D8%B9%D9%84%D9%89-%D9%82%D8%B1/1193890" title="مانشستر سيتي يعلق على قرار الإيقاف" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1-%D8%B3%D9%8A%D8%AA%D9%8A-%D9%8A%D8%B9%D9%84%D9%82-%D8%B9%D9%84%D9%89-%D9%82%D8%B1/1193890?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">4:06 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1-%D8%B3%D9%8A%D8%AA%D9%8A-%D9%8A%D8%B9%D9%84%D9%82-%D8%B9%D9%84%D9%89-%D9%82%D8%B1/1193890" title="مانشستر سيتي يعلق على قرار الإيقاف"
                                   data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1-%D8%B3%D9%8A%D8%AA%D9%8A-%D9%8A%D8%B9%D9%84%D9%82-%D8%B9%D9%84%D9%89-%D9%82%D8%B1/1193890?autoplay%5B0%5D=true">
                                    مانشستر سيتي يعلق على قرار الإيقاف
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%84%D9%8A%D9%81%D8%A7%D9%86%D8%AF%D9%88%D9%81%D8%B3%D9%83%D9%8A-%D9%85%D8%B7%D9%84%D9%88%D8%A8-%D9%85%D9%86-%D8%A8%D8%A7%D8%B1/1193875" title="ليفاندوفسكي مطلوب من باريس سان جيرمان ويونايتد"
                               data-url="https://www.beinsports.com/ar/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%84%D9%8A%D9%81%D8%A7%D9%86%D8%AF%D9%88%D9%81%D8%B3%D9%83%D9%8A-%D9%85%D8%B7%D9%84%D9%88%D8%A8-%D9%85%D9%86-%D8%A8%D8%A7%D8%B1/1193875?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/3M36sqP9kdrNkk_VxGEy_3sczhQ=/410x260/smart/2396184-2018-12-08T211022Z_733029141_RC18FB228DC0_RTRMADP_3_SOCCER-GERMANY-BAY-NUR.JPG" data-srcset="https://images.beinsports.com/_0SzKzvrdzy92asQ7Klx9AEEd_U=/100x63/smart/2396184-2018-12-08T211022Z_733029141_RC18FB228DC0_RTRMADP_3_SOCCER-GERMANY-BAY-NUR.JPG 100w, https://images.beinsports.com/lBUy-6pnZl1POAcTD_--3B0eOss=/214x135/smart/2396184-2018-12-08T211022Z_733029141_RC18FB228DC0_RTRMADP_3_SOCCER-GERMANY-BAY-NUR.JPG 214w, https://images.beinsports.com/3M36sqP9kdrNkk_VxGEy_3sczhQ=/410x260/smart/2396184-2018-12-08T211022Z_733029141_RC18FB228DC0_RTRMADP_3_SOCCER-GERMANY-BAY-NUR.JPG 410w, https://images.beinsports.com/1-eoIeYsUUuaFeaXlOo5lg3ut4k=/200x126/smart/2396184-2018-12-08T211022Z_733029141_RC18FB228DC0_RTRMADP_3_SOCCER-GERMANY-BAY-NUR.JPG 200w, https://images.beinsports.com/A-w7SnqXxltNiQDNf7Jc8b9oFzE=/428x270/smart/2396184-2018-12-08T211022Z_733029141_RC18FB228DC0_RTRMADP_3_SOCCER-GERMANY-BAY-NUR.JPG 428w, https://images.beinsports.com/IWC8dEUnVPP2__-0fkYTWNcSRuQ=/820x520/smart/2396184-2018-12-08T211022Z_733029141_RC18FB228DC0_RTRMADP_3_SOCCER-GERMANY-BAY-NUR.JPG 820w"
          alt="ليفاندوفسكي مطلوب من باريس سان جيرمان ويونايتد" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%84%D9%8A%D9%81%D8%A7%D9%86%D8%AF%D9%88%D9%81%D8%B3%D9%83%D9%8A-%D9%85%D8%B7%D9%84%D9%88%D8%A8-%D9%85%D9%86-%D8%A8%D8%A7%D8%B1/1193875" title="ليفاندوفسكي مطلوب من باريس سان جيرمان ويونايتد" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%84%D9%8A%D9%81%D8%A7%D9%86%D8%AF%D9%88%D9%81%D8%B3%D9%83%D9%8A-%D9%85%D8%B7%D9%84%D9%88%D8%A8-%D9%85%D9%86-%D8%A8%D8%A7%D8%B1/1193875?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:36 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%84%D9%8A%D9%81%D8%A7%D9%86%D8%AF%D9%88%D9%81%D8%B3%D9%83%D9%8A-%D9%85%D8%B7%D9%84%D9%88%D8%A8-%D9%85%D9%86-%D8%A8%D8%A7%D8%B1/1193875" title="ليفاندوفسكي مطلوب من باريس سان جيرمان ويونايتد"
                                   data-url="https://www.beinsports.com/ar/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%84%D9%8A%D9%81%D8%A7%D9%86%D8%AF%D9%88%D9%81%D8%B3%D9%83%D9%8A-%D9%85%D8%B7%D9%84%D9%88%D8%A8-%D9%85%D9%86-%D8%A8%D8%A7%D8%B1/1193875?autoplay%5B0%5D=true">
                                    ليفاندوفسكي مطلوب من باريس سان جيرمان ويونايتد
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%B9%D9%86-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF-%D8%A7%D9%84%D9%88%D9%83%D8%B1%D8%A9/1193818" title="معلومات عن استاد الوكرة"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%B9%D9%86-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF-%D8%A7%D9%84%D9%88%D9%83%D8%B1%D8%A9/1193818?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/9C0IytKfHhufofDsTWnEPU95tH4=/410x260/smart/2699865-Wakra.jpg" data-srcset="https://images.beinsports.com/loHSDdr5wu_8TmLjqvoG-Qzq5TE=/100x63/smart/2699865-Wakra.jpg 100w, https://images.beinsports.com/rsNA_pyZv8aFaUO3GW1MFNTwL-Y=/214x135/smart/2699865-Wakra.jpg 214w, https://images.beinsports.com/9C0IytKfHhufofDsTWnEPU95tH4=/410x260/smart/2699865-Wakra.jpg 410w, https://images.beinsports.com/JkpgqgBgh8uMVwZjip0ezm2kxpc=/200x126/smart/2699865-Wakra.jpg 200w, https://images.beinsports.com/3d8LAMH2xCC4bnPIIac4uKStQwI=/428x270/smart/2699865-Wakra.jpg 428w, https://images.beinsports.com/ED8bdgb0HAhZSQO6IVRzYVBjrC0=/820x520/smart/2699865-Wakra.jpg 820w"
          alt="معلومات عن استاد الوكرة" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%B9%D9%86-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF-%D8%A7%D9%84%D9%88%D9%83%D8%B1%D8%A9/1193818" title="معلومات عن استاد الوكرة" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%B9%D9%86-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF-%D8%A7%D9%84%D9%88%D9%83%D8%B1%D8%A9/1193818?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">3:05 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%B9%D9%86-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF-%D8%A7%D9%84%D9%88%D9%83%D8%B1%D8%A9/1193818" title="معلومات عن استاد الوكرة"
                                   data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA-%D8%B9%D9%86-%D8%A7%D8%B3%D8%AA%D8%A7%D8%AF-%D8%A7%D9%84%D9%88%D9%83%D8%B1%D8%A9/1193818?autoplay%5B0%5D=true">
                                    معلومات عن استاد الوكرة
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-2019/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-%D8%BA%D9%8A%D8%B1%D9%8A%D8%B1%D9%88-%D8%A7%D9%84%D8%B9%D8%A7%D8%A6/1193810" title="غيريرو ينضم للائحة البيرو الأولية"
                               data-url="https://www.beinsports.com/ar/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-2019/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-%D8%BA%D9%8A%D8%B1%D9%8A%D8%B1%D9%88-%D8%A7%D9%84%D8%B9%D8%A7%D8%A6/1193810?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/WpUJGn7XIJOBASN_k06UTGWwnMg=/410x260/smart/2699798-GUERERO.jpg" data-srcset="https://images.beinsports.com/M72QjFtTZpoVax2VgOdQs8xMMVc=/100x63/smart/2699798-GUERERO.jpg 100w, https://images.beinsports.com/w4nGqj-fyiV0j_efsRdNHajcgN8=/214x135/smart/2699798-GUERERO.jpg 214w, https://images.beinsports.com/WpUJGn7XIJOBASN_k06UTGWwnMg=/410x260/smart/2699798-GUERERO.jpg 410w, https://images.beinsports.com/uhc7S5B8aR4YPDKzk15g1ZTnx0k=/200x126/smart/2699798-GUERERO.jpg 200w, https://images.beinsports.com/BNvlBySqZs4_O-gaZNGmUEcE6JE=/428x270/smart/2699798-GUERERO.jpg 428w, https://images.beinsports.com/P0UQT1qVH0mhF_t-ugM_usPzk7s=/820x520/smart/2699798-GUERERO.jpg 820w"
          alt="غيريرو ينضم للائحة البيرو الأولية" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-2019/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-%D8%BA%D9%8A%D8%B1%D9%8A%D8%B1%D9%88-%D8%A7%D9%84%D8%B9%D8%A7%D8%A6/1193810" title="غيريرو ينضم للائحة البيرو الأولية" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-2019/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-%D8%BA%D9%8A%D8%B1%D9%8A%D8%B1%D9%88-%D8%A7%D9%84%D8%B9%D8%A7%D8%A6/1193810?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:54 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-2019/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-%D8%BA%D9%8A%D8%B1%D9%8A%D8%B1%D9%88-%D8%A7%D9%84%D8%B9%D8%A7%D8%A6/1193810" title="غيريرو ينضم للائحة البيرو الأولية"
                                   data-url="https://www.beinsports.com/ar/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-2019/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D9%88%D8%A8%D8%A7-%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7-%D8%BA%D9%8A%D8%B1%D9%8A%D8%B1%D9%88-%D8%A7%D9%84%D8%B9%D8%A7%D8%A6/1193810?autoplay%5B0%5D=true">
                                    غيريرو ينضم للائحة البيرو الأولية
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/other-sports/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%88%D8%AC%D8%B2-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-39/1145942" title="موجز الأخبار"
                               data-url="https://www.beinsports.com/ar/other-sports/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%88%D8%AC%D8%B2-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-39/1145942?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/20q6noz67lXSt1bk-zq0sL94jK4=/410x260/smart/920013-News.png" data-srcset="https://images.beinsports.com/r_CuEwbQYUXbSz7Sw7IWwE5g-qo=/100x63/smart/920013-News.png 100w, https://images.beinsports.com/H10UNEgfC3kNXdSbhFCbifRq8q0=/214x135/smart/920013-News.png 214w, https://images.beinsports.com/20q6noz67lXSt1bk-zq0sL94jK4=/410x260/smart/920013-News.png 410w, https://images.beinsports.com/R8tulkQwkWw15Rsx74gc4x0pn3o=/200x126/smart/920013-News.png 200w, https://images.beinsports.com/ceru0qYHl-8ktnagOhsMbupL2LM=/428x270/smart/920013-News.png 428w, https://images.beinsports.com/KgV3hWAuqddvcX7rOeKdMEgQoxk=/820x520/smart/920013-News.png 820w"
          alt="موجز الأخبار" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/other-sports/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%88%D8%AC%D8%B2-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-39/1145942" title="موجز الأخبار" class="link-picto"
                               data-url="https://www.beinsports.com/ar/other-sports/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%88%D8%AC%D8%B2-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-39/1145942?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">4:47 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/other-sports/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%88%D8%AC%D8%B2-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-39/1145942" title="موجز الأخبار"
                                   data-url="https://www.beinsports.com/ar/other-sports/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%88%D8%AC%D8%B2-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-39/1145942?autoplay%5B0%5D=true">
                                    موجز الأخبار
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D8%A3%D8%B3-%D8%A2%D8%B3%D9%8A%D8%A7-2023-%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8/1193770" title="كأس آسيا 2023: كوريا الجنوبية تنسحب والصين تتأهب"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D8%A3%D8%B3-%D8%A2%D8%B3%D9%8A%D8%A7-2023-%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8/1193770?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/dYpU1F3I1ZzPDCB4KQyYUakZHkc=/410x260/smart/2341810-A-7.jpg" data-srcset="https://images.beinsports.com/l_rQDNiaL3RKguDPPIcJpbbsFhM=/100x63/smart/2341810-A-7.jpg 100w, https://images.beinsports.com/0F62SYZentwfiJbyu2mkYAEfGzI=/214x135/smart/2341810-A-7.jpg 214w, https://images.beinsports.com/dYpU1F3I1ZzPDCB4KQyYUakZHkc=/410x260/smart/2341810-A-7.jpg 410w, https://images.beinsports.com/o_Wr2RFy_dMXxTUWFo_v1fvnsys=/200x126/smart/2341810-A-7.jpg 200w, https://images.beinsports.com/eIaj4RGNxCd0PlgA0OfNpOWBVN4=/428x270/smart/2341810-A-7.jpg 428w, https://images.beinsports.com/WChmUtzsGg2x_B1f5uqYB87Wxpk=/820x520/smart/2341810-A-7.jpg 820w"
          alt="كأس آسيا 2023: كوريا الجنوبية تنسحب والصين تتأهب" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D8%A3%D8%B3-%D8%A2%D8%B3%D9%8A%D8%A7-2023-%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8/1193770" title="كأس آسيا 2023: كوريا الجنوبية تنسحب والصين تتأهب" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D8%A3%D8%B3-%D8%A2%D8%B3%D9%8A%D8%A7-2023-%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8/1193770?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:45 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D8%A3%D8%B3-%D8%A2%D8%B3%D9%8A%D8%A7-2023-%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8/1193770" title="كأس آسيا 2023: كوريا الجنوبية تنسحب والصين تتأهب"
                                   data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D8%A3%D8%B3-%D8%A2%D8%B3%D9%8A%D8%A7-2023-%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8/1193770?autoplay%5B0%5D=true">
                                    كأس آسيا 2023: كوريا الجنوبية تنسحب والصين تتأهب
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/other-sports/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-90-%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-16/771260" title="أحداث اليوم في 90 ثانية"
                               data-url="https://www.beinsports.com/ar/other-sports/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-90-%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-16/771260?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/_EGdQ_VlHnsbTXSWUqJ0gO9aGYI=/410x260/smart/1483247-90.png" data-srcset="https://images.beinsports.com/rJw-TWb-gkVG-1titymRsPmE3uA=/100x63/smart/1483247-90.png 100w, https://images.beinsports.com/89OXcIExmZgST2kPrPkg1MKwZWo=/214x135/smart/1483247-90.png 214w, https://images.beinsports.com/_EGdQ_VlHnsbTXSWUqJ0gO9aGYI=/410x260/smart/1483247-90.png 410w, https://images.beinsports.com/40BYnw_V9H7sChMJZaMSCeurOc8=/200x126/smart/1483247-90.png 200w, https://images.beinsports.com/7RxwhsmXxB_E9XWcCdE95SzLDkg=/428x270/smart/1483247-90.png 428w, https://images.beinsports.com/LkXGbBTcYIXXD83VS6TQw5GCee8=/820x520/smart/1483247-90.png 820w"
          alt="أحداث اليوم في 90 ثانية" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/other-sports/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-90-%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-16/771260" title="أحداث اليوم في 90 ثانية" class="link-picto"
                               data-url="https://www.beinsports.com/ar/other-sports/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-90-%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-16/771260?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">1:49 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/other-sports/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-90-%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-16/771260" title="أحداث اليوم في 90 ثانية"
                                   data-url="https://www.beinsports.com/ar/other-sports/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-90-%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-16/771260?autoplay%5B0%5D=true">
                                    أحداث اليوم في 90 ثانية
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/nba-%D9%8A%D9%83%D8%B1%D9%91%D9%85-%D8%A7%D9%84%D8%BA%D8%B1%D9%8A%D9%85%D9%8A%D9%86-%D8%A8%D9%8A%D8%B1%D8%AF-%D9%88%D8%AC/1193761" title="&quot;NBA&quot; يكرّم &quot;الغريمين&quot; بيرد وجونسون"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/nba-%D9%8A%D9%83%D8%B1%D9%91%D9%85-%D8%A7%D9%84%D8%BA%D8%B1%D9%8A%D9%85%D9%8A%D9%86-%D8%A8%D9%8A%D8%B1%D8%AF-%D9%88%D8%AC/1193761?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/apzDixfUc3LMx-El8lPHiv5MaJE=/410x260/smart/2699732-2002-09-27T000000Z_1266857781_RP3DRIEUXJAA_RTRMADP_3_SPORT-NBA-%281%29.JPG" data-srcset="https://images.beinsports.com/7yQGHmgpIOx2H2wTtN2ZfnMjbec=/100x63/smart/2699732-2002-09-27T000000Z_1266857781_RP3DRIEUXJAA_RTRMADP_3_SPORT-NBA-%281%29.JPG 100w, https://images.beinsports.com/y7tdbruY3421vZwwhYWLCgy_deM=/214x135/smart/2699732-2002-09-27T000000Z_1266857781_RP3DRIEUXJAA_RTRMADP_3_SPORT-NBA-%281%29.JPG 214w, https://images.beinsports.com/apzDixfUc3LMx-El8lPHiv5MaJE=/410x260/smart/2699732-2002-09-27T000000Z_1266857781_RP3DRIEUXJAA_RTRMADP_3_SPORT-NBA-%281%29.JPG 410w, https://images.beinsports.com/uVMYgOohmDBciqdIcLgrhkQQk9I=/200x126/smart/2699732-2002-09-27T000000Z_1266857781_RP3DRIEUXJAA_RTRMADP_3_SPORT-NBA-%281%29.JPG 200w, https://images.beinsports.com/UduQyc-GPNUi4F4wXkekuGXcG9U=/428x270/smart/2699732-2002-09-27T000000Z_1266857781_RP3DRIEUXJAA_RTRMADP_3_SPORT-NBA-%281%29.JPG 428w, https://images.beinsports.com/yRZo5FDapUtBDNFwlDsLCtiT_rw=/820x520/smart/2699732-2002-09-27T000000Z_1266857781_RP3DRIEUXJAA_RTRMADP_3_SPORT-NBA-%281%29.JPG 820w"
          alt="&quot;NBA&quot; يكرّم &quot;الغريمين&quot; بيرد وجونسون" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/nba-%D9%8A%D9%83%D8%B1%D9%91%D9%85-%D8%A7%D9%84%D8%BA%D8%B1%D9%8A%D9%85%D9%8A%D9%86-%D8%A8%D9%8A%D8%B1%D8%AF-%D9%88%D8%AC/1193761" title="&quot;NBA&quot; يكرّم &quot;الغريمين&quot; بيرد وجونسون" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/nba-%D9%8A%D9%83%D8%B1%D9%91%D9%85-%D8%A7%D9%84%D8%BA%D8%B1%D9%8A%D9%85%D9%8A%D9%86-%D8%A8%D9%8A%D8%B1%D8%AF-%D9%88%D8%AC/1193761?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:50 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/nba-%D9%8A%D9%83%D8%B1%D9%91%D9%85-%D8%A7%D9%84%D8%BA%D8%B1%D9%8A%D9%85%D9%8A%D9%86-%D8%A8%D9%8A%D8%B1%D8%AF-%D9%88%D8%AC/1193761" title="&quot;NBA&quot; يكرّم &quot;الغريمين&quot; بيرد وجونسون"
                                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/nba-%D9%8A%D9%83%D8%B1%D9%91%D9%85-%D8%A7%D9%84%D8%BA%D8%B1%D9%8A%D9%85%D9%8A%D9%86-%D8%A8%D9%8A%D8%B1%D8%AF-%D9%88%D8%AC/1193761?autoplay%5B0%5D=true">
                                    &quot;NBA&quot; يكرّم &quot;الغريمين&quot; بيرد وجونسون
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%81%D9%88%D8%B2-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD%D9%8A-%D9%84%D9%85%D9%8A%D9%84%D9%88%D9%88%D9%83%D9%8A-%D8%B9%D9%84%D9%89/1193745" title="فوز افتتاحي لميلووكي على تورونتو بنكهة لوبيز"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%81%D9%88%D8%B2-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD%D9%8A-%D9%84%D9%85%D9%8A%D9%84%D9%88%D9%88%D9%83%D9%8A-%D8%B9%D9%84%D9%89/1193745?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/dcXYKdYxm6hVP-q2HtC6C1z14Kc=/410x260/smart/2699702-Brook-Lopez.jpg" data-srcset="https://images.beinsports.com/BjsxyW596ZPotVlTMGRK5NjITYI=/100x63/smart/2699702-Brook-Lopez.jpg 100w, https://images.beinsports.com/ppVcV8QvRLPIsNM5k-3DyeH9pZM=/214x135/smart/2699702-Brook-Lopez.jpg 214w, https://images.beinsports.com/dcXYKdYxm6hVP-q2HtC6C1z14Kc=/410x260/smart/2699702-Brook-Lopez.jpg 410w, https://images.beinsports.com/rxksjTUoEYLX5Zw8Am4rvZAeydA=/200x126/smart/2699702-Brook-Lopez.jpg 200w, https://images.beinsports.com/83l_h85RaZvaRsFX37giUUYG4aU=/428x270/smart/2699702-Brook-Lopez.jpg 428w, https://images.beinsports.com/F5M_xfp0yD3UvZGR9ybIlagxCSA=/820x520/smart/2699702-Brook-Lopez.jpg 820w"
          alt="فوز افتتاحي لميلووكي على تورونتو بنكهة لوبيز" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%81%D9%88%D8%B2-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD%D9%8A-%D9%84%D9%85%D9%8A%D9%84%D9%88%D9%88%D9%83%D9%8A-%D8%B9%D9%84%D9%89/1193745" title="فوز افتتاحي لميلووكي على تورونتو بنكهة لوبيز" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%81%D9%88%D8%B2-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD%D9%8A-%D9%84%D9%85%D9%8A%D9%84%D9%88%D9%88%D9%83%D9%8A-%D8%B9%D9%84%D9%89/1193745?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:48 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%81%D9%88%D8%B2-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD%D9%8A-%D9%84%D9%85%D9%8A%D9%84%D9%88%D9%88%D9%83%D9%8A-%D8%B9%D9%84%D9%89/1193745" title="فوز افتتاحي لميلووكي على تورونتو بنكهة لوبيز"
                                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%81%D9%88%D8%B2-%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD%D9%8A-%D9%84%D9%85%D9%8A%D9%84%D9%88%D9%88%D9%83%D9%8A-%D8%B9%D9%84%D9%89/1193745?autoplay%5B0%5D=true">
                                    فوز افتتاحي لميلووكي على تورونتو بنكهة لوبيز
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9-/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AF%D9%8A%D8%B1%D8%A8%D9%8A-%D9%83%D8%A7%D9%88%D9%86%D8%AA%D9%8A-%D9%84%D8%A7%D9%85%D8%A8%D8%A7%D8%B1%D8%AF-%D9%8A%D9%82%D8%B6/1193523" title="ديربي كاونتي - لامبارد يقضي على أحلام ليدز - بيلسا"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9-/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AF%D9%8A%D8%B1%D8%A8%D9%8A-%D9%83%D8%A7%D9%88%D9%86%D8%AA%D9%8A-%D9%84%D8%A7%D9%85%D8%A8%D8%A7%D8%B1%D8%AF-%D9%8A%D9%82%D8%B6/1193523?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/rv8M2Gg_QtMPxTJOn-x-NUcFJn8=/410x260/smart/2699150-Leeds.jpg" data-srcset="https://images.beinsports.com/ThD-S8WtT3Rw4imrTnfczwGglpQ=/100x63/smart/2699150-Leeds.jpg 100w, https://images.beinsports.com/knQNxqh0L5MBZnfCMBbYI2qwfSE=/214x135/smart/2699150-Leeds.jpg 214w, https://images.beinsports.com/rv8M2Gg_QtMPxTJOn-x-NUcFJn8=/410x260/smart/2699150-Leeds.jpg 410w, https://images.beinsports.com/UNyexCfvYmNMhBk90r0e1LNK9TE=/200x126/smart/2699150-Leeds.jpg 200w, https://images.beinsports.com/EBN-vOWED79iGwJLbU0oh9d5ow0=/428x270/smart/2699150-Leeds.jpg 428w, https://images.beinsports.com/wrfseXI983QZhzQfhfIILaq__yg=/820x520/smart/2699150-Leeds.jpg 820w"
          alt="Ar EFL LEE v DCO 150519" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9-/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AF%D9%8A%D8%B1%D8%A8%D9%8A-%D9%83%D8%A7%D9%88%D9%86%D8%AA%D9%8A-%D9%84%D8%A7%D9%85%D8%A8%D8%A7%D8%B1%D8%AF-%D9%8A%D9%82%D8%B6/1193523" title="ديربي كاونتي - لامبارد يقضي على أحلام ليدز - بيلسا" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9-/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AF%D9%8A%D8%B1%D8%A8%D9%8A-%D9%83%D8%A7%D9%88%D9%86%D8%AA%D9%8A-%D9%84%D8%A7%D9%85%D8%A8%D8%A7%D8%B1%D8%AF-%D9%8A%D9%82%D8%B6/1193523?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">5:01 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9-/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AF%D9%8A%D8%B1%D8%A8%D9%8A-%D9%83%D8%A7%D9%88%D9%86%D8%AA%D9%8A-%D9%84%D8%A7%D9%85%D8%A8%D8%A7%D8%B1%D8%AF-%D9%8A%D9%82%D8%B6/1193523" title="ديربي كاونتي - لامبارد يقضي على أحلام ليدز - بيلسا"
                                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D8%AF%D8%B1%D8%AC%D8%A9-/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AF%D9%8A%D8%B1%D8%A8%D9%8A-%D9%83%D8%A7%D9%88%D9%86%D8%AA%D9%8A-%D9%84%D8%A7%D9%85%D8%A8%D8%A7%D8%B1%D8%AF-%D9%8A%D9%82%D8%B6/1193523?autoplay%5B0%5D=true">
                                    ديربي كاونتي - لامبارد يقضي على أحلام ليدز - بيلسا
                                </a>
                            </h3>
                        </div>
                    </article>
                
            </div>
        </div>

    </section>

                                            </div>
                                    </div>
                <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "VideoObject",
    "name": "أياكس يتوّج بطلاً لهولندا",
    "description": "توّج أياكس أمستردام بلقب الدوري الهولندي لكرة القدم بفوزه على مضيفه دي غرافشاب 4-1، اليوم الأربعاء، في المرحلة الرابعة والثلاثين الأخيرة من المسابقة.",
    "headline": "أياكس يتوّج بطلاً لهولندا",
    "image": "https://images.beinsports.com/MjUiPvAa-quvUFw-_fZklmr-hao=/410x260/smart/2698954-000_1GH74A.jpg",
    "URL": "https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D9%8A%D8%A7%D9%83%D8%B3-%D9%8A%D8%AA%D9%88%D9%91%D8%AC-%D8%A8%D8%B7%D9%84%D8%A7%D9%8B-%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF/1193455",
    "Publisher": "beIN Sports",
    "author": "beIN SPORTS",
    "dateCreated": "2019-05-15T20:03:41+00:00",
    "datePublished": "2019-05-15T19:36:40+00:00",
    "dateUpdated": "2019-05-15T21:20:01+00:00",
    "inLanguage": "ar",
                        "caption": "Sc OOV AJAX 150519",
                            "thumbnail": "https://s1-ssl.dmcdn.net/v/Q4aX_1St8998pKv0y",
                "thumbnailUrl": "https://images.beinsports.com/MjUiPvAa-quvUFw-_fZklmr-hao=/410x260/smart/2698954-000_1GH74A.jpg",
                    "uploadDate": "2019-05-15T21:19:11+00:00",
                            "duration": "49"
        ,
        "width": "800",
    "height": "450",
    "productionCompany": "beIN Sports"
}
</script>
            </div>
        </div>
    </div>
</div>

                </main>

            	                	<aside class="col-1 col w25 col-move3 col-mobile-display col-desktop-display">
                    	
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A3%D9%8A%D8%A7%D9%83%D8%B3-%D8%A3%D9%85%D8%B3%D8%AA%D8%B1%D8%AF%D8%A7%D9%85-%D9%85%D9%87%D8%AA%D9%85-%D8%A8%D8%A7%D9%84%D8%AA/1174766"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1174766','contentHeadline':'\u0623\u064a\u0627\u0643\u0633 \u0623\u0645\u0633\u062a\u0631\u062f\u0627\u0645 \u0645\u0647\u062a\u0645 \u0628\u0627\u0644\u062a\u0639\u0627\u0642\u062f \u0645\u0639 \u0644\u0627\u0639\u0628 \u0645\u0646 \u0631\u064a\u0627\u0644 \u0645\u062f\u0631\u064a\u062f'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-right"></i>
                    السابق
                </span>

                                    <span class="txt-story">
                        أياكس أمستردام مهتم بالتعاقد م
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">اقرأ</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/I8MQEfxZmZKGgu4GEPB9wgbNS4g=/155x145/smart/2655318-martin.jpg" srcset="https://images.beinsports.com/8EbF9N2Pj_C-k91DsRdf1Zb_aI4=/140x130/smart/2655318-martin.jpg 140w, https://images.beinsports.com/I8MQEfxZmZKGgu4GEPB9wgbNS4g=/155x145/smart/2655318-martin.jpg 155w, https://images.beinsports.com/I8MQEfxZmZKGgu4GEPB9wgbNS4g=/155x145/smart/2655318-martin.jpg 155w, https://images.beinsports.com/UIEKXCJzuL2G3lsa2cTFqIH33Ng=/280x260/smart/2655318-martin.jpg 280w, https://images.beinsports.com/XFneqyUsWNnfjhvdhw_Lj4yAr8Y=/310x290/smart/2655318-martin.jpg 310w, https://images.beinsports.com/XFneqyUsWNnfjhvdhw_Lj4yAr8Y=/310x290/smart/2655318-martin.jpg 310w"
          alt="أياكس أمستردام مهتم بالتعاقد مع لاعب من ريال مدريد"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    التالي
                    <i class="icon-angle-left"></i>
                </span>

                            </span>

                    </div>
    </div>

                        
<div class="result_plugin الدوري-الهولندي">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="5" data-sport="football" data-season="2018" >
                        دوري أبطال أوروبا
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2018" >
                        الدوري الإنكليزي الممتاز
                        </option>
                                                                                <option class="optionstand-1" value="190" data-sport="football" data-season="2018" >
                        كأس أمم إفريقيا 2019
                        </option>
                                                                                <option class="optionstand-1" value="128" data-sport="football" data-season="2018" >
                        كوبا أميركا 2019
                        </option>
                                                                                <option class="optionstand-1" value="941" data-sport="football" data-season="2018" >
                        دوري الأمم الأوروبية
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2018" >
                        الدوري الإسباني
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2018" >
                        الدوري الإيطالي
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2018" >
                        الدوري الألماني
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2018" >
                        الدوري الفرنسي
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2018" >
                        الدوري الأوروبي
                        </option>
                                                                                <option class="optionstand-1" value="605" data-sport="football" data-season="2018" >
                        دوري أبطال آسيا
                        </option>
                                                                                <option class="optionstand-1" value="741" data-sport="football" data-season="2017" >
                        دوري أبطال أفريقيا
                        </option>
                                                                                    </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">النتائج</a></li>
            <li><a href="#tabs-2-tab">الترتيب</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>


                                                        
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-2');
                    });
                </script>
            </div>
        </div>
    
    
                        <div class="tablet-ad">
                <div id='tablet_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_mpu');
                        });
                    </script>
                </div>
            </div>
            </div>

                                            </aside>
                            </div>
        </div>
    </div>
    
<button id="scrollToTop" class="toTop" title="العودة إلى أعلى">العودة إلى أعلى</button>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</section>

            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fr w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/كرة-القدم/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});"
                >كرة القدم</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الإنكليزي-الممتاز"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/443','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u0646\u0643\u0644\u064a\u0632\u064a \u0627\u0644\u0645\u0645\u062a\u0627\u0632'});"
                                >
                                    الدوري الإنكليزي الممتاز
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الإسباني"
                                        
                                                                                onclick=""
                                >
                                    الدوري الإسباني
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الإيطالي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/452','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});"
                                >
                                    الدوري الإيطالي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الفرنسي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/437','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0641\u0631\u0646\u0633\u064a'});"
                                >
                                    الدوري الفرنسي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الألماني"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/394','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0644\u0645\u0627\u0646\u064a'});"
                                >
                                    الدوري الألماني
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/دوري-أبطال-أوروبا"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/458','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0623\u0648\u0631\u0648\u0628\u0627'});"
                                >
                                    دوري أبطال أوروبا
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الأوروبي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/459','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0648\u0631\u0648\u0628\u064a'});"
                                >
                                    الدوري الأوروبي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/دوري-أبطال-آسيا"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/383','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0622\u0633\u064a\u0627'});"
                                >
                                    دوري أبطال آسيا
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/"
                                        
                                                                                onclick=""
                                >
                                    دوري الأمم الأوروبية
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/تنس"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/505','taxonomyName':'\u062a\u0646\u0633'});"
                >تنس</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/تنس-المحترفين"
                                        
                                                                                onclick=""
                                >
                                    بطولات رابطة تنس المحترفين
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/بطولات-رابطة-التنس-للمحت"
                                        
                                                                                onclick=""
                                >
                                    بطولات رابطة تنس المحترفات
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/بطولة-استراليا-المفتوحة"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/513','taxonomyName':'\u0628\u0637\u0648\u0644\u0629 \u0627\u0633\u062a\u0631\u0627\u0644\u064a\u0627 \u0627\u0644\u0645\u0641\u062a\u0648\u062d\u0629'});"
                                >
                                    غراند سلام 
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/كأس-ديفيس"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/509','taxonomyName':'\u0643\u0623\u0633 \u062f\u064a\u0641\u064a\u0633'});"
                                >
                                    كأس ديفيس
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/كرة-السلة"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/366','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0633\u0644\u0629'});"
                >كرة السلة</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الأميركي-للمحترف"
                                        
                                                                                onclick=""
                                >
                                    أخبار كرة سلة متنوعة
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/federation-name"
                                        
                                                                                onclick=""
                                >
                                    بطولة القارة الأميركية
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/رياضات-ميكانيكية"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/479','taxonomyName':'\u0631\u064a\u0627\u0636\u0627\u062a \u0645\u064a\u0643\u0627\u0646\u064a\u0643\u064a\u0629'});"
                >رياضات ميكانيكية</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/فورمولا-1"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/480','taxonomyName':'\u0641\u0648\u0631\u0645\u0648\u0644\u0627 1'});"
                                >
                                    فورمولا 1
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/livescores"
                        
                                                onclick=""
                >مباريات اليوم و نتائج مباشرة</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/other-sports"
                        
                                                onclick=""
                >رياضات أُخرى</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/كرة-اليد"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/465','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u064a\u062f'});"
                                >
                                    كرة اليد
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدراجات-الهوائية"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/374','taxonomyName':'\u0627\u0644\u062f\u0631\u0627\u062c\u0627\u062a \u0627\u0644\u0647\u0648\u0627\u0626\u064a\u0629'});"
                                >
                                    الدراجات الهوائية
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الملاكمة"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/372','taxonomyName':'\u0627\u0644\u0645\u0644\u0627\u0643\u0645\u0629'});"
                                >
                                    الملاكمة
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الغولف"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/464','taxonomyName':'\u0627\u0644\u063a\u0648\u0644\u0641'});"
                                >
                                    الغولف
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/ألعاب-القوى"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/364','taxonomyName':'\u0623\u0644\u0639\u0627\u0628 \u0627\u0644\u0642\u0648\u0649'});"
                                >
                                    ألعاب القوى
                                </a>
                            </li>
                                                                        </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/ar/">الصفحة الرئيسية</option>
                                            <option value="https://www.beinsports.com/ar/كرة-القدم/" >كرة القدم</option>
                                            <option value="https://www.beinsports.com/ar/تنس" >تنس</option>
                                            <option value="https://www.beinsports.com/ar/كرة-السلة" >كرة السلة</option>
                                            <option value="https://www.beinsports.com/ar/رياضات-ميكانيكية" >رياضات ميكانيكية</option>
                                            <option value="https://www.beinsports.com/ar/livescores" >مباريات اليوم و نتائج مباشرة</option>
                                            <option value="https://www.beinsports.com/ar/other-sports" >رياضات أُخرى</option>
                    </select>
    </div>

                                    </div>
                <div class="fl w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.1.39/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.39/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.39/images/google-play__ar.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.1.39/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.39/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.39/images/google-play__ar.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.bein.net/ar/%D8%A7%D9%84%D8%AA%D8%B1%D8%AF%D8%AF%D8%A7%D8%AA/"  >beIN SPORTS تردد</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/ar/جدول-البث"  >جدول البث</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AE%D8%B5%D9%88%D8%B5%D9%8A%D8%A9/"  >سياسة الخصوصية</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7-%D9%88%D8%A7%D9%84%D8%A3%D8%AD%D9%83%D8%A7%D9%85/"  >الشروط والأحكام</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ar/%D8%A3%D8%A8%D9%84%D8%A7%D8%BA-%D8%B9%D9%86-%D8%A7%D9%84%D9%82%D8%B1%D8%B5%D9%86%D8%A9" target="blank" >الإبلاغ عن القرصنة</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9/"  >معلومات مفيدة</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%A7%D8%B4%D8%AA%D8%B1%D9%83/"  >إشترك</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%AD%D8%B3%D8%A7%D8%A8%D9%8A/"  >حسابي</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://ar-faq.bein.net/support/home"  >الأسئلة الأكثر شيوعاً</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.bein.net/ar/" target="blank" >beIN CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/ar/"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/"  >beIN SPORTS فرنسا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/"  >beIN SPORTS أمريكا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/"  >beIN SPORTS أستراليا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/"  >beIN SPORTS  الفيليبين</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/hk/"  >beIN SPORTS  هونغ كونغ</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/th/"  >beIN SPORTS  تايلاند</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.tr.beinsports.com" target="top" >beIN SPORTS Turkey</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/id/"  >beIN SPORTS  اندونيسيا</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/en/">English</a></li>
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/fr/">Français</a></li>
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/ar/">العربية</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.1.39/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.39/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.39/images/google-play__ar.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.1.39/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.1.39/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.1.39/images/google-play__ar.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">تابعونا</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTS'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beINSPORTS_mena" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS_mena'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://www.youtube.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://instagram.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/ar/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/ar/adbw/popup"></div>
    
                
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">الإعلانات</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.1.39/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.1.39/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [inversePercentageArabicMatchscores,generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
    </body>
</html>
