<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>روما يمدد عقد إيبانيز حتى عام 2025</title>
        <meta name="description" content="أعلن نادي روما الإيطالي اليوم الخميس عن تمديد عقد لاعبه البرازيلي روجر إيبانيز حتى شهر يونيو/حزيران من العام 2025." />

                    <meta name="google-site-verification" content="google63e389ab9a645db4" />
                            <meta property="fb:app_id" content="1462764294003731"/>
                            <meta property="fb:pages" content="446357668818684"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%85%D8%A7-%D9%8A%D9%85%D8%AF%D8%AF-%D8%B9%D9%82%D8%AF-%D8%A5%D9%8A%D8%A8%D8%A7%D9%86%D9%8A%D8%B2-%D8%AD%D8%AA/1647510" />
        <meta property="og:description" content="أعلن نادي روما الإيطالي اليوم الخميس عن تمديد عقد لاعبه البرازيلي روجر إيبانيز حتى شهر يونيو/حزيران من العام 2025." />
        <meta property="og:image" content="https://images.beinsports.com/rKfhX4c1aDYQA73QUuGjuZG8upg=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/3671819-000_8QV479.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="روما يمدد عقد إيبانيز حتى عام 2025"/>
        <meta property="og:site_name" content="beIN SPORTS"/>
        <meta property="og:locale" content="ar"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="تقارير إخبارية,روما,الدوري الإيطالي,روجر إيبانيز">
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/ar/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/ar/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%85%D8%A7-%D9%8A%D9%85%D8%AF%D8%AF-%D8%B9%D9%82%D8%AF-%D8%A5%D9%8A%D8%A8%D8%A7%D9%86%D9%8A%D8%B2-%D8%AD%D8%AA/1647510/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/ar/video?id=1647510"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/ar/video?id=1647510"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%85%D8%A7-%D9%8A%D9%85%D8%AF%D8%AF-%D8%B9%D9%82%D8%AF-%D8%A5%D9%8A%D8%A8%D8%A7%D9%86%D9%8A%D8%B2-%D8%AD%D8%AA/1647510" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports">
<meta name="twitter:creator" content="@المقدّمين-و-المعلّقين">
<meta name="twitter:title" content="روما يمدد عقد إيبانيز حتى عام 2025">
<meta name="twitter:description" content="أعلن نادي روما الإيطالي اليوم الخميس عن تمديد عقد لاعبه البرازيلي روجر إيبانيز حتى شهر يونيو/حزيران من">
<meta name="twitter:url" content="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%85%D8%A7-%D9%8A%D9%85%D8%AF%D8%AF-%D8%B9%D9%82%D8%AF-%D8%A5%D9%8A%D8%A8%D8%A7%D9%86%D9%8A%D8%B2-%D8%AD%D8%AA/1647510">

<meta name="twitter:app:url:iphone" content="beinsports.content://ar/video?id=1647510">
<meta name="twitter:app:url:googleplay" content="beinsports.content://ar/video?id=1647510">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/rKfhX4c1aDYQA73QUuGjuZG8upg=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/3671819-000_8QV479.jpg">
    <meta name="twitter:player" content="https://www.dailymotion.com/embed/video/k7xxluV445AzliwHDfr">
    <meta name="twitter:player:width" content="360">
    <meta name="twitter:player:height" content="360">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/452","taxonomyName":"\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a","contentId":"\/contents\/1647510","contentHeadline":"\u0631\u0648\u0645\u0627 \u064a\u0645\u062f\u062f \u0639\u0642\u062f \u0625\u064a\u0628\u0627\u0646\u064a\u0632 \u062d\u062a\u0649 \u0639\u0627\u0645 2025"}];
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDW8ZPZ');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'ar',
            matchDetailText: '\u0646\u062A\u0627\u0626\u062C\u0020\u0627\u0644\u0645\u0628\u0627\u0631\u0627\u0629',
            siteSlug: 'ar'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/176111452/website_mena_arabic/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .setCollapseEmptyDiv(true, true)
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .setCollapseEmptyDiv(true, true)
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                        var sizeMapping = mobileSizeMapping([[300,250]]);
    
                googletag.defineSlot[24998] = googletag.defineSlot('/176111452/website_mena_arabic/football/seria_a', [[300,250]], 'ad-24998').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[728,90]]);
    
                googletag.defineSlot[24999] = googletag.defineSlot('/176111452/website_mena_arabic/football/seria_a', [[728,90]], 'ad-24999').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24831] = googletag.defineSlot('/176111452/website_mena_arabic/football/seria_a', [[300,250]], 'ad-24831').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,250]]);
    
                googletag.defineSlot[24834] = googletag.defineSlot('/176111452/website_mena_arabic/football/seria_a', [[300,250]], 'ad-24834').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    
                                
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/176111452/website_mena_arabic/football/seria_a', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/176111452/website_mena_arabic/football/seria_a/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/176111452/website_mena_arabic/football/seria_a/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    <meta http-equiv="content-language" content="ar" />
<script type="application/ld+json">
[{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name": ["beIN SPORTS","bein sport","بين سبورت","بي ان سبورت"],
  "url" : "https://www.beinsports.com/ar/",
   "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTS",
 "https://twitter.com/beINSPORTS",
  "https://www.instagram.com/beinsports/",
 "https://www.youtube.com/beinsports",
 "https://en.wikipedia.org/wiki/BeIN_Sports",
 "https://www.wikidata.org/wiki/Q13473"],
 "location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Doha",
    "addressCountry": "QA",
    "streetAddress": "Television Roundabout",
    "telephone": "+974 4422 2000"}
}, 
  "contactpoint" : 
  [{"@type":"contactPoint", 
      "telephone": "+133",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": "QA",
    "availableLanguage": [
      "English",
      "French",
      "Arabic"]},
      {
    "@type": "ContactPoint",
    "telephone": "+213-0-98240-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "DZ"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
        {
    "@type": "ContactPoint",
    "telephone": "+216-313-00-346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "TN"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
        {
    "@type": "ContactPoint",
    "telephone": "+212-053-77-2-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "MO"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
      {
    "@type": "ContactPoint",
    "telephone": "(+974)4442-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "Rest of the countries"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      }
      
  ]
  },
{
  "@context": "http://schema.org",
  "@type": "WebSite",
   "inLanguage": [{"@type": "Language",
   "name": "arabic",
   "alternateName": "ar"},"ar"],
   "name": ["beIN SPORTS","bein sport","بين سبورت","بي ان سبورت"],
  "url": "https://www.beinsports.com/ar/"
}]}]
</script>

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","59fc3f704bab7a001096f94e")
</script>

<meta name="geo.placename" content="Doha" />
<meta name="geo.region" content="QA-DA" />
<meta name="geo.position" content="25.311709;51.499057" />
<meta name="ICBM" content="25.311709, 51.499057" />

                <link rel="prev" href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D8%B1%D8%AC%D8%A7%D8%A1-%D8%A7%D9%84%D8%A8%D8%AA-%D8%A8%D9%85%D8%B5%D9%8A%D8%B1-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-/1647471"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1647471','contentHeadline':'\u0625\u0631\u062c\u0627\u0621 \u0627\u0644\u0628\u062a \u0628\u0645\u0635\u064a\u0631 \u0645\u0628\u0627\u0631\u0627\u0629 \u0644\u0627\u062a\u0633\u064a\u0648 \u0648\u062a\u0648\u0631\u064a\u0646\u0648'});">
    
            <link rel="next" href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3-%D9%8A%D8%B9%D9%84%D9%86-%D8%B9%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A8%D9%8A/1647572"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1647572','contentHeadline':'\u064a\u0648\u0641\u0646\u062a\u0648\u0633 \u064a\u0639\u0644\u0646 \u0639\u0646 \u0625\u0635\u0627\u0628\u0629 \u0628\u064a\u0646\u062a\u0627\u0646\u0643\u0648\u0631 \u0628\u0641\u064a\u0631\u0648\u0633 \u0643\u0648\u0631\u0648\u0646\u0627'});">
            <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'bdac327d8e245958d4a6',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                        <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein-arab.css">
            
    <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'ar-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'الدوري-الإيطالي';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDW8ZPZ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}

.mega-menu-container.teams .mega-menu__cell1 .mega-menu__cell1_submenu .details.groups .group .title {
    font-family: Oswald,sans-serif;
    text-transform: none;
    font-weight: 300;
    padding: 10px 0;
    text-align: center;
    color: #222;
    direction: ltr;
}


.mega-menu__cell1__container {
    padding: 0%; 
}

.mega-menu-container.teams .mega-menu__cell1 .mega-menu__cell1__container .mega-menu__cell1__title {
    font-size: 1.8rem;
    margin: 0;
}

.mega-menu__cell1__list{margin-top:35px}


.scoreboard-iframe{display:none}
.nba .page-nav .nba-links li  {
    display:none;
}
#global-nav{display:none;}
.wysiwig h1 {
    color: #222!important;   
}
</style>

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/ar/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/ar/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="البحث عن" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/256"
                                                                            >
                                    كرة القدم
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D8%AA%D9%86%D8%B3/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%AA%D9%86%D8%B3/257"
                                                                            >
                                    تنس
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/258"
                                                                            >
                                    كرة السلة
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/259"
                                                                            >
                                    رياضات ميكانيكية
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9/" itemprop="url"
                                                                        >
                                    القناة الأولمبية
                                </a>
                            </li>
                                                                                                                                                                                <li class="top_menu__item">
                            <a class="more">المزيد</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/" itemprop="url" >NBA</a>
                                                        </div>
                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/ar/other-sports" itemprop="url" >المزيد</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>شاهد مباشرة</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                                                                                    <a href="https://www.beinsports.com/en/" class="more">Change language</a>
                            <span class="mega-menu__cell1__title" itemprop="name">
                                <a href="https://www.beinsports.com/en/">English</a>
                            </span>  
                                                                                </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/443','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u0646\u0643\u0644\u064a\u0632\u064a \u0627\u0644\u0645\u0645\u062a\u0627\u0632'});">
        <span>
            الدوري الإنكليزي الممتاز
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://www.bein.com/ar/%d8%a7%d8%b4%d8%aa%d8%b1%d9%83/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>جدول البث</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ar/livescores" itemprop="url">نتائج مباشرة</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ar/videos" itemprop="url">
                        <span>الفيديو</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                        
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="https://www.beinsports.com/en/">
                    <i class="icon-globe"></i><span class="language">English</span>
                </a>
            </div>
        </div>
                                                                                                                                                                        
        <div class="country other-language">
            <div class="country-option other-language">
                <a href="https://www.beinsports.com/ar/">
                    <i class="icon-globe"></i><span class="language">العربية</span>
                </a>
            </div>
        </div>
                                    

                    </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTS'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beINSPORTS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://www.youtube.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://instagram.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/ar/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="البحث عن"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/ar/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <button type="submit">Ok</button>
                <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/ar/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/ar/livescores"
                       itemprop="url">نتائج مباشرة</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>جدول البث</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="المزيد"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/256"
                                                                                                href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});">كرة القدم</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%AA%D9%86%D8%B3/257"
                                                                                                href="https://www.beinsports.com/ar/%D8%AA%D9%86%D8%B3/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/505','taxonomyName':'\u062a\u0646\u0633'});">تنس</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/258"
                                                                                                href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/366','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0633\u0644\u0629'});">كرة السلة</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/259"
                                                                                                href="https://www.beinsports.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/479','taxonomyName':'\u0631\u064a\u0627\u0636\u0627\u062a \u0645\u064a\u0643\u0627\u0646\u064a\u0643\u064a\u0629'});">رياضات ميكانيكية</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9/"  >القناة الأولمبية</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/"  >NBA</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/261"
                                                                                                href="https://www.beinsports.com/ar/other-sports"
                                
                                onclick="">المزيد</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/ar/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>الفيديو</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>شاهد مباشرة </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>جدول البث</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/443','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u0646\u0643\u0644\u064a\u0632\u064a \u0627\u0644\u0645\u0645\u062a\u0627\u0632'});">
        <span>
            الدوري الإنكليزي الممتاز
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="المزيد">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D8%B3%D8%A8%D8%A7%D9%86%D9%8A/" itemprop="url"  >الدوري الإسباني</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/" itemprop="url"  >بطولة قطر توتال المفتوحة</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/ar/%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-fifa-%D9%82%D8%B7%D8%B1-2022-%D8%A7%D9%84%D8%B9%D8%AF-%D8%A7%D9%84%D8%AA%D9%86%D8%A7%D8%B2%D9%84%D9%8A/" itemprop="url"  >كأس العالم FIFA قطر 2022™</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://www.bein.com/ar/%d8%a7%d8%b4%d8%aa%d8%b1%d9%83/" title="" target="_blank">
                                Get beIN<span class="picto-bein"><i class="icon-angle-left"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24584">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24584");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                    <div class="page-nav clearfix">
            <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/" itemprop="url">
                        <span itemprop="title" content="AR">
                            الصفحة الرئيسية
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/" itemprop="url">
                        <span itemprop="title" >
                            كرة القدم
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/" itemprop="url">
                        <span itemprop="title" >
                            الدوري الإيطالي
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88" itemprop="url">
                        <span itemprop="title" >
                            فيديو
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                <div class="page_title_menu">
                        <div class="page_title">
                            <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/">
                                الدوري الإيطالي
                            </a>
                        </div>

                        
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="المزيد">
        <li class="menu_item ">
            <a style="" href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88" title="">
                الفيديو
            </a>
        </li>

        
        
        
                
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%85%D8%A8%D8%A7%D8%B4%D8%B1"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/452','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});"
                >
                    مباشر
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85%D8%A9"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/452','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});"
                >
                    المباريات القادمة
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A7%D9%84%D9%86%D8%AA%D8%A7%D8%A6%D8%AC"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/452','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});"
                >
                    النتائج
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%AA%D8%B1%D8%AA%D9%8A%D8%A8"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/452','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});"
                >
                    الترتــيب
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D8%A5%D8%AD%D8%B5%D8%A7%D8%A6%D9%8A%D8%A7%D8%AA"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/452','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});"
                >
                    إحصائيات
                </a>
            </li>
        
        
                


            </ul>
</nav>

                    </div>
                                                <nav class="nav-teams">
        <ul class="team-list  all-activated ">
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/456">
                        <span class="image"><img src="https://images.beinsports.com/RpIc1s327FsTSTVjtKWc3F5lAn4=/fit-in/26x26/3420510-Atalanta.png" alt="أتالانتا"></span>
                        <span class="name">أتالانتا</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/136">
                        <span class="image"><img src="https://images.beinsports.com/Y00HLFpLiIMsySHzcJF4vpzGGNU=/fit-in/26x26/3420511-Udinese.png" alt="أودينيزي"></span>
                        <span class="name">أودينيزي</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/127">
                        <span class="image"><img src="https://images.beinsports.com/SntppJScDIXJNkaussajW-keFng=/fit-in/26x26/3420512-Inter.png" alt="إنتر ميلان"></span>
                        <span class="name">إنتر ميلان</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/131">
                        <span class="image"><img src="https://images.beinsports.com/oonGnyjXCdsoJOQXNILJMM8yJAA=/fit-in/26x26/3420513-parma.png" alt="بارما"></span>
                        <span class="name">بارما</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/123">
                        <span class="image"><img src="https://images.beinsports.com/SagUpZZwNws2TU5SIio8Py80hZ8=/fit-in/26x26/1281288-123.png" alt="بولونيا"></span>
                        <span class="name">بولونيا</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/2000">
                        <span class="image"><img src="https://images.beinsports.com/xo3uKuVkToyqAT9TiZWawW17hdw=/fit-in/26x26/3420507-Benevento.png" alt="بينفينتو"></span>
                        <span class="name">بينفينتو</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/135">
                        <span class="image"><img src="https://images.beinsports.com/-zyg3-4_Xbtfowtw1Jmbyewa7Mw=/fit-in/26x26/3420515-Torino.png" alt="تورينو"></span>
                        <span class="name">تورينو</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/990">
                        <span class="image"><img src="https://images.beinsports.com/Xvab610hbRSzHQj_9RjO-He2iQI=/fit-in/26x26/3420516-Genoa.png" alt="جنوى"></span>
                        <span class="name">جنوى</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/121">
                        <span class="image"><img src="https://images.beinsports.com/F8LWZcHIBbugCIgDrKdRdj2kouo=/fit-in/26x26/3420517-Roma.png" alt="روما"></span>
                        <span class="name">روما</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/2182">
                        <span class="image"><img src="https://images.beinsports.com/CrcmE9MnaS9IWHIbekQD7ltkJn8=/fit-in/26x26/3420518-Sassuolo.png" alt="ساسوولو"></span>
                        <span class="name">ساسوولو</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/603">
                        <span class="image"><img src="https://images.beinsports.com/4-VJTwhI3OFMC-Rtl-BxcjG0vZM=/fit-in/26x26/3420519-Sampdoria.png" alt="سامبدوريا"></span>
                        <span class="name">سامبدوريا</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/2036">
                        <span class="image"><img src="https://images.beinsports.com/6C6tO8_p9nzfB2Q3bTffb3cblfo=/fit-in/26x26/3420509-Spezia.png" alt="سبيزيا"></span>
                        <span class="name">سبيزيا</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/125">
                        <span class="image"><img src="https://images.beinsports.com/tt55GRFjngvCt_gP9-HJQaEjzSc=/fit-in/26x26/3420520-Fiorentina.png" alt="فيورنتينا"></span>
                        <span class="name">فيورنتينا</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/124">
                        <span class="image"><img src="https://images.beinsports.com/1PaBzUFT7bzIOtEz-maUB-E2V8s=/fit-in/26x26/3420522-Cagliari.png" alt="كالياري"></span>
                        <span class="name">كالياري</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/744">
                        <span class="image"><img src="https://images.beinsports.com/nNQ0WRrx3pPjtgKC7By3OOmhtIs=/fit-in/26x26/3420508-crotone.png" alt="كروتوني"></span>
                        <span class="name">كروتوني</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/129">
                        <span class="image"><img src="https://images.beinsports.com/QPbE3Wiv7MjUcenbNtsWS7uvr_4=/fit-in/26x26/3420523-Lazio.png" alt="لاتسيو"></span>
                        <span class="name">لاتسيو</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/120">
                        <span class="image"><img src="https://images.beinsports.com/mrtLTTqLykgrg5vKtRSBgh0TMao=/fit-in/26x26/3420524-Milan.png" alt="ميلان"></span>
                        <span class="name">ميلان</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/459">
                        <span class="image"><img src="https://images.beinsports.com/6ZF6zVd5Lfbh42FGzBUNyE_2Ba8=/fit-in/26x26/3420525-Napoli.png" alt="نابولي"></span>
                        <span class="name">نابولي</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/126">
                        <span class="image"><img src="https://images.beinsports.com/EL2Q9lYzBPgK6hsY_XabLj4Iimc=/fit-in/26x26/3420526-Hellas-Verona.png" alt="هيلاس فيرونا"></span>
                        <span class="name">هيلاس فيرونا</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/team/2020/21/128">
                        <span class="image"><img src="https://images.beinsports.com/Jy5GA4TUvVrrHyXGIwXWTBAqvGo=/fit-in/26x26/3420527-Juventus.png" alt="يوفنتوس"></span>
                        <span class="name">يوفنتوس</span>
                    </a>
                </li>
                    </ul>
    </nav>

                                        </div>
                    <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                    <div id="main_gallery" class="main_gallery">
    <div class="main_gallery">
        <div class="main-block">
            <div class="block-video ">
                <div class="main_article_wysiwig wysiwig">
                    <article itemscope itemtype="https://schema.org/NewsArticle">
                        <meta itemprop="Publisher Author" content="beIN SPORTS MENA Arabic">
                        <header class="video">
                                                            <h1 itemprop="name headline">روما يمدد عقد إيبانيز حتى عام 2025</h1>
                                <div class="main_article__author">
                                                                            من قبل
                                        <span itemprop="author" class="article__author">beIN SPORTS</span>
                                                                        <time itemprop="datePublished" datetime="2021-03-04T19:44:12+00:00" pubdate="pubdate" class="article__time">
                                        March 4, 2021 20:44
                                    </time>

                                                                            <div><span class="movie_time">0:23 دقيقة </span></div>
                                    
                                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%85%D8%A7-%D9%8A%D9%85%D8%AF%D8%AF-%D8%B9%D9%82%D8%AF-%D8%A5%D9%8A%D8%A8%D8%A7%D9%86%D9%8A%D8%B2-%D8%AD%D8%AA/1647510" content="" >
                                    <hr />
                                    <h2 itemprop="description" class="main_article__title2">
                                        أعلن نادي روما الإيطالي اليوم الخميس عن تمديد عقد لاعبه البرازيلي روجر إيبانيز حتى شهر يونيو/حزيران من العام 2025.
                                    </h2>
                                </div>
                                                                                                                                                <p itemprop="video" itemscope itemtype="https://schema.org/VideoObject" class="lecteur_dailymotion">
                                            <meta itemprop="name" content="روما يمدد عقد إيبانيز حتى عام 2025"/>
                                            <meta itemprop="Description" content="أعلن نادي روما الإيطالي اليوم الخميس عن تمديد عقد لاعبه البرازيلي روجر إيبانيز حتى شهر يونيو/حزيران من العام 2025."/>
                                            <meta itemprop="thumbnailUrl" content="https://s2.dmcdn.net/v/SpQy11WGLR0ofDCP2" />
                                            <meta itemprop="embedURL" content="http://www.dailymotion.com/swf/video/k7xxluV445AzliwHDfr" />
                                            <meta itemprop="uploadDate" content="2021-03-04T21:50:21+00:00" />
                                            <div id="dailymotion-player"></div>
<script class="ajaxy">
    // Delete previous instance of the player, especially when loading content in ajax
    delete DM.Player._INSTANCES['dailymotion-player'];
    var player;

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-66224846-1' , 'auto');

    ga(function(tracker) {
        player = DM.player(document.getElementById('dailymotion-player'),
            {
                'video': 'k7xxluV445AzliwHDfr',
                'params': {
                    'autoplay': true,
                    'ui-logo': false,
                    'ga_client_id': tracker.get('clientId')
                }
            }
        );
        
player.addEventListener('ad_start', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad start'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3671971','videoCaption':'04 IBANEZ ROMA'}) );
});
player.addEventListener('ad_play', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad play'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3671971','videoCaption':'04 IBANEZ ROMA'}) );
});
player.addEventListener('ad_pause', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad pause'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3671971','videoCaption':'04 IBANEZ ROMA'}) );
});
player.addEventListener('ad_end', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad end'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/3671971','videoCaption':'04 IBANEZ ROMA'}) );
});

    });
</script>
                                        </p>
                                                                                                                        </header>

                        <section>
                                                            <div itemprop="articleBody">
                                    <p>وقال إيبانيز: &nbsp;"تمديد العقد يعني الكثير بالنسبة لي، لقد عملت بجد لمحاولة إظهار أنني أستحق تمثيل هذا النادي".</p><div data-oembed-url="https://twitter.com/ASRomaArabic/status/1367506662504955911?s=20">
<blockquote align="center" class="twitter-tweet" data-dnt="true">
<p dir="rtl" lang="ar">مستقبل الذئاب في أمان 🤝<br>
<br>
المدافع البرازيلي <a rel="nofollow" href="https://twitter.com/ibanez41oficial?ref_src=twsrc%5Etfw">@ibanez41oficial</a> يٌوقع عقدًا طويل الأمد مع <a rel="nofollow" href="https://twitter.com/hashtag/%D8%B1%D9%88%D9%85%D8%A7?src=hash&amp;ref_src=twsrc%5Etfw">#روما</a> ✍️🐺🇧🇷 <a rel="nofollow" href="https://t.co/epoUyAsDSs">pic.twitter.com/epoUyAsDSs</a></p>
— اي إس روما عربي (@ASRomaArabic) <a rel="nofollow" href="https://twitter.com/ASRomaArabic/status/1367506662504955911?ref_src=twsrc%5Etfw">March 4, 2021</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>&nbsp;</p><p>وكان المدافع البرازيلي البالغ من العمر 22 عاما قد التحق بصفوف روما في يناير/كانون الثاني من العام 2020 وخاض مع النادي 36 مباراة.<br>
&nbsp;</p>
                                </div>
                                <hr />
                                                <a class="article-tag" href="https://www.beinsports.com/ar/tag/%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1-%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9/">تقارير إخبارية</a>
                <a class="article-tag" href="https://www.beinsports.com/ar/tag/%D8%B1%D9%88%D9%85%D8%A7/">روما</a>
                <a class="article-tag" href="https://www.beinsports.com/ar/tag/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/">الدوري الإيطالي</a>
                <a class="article-tag" href="https://www.beinsports.com/ar/tag/%D8%B1%D9%88%D8%AC%D8%B1-%D8%A5%D9%8A%D8%A8%D8%A7%D9%86%D9%8A%D8%B2/">روجر إيبانيز</a>
                                    <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%85%D8%A7-%D9%8A%D9%85%D8%AF%D8%AF-%D8%B9%D9%82%D8%AF-%D8%A5%D9%8A%D8%A8%D8%A7%D9%86%D9%8A%D8%B2-%D8%AD%D8%AA/1647510" target="_blank">
        <i class="icon-facebook"></i>
    </a>
                    <a class="social_links__item--twitter" href="https://twitter.com/intent/tweet?text=...&url=https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%85%D8%A7-%D9%8A%D9%85%D8%AF%D8%AF-%D8%B9%D9%82%D8%AF-%D8%A5%D9%8A%D8%A8%D8%A7%D9%86%D9%8A%D8%B2-%D8%AD%D8%AA/1647510" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=%D8%B1%D9%88%D9%85%D8%A7%20%D9%8A%D9%85%D8%AF%D8%AF%20%D8%B9%D9%82%D8%AF%20%D8%A5%D9%8A%D8%A8%D8%A7%D9%86%D9%8A%D8%B2%20%D8%AD%D8%AA%D9%89%20%D8%B9%D8%A7%D9%85%202025%20https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%85%D8%A7-%D9%8A%D9%85%D8%AF%D8%AF-%D8%B9%D9%82%D8%AF-%D8%A5%D9%8A%D8%A8%D8%A7%D9%86%D9%8A%D8%B2-%D8%AD%D8%AA/1647510" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                                                                                    </section>
                    </article>
                                        <div class="plrm related_articles_container">
                                                            <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.3&appId=1462764294003731";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%85%D8%A7-%D9%8A%D9%85%D8%AF%D8%AF-%D8%B9%D9%82%D8%AF-%D8%A5%D9%8A%D8%A8%D8%A7%D9%86%D9%8A%D8%B2-%D8%AD%D8%AA/1647510"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                            




    <section>
        -<h2 class="cluster_video__title2">آخر الفيديوهات</h2>

        <div class="scroll-block">
            <div class="flex-container-h">
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D8%B4%D9%8A%D9%84%D8%B3%D9%8A-%D9%8A%D9%8F%D9%84%D8%AD%D9%82-%D8%A8%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D8%A7%D9%84/1647586" title="تشيلسي يزيد من محن ليفربول على أرضه"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D8%B4%D9%8A%D9%84%D8%B3%D9%8A-%D9%8A%D9%8F%D9%84%D8%AD%D9%82-%D8%A8%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D8%A7%D9%84/1647586?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/7mMqvG3943RohH7WX8FX5-mfpBs=/410x260/smart/3671974-000_94B39W.jpg" data-srcset="https://images.beinsports.com/UWe5cD-C0wahDyp1QoCiU9e6AlE=/100x63/smart/3671974-000_94B39W.jpg 100w, https://images.beinsports.com/NCuXTX0Zp1ElzUaxSLLP6nktKKs=/214x135/smart/3671974-000_94B39W.jpg 214w, https://images.beinsports.com/7mMqvG3943RohH7WX8FX5-mfpBs=/410x260/smart/3671974-000_94B39W.jpg 410w, https://images.beinsports.com/atOupTFQaSar8cc6lAyqsT4UufY=/200x126/smart/3671974-000_94B39W.jpg 200w, https://images.beinsports.com/Xslc0sA7gXMoS-pcWUL-1g1Z7OA=/428x270/smart/3671974-000_94B39W.jpg 428w, https://images.beinsports.com/MaKBSh0nk0eOk064RURpv1ahkEM=/820x520/smart/3671974-000_94B39W.jpg 820w"
          alt="AR EPL LIV CHE 3MHL 210304" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D8%B4%D9%8A%D9%84%D8%B3%D9%8A-%D9%8A%D9%8F%D9%84%D8%AD%D9%82-%D8%A8%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D8%A7%D9%84/1647586" title="تشيلسي يزيد من محن ليفربول على أرضه" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D8%B4%D9%8A%D9%84%D8%B3%D9%8A-%D9%8A%D9%8F%D9%84%D8%AD%D9%82-%D8%A8%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D8%A7%D9%84/1647586?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">3:11 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D8%B4%D9%8A%D9%84%D8%B3%D9%8A-%D9%8A%D9%8F%D9%84%D8%AD%D9%82-%D8%A8%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D8%A7%D9%84/1647586" title="تشيلسي يزيد من محن ليفربول على أرضه"
                                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D8%B4%D9%8A%D9%84%D8%B3%D9%8A-%D9%8A%D9%8F%D9%84%D8%AD%D9%82-%D8%A8%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D8%A7%D9%84/1647586?autoplay%5B0%5D=true">
                                    تشيلسي يزيد من محن ليفربول على أرضه
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D9%88%D8%AA%D9%86%D9%87%D8%A7%D9%85-%D9%8A%D8%AD%D9%82%D9%82-%D9%81%D9%88%D8%B2%D9%87-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB/1647532" title="توتنهام يحقق فوزه الثالث توالياً"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D9%88%D8%AA%D9%86%D9%87%D8%A7%D9%85-%D9%8A%D8%AD%D9%82%D9%82-%D9%81%D9%88%D8%B2%D9%87-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB/1647532?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Jatz2iVRCH4fdieEQo_JA-S4ZVw=/410x260/smart/3671850-000_94A8RF.jpg" data-srcset="https://images.beinsports.com/bU-iZaoGTDvjKGa-BzqaMIDyPMY=/100x63/smart/3671850-000_94A8RF.jpg 100w, https://images.beinsports.com/gtT48g2HhoRKMgMPmL7bkbb2L1s=/214x135/smart/3671850-000_94A8RF.jpg 214w, https://images.beinsports.com/Jatz2iVRCH4fdieEQo_JA-S4ZVw=/410x260/smart/3671850-000_94A8RF.jpg 410w, https://images.beinsports.com/GHyYcdtS9a7leSoQJwtyYHRRGDM=/200x126/smart/3671850-000_94A8RF.jpg 200w, https://images.beinsports.com/o7gUUvCe60lD7f0zl6FvIqj6fng=/428x270/smart/3671850-000_94A8RF.jpg 428w, https://images.beinsports.com/5Be3f1eozDSqc9_KLcb89HSxYMg=/820x520/smart/3671850-000_94A8RF.jpg 820w"
          alt="04 FULHAM" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D9%88%D8%AA%D9%86%D9%87%D8%A7%D9%85-%D9%8A%D8%AD%D9%82%D9%82-%D9%81%D9%88%D8%B2%D9%87-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB/1647532" title="توتنهام يحقق فوزه الثالث توالياً" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D9%88%D8%AA%D9%86%D9%87%D8%A7%D9%85-%D9%8A%D8%AD%D9%82%D9%82-%D9%81%D9%88%D8%B2%D9%87-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB/1647532?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:33 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D9%88%D8%AA%D9%86%D9%87%D8%A7%D9%85-%D9%8A%D8%AD%D9%82%D9%82-%D9%81%D9%88%D8%B2%D9%87-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB/1647532" title="توتنهام يحقق فوزه الثالث توالياً"
                                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D9%88%D8%AA%D9%86%D9%87%D8%A7%D9%85-%D9%8A%D8%AD%D9%82%D9%82-%D9%81%D9%88%D8%B2%D9%87-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB/1647532?autoplay%5B0%5D=true">
                                    توتنهام يحقق فوزه الثالث توالياً
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D9%87%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%D9%8A-%D9%8A%D8%AA%D8%B9%D8%A7%D9%82%D8%AF-%D9%85/1647644" title="الهلال السوداني يتعاقد مع فورموزينيو"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D9%87%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%D9%8A-%D9%8A%D8%AA%D8%B9%D8%A7%D9%82%D8%AF-%D9%85/1647644?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ViPux1jU2537JzWmCyvd1WsDBcs=/410x260/smart/3672022-2323.PNG" data-srcset="https://images.beinsports.com/Q4URUPllch7B-Rzy8Qx84Jvx-pM=/100x63/smart/3672022-2323.PNG 100w, https://images.beinsports.com/WREHSesWc6QNTCXxXVx8hK9Kl-0=/214x135/smart/3672022-2323.PNG 214w, https://images.beinsports.com/ViPux1jU2537JzWmCyvd1WsDBcs=/410x260/smart/3672022-2323.PNG 410w, https://images.beinsports.com/H_oY0-i4qlnlo3hWE03H0LhBWSg=/200x126/smart/3672022-2323.PNG 200w, https://images.beinsports.com/VYJc5Ny1MdAD4sMGiTp33KnD53U=/428x270/smart/3672022-2323.PNG 428w, https://images.beinsports.com/xQp8mi4q-vXNovaw78SUeBsbZ70=/820x520/smart/3672022-2323.PNG 820w"
          alt="مدرب الهلال السوداني" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D9%87%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%D9%8A-%D9%8A%D8%AA%D8%B9%D8%A7%D9%82%D8%AF-%D9%85/1647644" title="الهلال السوداني يتعاقد مع فورموزينيو" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D9%87%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%D9%8A-%D9%8A%D8%AA%D8%B9%D8%A7%D9%82%D8%AF-%D9%85/1647644?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:25 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D9%87%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%D9%8A-%D9%8A%D8%AA%D8%B9%D8%A7%D9%82%D8%AF-%D9%85/1647644" title="الهلال السوداني يتعاقد مع فورموزينيو"
                                   data-url="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D9%87%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%D9%8A-%D9%8A%D8%AA%D8%B9%D8%A7%D9%82%D8%AF-%D9%85/1647644?autoplay%5B0%5D=true">
                                    الهلال السوداني يتعاقد مع فورموزينيو
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%85%D8%A7-%D9%8A%D9%85%D8%AF%D8%AF-%D8%B9%D9%82%D8%AF-%D8%A5%D9%8A%D8%A8%D8%A7%D9%86%D9%8A%D8%B2-%D8%AD%D8%AA/1647510" title="روما يمدد عقد إيبانيز حتى عام 2025"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%85%D8%A7-%D9%8A%D9%85%D8%AF%D8%AF-%D8%B9%D9%82%D8%AF-%D8%A5%D9%8A%D8%A8%D8%A7%D9%86%D9%8A%D8%B2-%D8%AD%D8%AA/1647510?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Q3E1RQQ9nCnEM6kzRtMzXexQX6s=/410x260/smart/3671819-000_8QV479.jpg" data-srcset="https://images.beinsports.com/IgyeBg10-cBlIaP6c6NobGhj9BM=/100x63/smart/3671819-000_8QV479.jpg 100w, https://images.beinsports.com/PQATHNaj56cjKYEWszh0VVVVQCE=/214x135/smart/3671819-000_8QV479.jpg 214w, https://images.beinsports.com/Q3E1RQQ9nCnEM6kzRtMzXexQX6s=/410x260/smart/3671819-000_8QV479.jpg 410w, https://images.beinsports.com/soy_5ExurBKUpZo_4AlOJ0dVrd8=/200x126/smart/3671819-000_8QV479.jpg 200w, https://images.beinsports.com/H7EhEStKBYD6COERLnrMqKEHeto=/428x270/smart/3671819-000_8QV479.jpg 428w, https://images.beinsports.com/kpzm3hlAtQ-XF3Myr51l0xO5MJQ=/820x520/smart/3671819-000_8QV479.jpg 820w"
          alt="04 IBANEZ ROMA" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%85%D8%A7-%D9%8A%D9%85%D8%AF%D8%AF-%D8%B9%D9%82%D8%AF-%D8%A5%D9%8A%D8%A8%D8%A7%D9%86%D9%8A%D8%B2-%D8%AD%D8%AA/1647510" title="روما يمدد عقد إيبانيز حتى عام 2025" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%85%D8%A7-%D9%8A%D9%85%D8%AF%D8%AF-%D8%B9%D9%82%D8%AF-%D8%A5%D9%8A%D8%A8%D8%A7%D9%86%D9%8A%D8%B2-%D8%AD%D8%AA/1647510?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:23 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%85%D8%A7-%D9%8A%D9%85%D8%AF%D8%AF-%D8%B9%D9%82%D8%AF-%D8%A5%D9%8A%D8%A8%D8%A7%D9%86%D9%8A%D8%B2-%D8%AD%D8%AA/1647510" title="روما يمدد عقد إيبانيز حتى عام 2025"
                                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%85%D8%A7-%D9%8A%D9%85%D8%AF%D8%AF-%D8%B9%D9%82%D8%AF-%D8%A5%D9%8A%D8%A8%D8%A7%D9%86%D9%8A%D8%B2-%D8%AD%D8%AA/1647510?autoplay%5B0%5D=true">
                                    روما يمدد عقد إيبانيز حتى عام 2025
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%88%D8%BA%D9%88%D8%B1%D9%88%D8%B2%D8%A7-%D8%AA%D8%AA%D8%AE%D8%B7%D9%89-%D8%B3%D8%A7%D9%83%D8%A7%D8%B1%D9%8A-%D8%A8%D8%B3/1647477" title="موغوروزا تتخطى ساكاري بسهولة"
                               data-url="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%88%D8%BA%D9%88%D8%B1%D9%88%D8%B2%D8%A7-%D8%AA%D8%AA%D8%AE%D8%B7%D9%89-%D8%B3%D8%A7%D9%83%D8%A7%D8%B1%D9%8A-%D8%A8%D8%B3/1647477?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/61klRtw_LFG8FnQPuo2QpFFDgWI=/410x260/smart/3671708-SAM_2991.jpeg" data-srcset="https://images.beinsports.com/L76Dgof1qjqF59yhANOyjIMwIqo=/100x63/smart/3671708-SAM_2991.jpeg 100w, https://images.beinsports.com/dICSjlnrQpJfjbUIyZ0g3OBH2CE=/214x135/smart/3671708-SAM_2991.jpeg 214w, https://images.beinsports.com/61klRtw_LFG8FnQPuo2QpFFDgWI=/410x260/smart/3671708-SAM_2991.jpeg 410w, https://images.beinsports.com/e48KQ6_8dBR2lYpg1HgrchTLoX8=/200x126/smart/3671708-SAM_2991.jpeg 200w, https://images.beinsports.com/bOnFEL58sjKq6CtTyqk_vluBvt8=/428x270/smart/3671708-SAM_2991.jpeg 428w, https://images.beinsports.com/cPPvo7tu0W2aTSBXHYjx-q_HZ_k=/820x520/smart/3671708-SAM_2991.jpeg 820w"
          alt="muguroza" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%88%D8%BA%D9%88%D8%B1%D9%88%D8%B2%D8%A7-%D8%AA%D8%AA%D8%AE%D8%B7%D9%89-%D8%B3%D8%A7%D9%83%D8%A7%D8%B1%D9%8A-%D8%A8%D8%B3/1647477" title="موغوروزا تتخطى ساكاري بسهولة" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%88%D8%BA%D9%88%D8%B1%D9%88%D8%B2%D8%A7-%D8%AA%D8%AA%D8%AE%D8%B7%D9%89-%D8%B3%D8%A7%D9%83%D8%A7%D8%B1%D9%8A-%D8%A8%D8%B3/1647477?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:45 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%88%D8%BA%D9%88%D8%B1%D9%88%D8%B2%D8%A7-%D8%AA%D8%AA%D8%AE%D8%B7%D9%89-%D8%B3%D8%A7%D9%83%D8%A7%D8%B1%D9%8A-%D8%A8%D8%B3/1647477" title="موغوروزا تتخطى ساكاري بسهولة"
                                   data-url="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%85%D9%88%D8%BA%D9%88%D8%B1%D9%88%D8%B2%D8%A7-%D8%AA%D8%AA%D8%AE%D8%B7%D9%89-%D8%B3%D8%A7%D9%83%D8%A7%D8%B1%D9%8A-%D8%A8%D8%B3/1647477?autoplay%5B0%5D=true">
                                    موغوروزا تتخطى ساكاري بسهولة
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%B2%D8%A7%D8%B1%D9%8A%D9%86%D9%83%D8%A7-%D8%AA%D9%87%D8%B2%D9%85-%D8%B3%D9%81%D9%8A%D8%AA%D9%88%D9%84%D9%8A%D9%86%D8%A7-/1647456" title="أزارينكا تهزم سفيتولينا وتعبر إلى نصف النهائي"
                               data-url="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%B2%D8%A7%D8%B1%D9%8A%D9%86%D9%83%D8%A7-%D8%AA%D9%87%D8%B2%D9%85-%D8%B3%D9%81%D9%8A%D8%AA%D9%88%D9%84%D9%8A%D9%86%D8%A7-/1647456?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/KIHqKIDmP5ERhxFNVOXVw5ns1J0=/410x260/smart/3671699-SAM_2316.jpeg" data-srcset="https://images.beinsports.com/Gf0XejsmG1cngOHa0M1cE8vYLps=/100x63/smart/3671699-SAM_2316.jpeg 100w, https://images.beinsports.com/-XTsbC_kI_Trm0MPCoxSwZWF4G4=/214x135/smart/3671699-SAM_2316.jpeg 214w, https://images.beinsports.com/KIHqKIDmP5ERhxFNVOXVw5ns1J0=/410x260/smart/3671699-SAM_2316.jpeg 410w, https://images.beinsports.com/w3ZvPDgkcNtnkzMlGleGTLF-XKA=/200x126/smart/3671699-SAM_2316.jpeg 200w, https://images.beinsports.com/czQv7p1VNYWW4TEE_wZEKfyBync=/428x270/smart/3671699-SAM_2316.jpeg 428w, https://images.beinsports.com/BOmrfcWbZS1ll0sNDNRMmypLrx8=/820x520/smart/3671699-SAM_2316.jpeg 820w"
          alt="untitled (3)" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%B2%D8%A7%D8%B1%D9%8A%D9%86%D9%83%D8%A7-%D8%AA%D9%87%D8%B2%D9%85-%D8%B3%D9%81%D9%8A%D8%AA%D9%88%D9%84%D9%8A%D9%86%D8%A7-/1647456" title="أزارينكا تهزم سفيتولينا وتعبر إلى نصف النهائي" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%B2%D8%A7%D8%B1%D9%8A%D9%86%D9%83%D8%A7-%D8%AA%D9%87%D8%B2%D9%85-%D8%B3%D9%81%D9%8A%D8%AA%D9%88%D9%84%D9%8A%D9%86%D8%A7-/1647456?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:56 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%B2%D8%A7%D8%B1%D9%8A%D9%86%D9%83%D8%A7-%D8%AA%D9%87%D8%B2%D9%85-%D8%B3%D9%81%D9%8A%D8%AA%D9%88%D9%84%D9%8A%D9%86%D8%A7-/1647456" title="أزارينكا تهزم سفيتولينا وتعبر إلى نصف النهائي"
                                   data-url="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%B2%D8%A7%D8%B1%D9%8A%D9%86%D9%83%D8%A7-%D8%AA%D9%87%D8%B2%D9%85-%D8%B3%D9%81%D9%8A%D8%AA%D9%88%D9%84%D9%8A%D9%86%D8%A7-/1647456?autoplay%5B0%5D=true">
                                    أزارينكا تهزم سفيتولينا وتعبر إلى نصف النهائي
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D9%8A%D8%BA%D9%88%D9%84%D8%A7-%D8%AA%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D8%A8%D9%84%D9%8A%D8%B3%D9%83%D9%88%D9%81%D8%A7-%D9%88/1647390" title="بيغولا تتجاوز بليسكوفا وتبلغ نصف النهائي"
                               data-url="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D9%8A%D8%BA%D9%88%D9%84%D8%A7-%D8%AA%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D8%A8%D9%84%D9%8A%D8%B3%D9%83%D9%88%D9%81%D8%A7-%D9%88/1647390?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/q_pbC7yZtbg78oN43Z_2URiTAls=/410x260/smart/3671441-SAM_8864.jpeg" data-srcset="https://images.beinsports.com/LLvd2UQdomgX2PsXg5FERTbe1gI=/100x63/smart/3671441-SAM_8864.jpeg 100w, https://images.beinsports.com/QxY-9yszyBTCkt8DZbgTCGyEN5g=/214x135/smart/3671441-SAM_8864.jpeg 214w, https://images.beinsports.com/q_pbC7yZtbg78oN43Z_2URiTAls=/410x260/smart/3671441-SAM_8864.jpeg 410w, https://images.beinsports.com/GKIlfwmykGblXOgdIR8B_4Pbz94=/200x126/smart/3671441-SAM_8864.jpeg 200w, https://images.beinsports.com/fzwc3uJIku94uq85aikrHcMxG4g=/428x270/smart/3671441-SAM_8864.jpeg 428w, https://images.beinsports.com/RftY887FnMZ2LOXfNn5dwUOHoxI=/820x520/smart/3671441-SAM_8864.jpeg 820w"
          alt="04 JESSICA" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D9%8A%D8%BA%D9%88%D9%84%D8%A7-%D8%AA%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D8%A8%D9%84%D9%8A%D8%B3%D9%83%D9%88%D9%81%D8%A7-%D9%88/1647390" title="بيغولا تتجاوز بليسكوفا وتبلغ نصف النهائي" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D9%8A%D8%BA%D9%88%D9%84%D8%A7-%D8%AA%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D8%A8%D9%84%D9%8A%D8%B3%D9%83%D9%88%D9%81%D8%A7-%D9%88/1647390?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:33 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D9%8A%D8%BA%D9%88%D9%84%D8%A7-%D8%AA%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D8%A8%D9%84%D9%8A%D8%B3%D9%83%D9%88%D9%81%D8%A7-%D9%88/1647390" title="بيغولا تتجاوز بليسكوفا وتبلغ نصف النهائي"
                                   data-url="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D9%8A%D8%BA%D9%88%D9%84%D8%A7-%D8%AA%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D8%A8%D9%84%D9%8A%D8%B3%D9%83%D9%88%D9%81%D8%A7-%D9%88/1647390?autoplay%5B0%5D=true">
                                    بيغولا تتجاوز بليسكوفا وتبلغ نصف النهائي
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D9%81%D9%8A%D8%AA%D9%88%D9%81%D8%A7-%D8%AA%D8%B7%D9%8A%D8%AD-%D8%A8%D9%83%D9%88%D9%86%D8%AA%D8%A7%D9%81%D9%8A%D8%AA-%D9%88/1647350" title="كفيتوفا تبلغ نصف نهائي بطولة قطر توتال"
                               data-url="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D9%81%D9%8A%D8%AA%D9%88%D9%81%D8%A7-%D8%AA%D8%B7%D9%8A%D8%AD-%D8%A8%D9%83%D9%88%D9%86%D8%AA%D8%A7%D9%81%D9%8A%D8%AA-%D9%88/1647350?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/ql-u2QnCsoRQf4OOqDzXXeHZzPE=/410x260/smart/3671341-SAM_1335E.jpeg" data-srcset="https://images.beinsports.com/YeVfZriwjL8TL8SWfeAlImOAMKg=/100x63/smart/3671341-SAM_1335E.jpeg 100w, https://images.beinsports.com/FWSm3N0E2n8BngrIY-_0cEPPK_Q=/214x135/smart/3671341-SAM_1335E.jpeg 214w, https://images.beinsports.com/ql-u2QnCsoRQf4OOqDzXXeHZzPE=/410x260/smart/3671341-SAM_1335E.jpeg 410w, https://images.beinsports.com/bycORnMwWRT9ayfIZTY8PiK06bc=/200x126/smart/3671341-SAM_1335E.jpeg 200w, https://images.beinsports.com/KiN_-nxlvkrMmwdemVlFLZQiRYo=/428x270/smart/3671341-SAM_1335E.jpeg 428w, https://images.beinsports.com/1YyKG77_2LlSXu8N3Beox7ARXX4=/820x520/smart/3671341-SAM_1335E.jpeg 820w"
          alt="04 PETRA" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D9%81%D9%8A%D8%AA%D9%88%D9%81%D8%A7-%D8%AA%D8%B7%D9%8A%D8%AD-%D8%A8%D9%83%D9%88%D9%86%D8%AA%D8%A7%D9%81%D9%8A%D8%AA-%D9%88/1647350" title="كفيتوفا تبلغ نصف نهائي بطولة قطر توتال" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D9%81%D9%8A%D8%AA%D9%88%D9%81%D8%A7-%D8%AA%D8%B7%D9%8A%D8%AD-%D8%A8%D9%83%D9%88%D9%86%D8%AA%D8%A7%D9%81%D9%8A%D8%AA-%D9%88/1647350?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:35 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D9%81%D9%8A%D8%AA%D9%88%D9%81%D8%A7-%D8%AA%D8%B7%D9%8A%D8%AD-%D8%A8%D9%83%D9%88%D9%86%D8%AA%D8%A7%D9%81%D9%8A%D8%AA-%D9%88/1647350" title="كفيتوفا تبلغ نصف نهائي بطولة قطر توتال"
                                   data-url="https://www.beinsports.com/ar/%D9%82%D8%B7%D8%B1-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D9%83%D9%81%D9%8A%D8%AA%D9%88%D9%81%D8%A7-%D8%AA%D8%B7%D9%8A%D8%AD-%D8%A8%D9%83%D9%88%D9%86%D8%AA%D8%A7%D9%81%D9%8A%D8%AA-%D9%88/1647350?autoplay%5B0%5D=true">
                                    كفيتوفا تبلغ نصف نهائي بطولة قطر توتال
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B3%D9%88%D9%84%D8%B4%D8%A7%D8%B1-%D9%8A%D9%84%D9%85%D8%AD-%D8%A5%D9%84%D9%89-%D8%B9%D8%AF%D9%85-%D8%A5%D9%85%D9%83%D8%A7/1647330" title="فيرنانديز قد لا يعزز صفوف المنتخب"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B3%D9%88%D9%84%D8%B4%D8%A7%D8%B1-%D9%8A%D9%84%D9%85%D8%AD-%D8%A5%D9%84%D9%89-%D8%B9%D8%AF%D9%85-%D8%A5%D9%85%D9%83%D8%A7/1647330?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Q2451l04Q5dEhXZsos5999fMPLU=/410x260/smart/3671264-2021-02-21T194415Z_737665494_UP1EH2L1ITR84_RTRMADP_3_SOCCER-ENGLAND-MUN-NEW-REPORT-%281%29.JPG" data-srcset="https://images.beinsports.com/sIkjsggTwuboyHPPYtraA9VDGqk=/100x63/smart/3671264-2021-02-21T194415Z_737665494_UP1EH2L1ITR84_RTRMADP_3_SOCCER-ENGLAND-MUN-NEW-REPORT-%281%29.JPG 100w, https://images.beinsports.com/zUJKhje8KiXDKBmXtN6M7ZaKk8A=/214x135/smart/3671264-2021-02-21T194415Z_737665494_UP1EH2L1ITR84_RTRMADP_3_SOCCER-ENGLAND-MUN-NEW-REPORT-%281%29.JPG 214w, https://images.beinsports.com/Q2451l04Q5dEhXZsos5999fMPLU=/410x260/smart/3671264-2021-02-21T194415Z_737665494_UP1EH2L1ITR84_RTRMADP_3_SOCCER-ENGLAND-MUN-NEW-REPORT-%281%29.JPG 410w, https://images.beinsports.com/mhoAlv7k-GLXXI2EPP9Z-X-0svs=/200x126/smart/3671264-2021-02-21T194415Z_737665494_UP1EH2L1ITR84_RTRMADP_3_SOCCER-ENGLAND-MUN-NEW-REPORT-%281%29.JPG 200w, https://images.beinsports.com/F96ANJ0Qi52ed7XcHKYySChTku8=/428x270/smart/3671264-2021-02-21T194415Z_737665494_UP1EH2L1ITR84_RTRMADP_3_SOCCER-ENGLAND-MUN-NEW-REPORT-%281%29.JPG 428w, https://images.beinsports.com/oqOVNe2LTssVW42VMLXywiH67h4=/820x520/smart/3671264-2021-02-21T194415Z_737665494_UP1EH2L1ITR84_RTRMADP_3_SOCCER-ENGLAND-MUN-NEW-REPORT-%281%29.JPG 820w"
          alt="AR OOV ENGLAND &amp; DTL 040321" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B3%D9%88%D9%84%D8%B4%D8%A7%D8%B1-%D9%8A%D9%84%D9%85%D8%AD-%D8%A5%D9%84%D9%89-%D8%B9%D8%AF%D9%85-%D8%A5%D9%85%D9%83%D8%A7/1647330" title="فيرنانديز قد لا يعزز صفوف المنتخب" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B3%D9%88%D9%84%D8%B4%D8%A7%D8%B1-%D9%8A%D9%84%D9%85%D8%AD-%D8%A5%D9%84%D9%89-%D8%B9%D8%AF%D9%85-%D8%A5%D9%85%D9%83%D8%A7/1647330?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">6:19 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B3%D9%88%D9%84%D8%B4%D8%A7%D8%B1-%D9%8A%D9%84%D9%85%D8%AD-%D8%A5%D9%84%D9%89-%D8%B9%D8%AF%D9%85-%D8%A5%D9%85%D9%83%D8%A7/1647330" title="فيرنانديز قد لا يعزز صفوف المنتخب"
                                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B3%D9%88%D9%84%D8%B4%D8%A7%D8%B1-%D9%8A%D9%84%D9%85%D8%AD-%D8%A5%D9%84%D9%89-%D8%B9%D8%AF%D9%85-%D8%A5%D9%85%D9%83%D8%A7/1647330?autoplay%5B0%5D=true">
                                    فيرنانديز قد لا يعزز صفوف المنتخب
                                </a>
                            </h3>
                        </div>
                    </article>
                                                                            <article class="cluster_video__article generic-height">
                        <div class="cluster_video__article__visuel">
                            <a href="https://www.beinsports.com/ar/%D8%AA%D9%86%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B4%D8%A7%D8%B1%D8%AF%D9%8A-%D9%8A%D8%B6%D8%B1%D8%A8-%D9%85%D9%88%D8%B9%D8%AF%D8%A7%D9%8B-%D9%85%D8%B9-%D8%B1%D9%88%D8%A8/1647327" title="شاردي يضرب موعداً مع روبليف في ربع نهائي روتردام"
                               data-url="https://www.beinsports.com/ar/%D8%AA%D9%86%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B4%D8%A7%D8%B1%D8%AF%D9%8A-%D9%8A%D8%B6%D8%B1%D8%A8-%D9%85%D9%88%D8%B9%D8%AF%D8%A7%D9%8B-%D9%85%D8%B9-%D8%B1%D9%88%D8%A8/1647327?autoplay%5B0%5D=true">
                                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/dlxTWdqfTeggU0NBNl4SS29Ps2c=/410x260/smart/3671265-000_92H2V2.jpg" data-srcset="https://images.beinsports.com/ZpMP-i1CYXMOkyhwjQ3-knELXXQ=/100x63/smart/3671265-000_92H2V2.jpg 100w, https://images.beinsports.com/k0d86KGbV3gLySnnqNfaPY5KEB4=/214x135/smart/3671265-000_92H2V2.jpg 214w, https://images.beinsports.com/dlxTWdqfTeggU0NBNl4SS29Ps2c=/410x260/smart/3671265-000_92H2V2.jpg 410w, https://images.beinsports.com/wZBWC4yM7EtzZyC3TN61n90y0dI=/200x126/smart/3671265-000_92H2V2.jpg 200w, https://images.beinsports.com/sZ2pucuGWVsTgjk0cMXUkoYhUlU=/428x270/smart/3671265-000_92H2V2.jpg 428w, https://images.beinsports.com/ZMnEVKr7E3LAh4X4B_GcI3PRHe4=/820x520/smart/3671265-000_92H2V2.jpg 820w"
          alt="AR OOV CHARBY 040321" class="lazyload"    >
  
                            </a>
                            <a href="https://www.beinsports.com/ar/%D8%AA%D9%86%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B4%D8%A7%D8%B1%D8%AF%D9%8A-%D9%8A%D8%B6%D8%B1%D8%A8-%D9%85%D9%88%D8%B9%D8%AF%D8%A7%D9%8B-%D9%85%D8%B9-%D8%B1%D9%88%D8%A8/1647327" title="شاردي يضرب موعداً مع روبليف في ربع نهائي روتردام" class="link-picto"
                               data-url="https://www.beinsports.com/ar/%D8%AA%D9%86%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B4%D8%A7%D8%B1%D8%AF%D9%8A-%D9%8A%D8%B6%D8%B1%D8%A8-%D9%85%D9%88%D8%B9%D8%AF%D8%A7%D9%8B-%D9%85%D8%B9-%D8%B1%D9%88%D8%A8/1647327?autoplay%5B0%5D=true">
                                <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
                        </div>
                        <div class="cluster_video__article__txt">
                                                            <span class="time">0:24 دقيقة </span>
                                                        <h3 class="cluster_video__title3">
                                <a href="https://www.beinsports.com/ar/%D8%AA%D9%86%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B4%D8%A7%D8%B1%D8%AF%D9%8A-%D9%8A%D8%B6%D8%B1%D8%A8-%D9%85%D9%88%D8%B9%D8%AF%D8%A7%D9%8B-%D9%85%D8%B9-%D8%B1%D9%88%D8%A8/1647327" title="شاردي يضرب موعداً مع روبليف في ربع نهائي روتردام"
                                   data-url="https://www.beinsports.com/ar/%D8%AA%D9%86%D8%B3/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B4%D8%A7%D8%B1%D8%AF%D9%8A-%D9%8A%D8%B6%D8%B1%D8%A8-%D9%85%D9%88%D8%B9%D8%AF%D8%A7%D9%8B-%D9%85%D8%B9-%D8%B1%D9%88%D8%A8/1647327?autoplay%5B0%5D=true">
                                    شاردي يضرب موعداً مع روبليف في ربع نهائي روتردام
                                </a>
                            </h3>
                        </div>
                    </article>
                
            </div>
        </div>

    </section>

                                            </div>
                                    </div>
                <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "VideoObject",
    "name": "روما يمدد عقد إيبانيز حتى عام 2025",
    "description": "أعلن نادي روما الإيطالي اليوم الخميس عن تمديد عقد لاعبه البرازيلي روجر إيبانيز حتى شهر يونيو/حزيران من العام 2025.",
    "headline": "روما يمدد عقد إيبانيز حتى عام 2025",
    "image": "https://images.beinsports.com/Q3E1RQQ9nCnEM6kzRtMzXexQX6s=/410x260/smart/3671819-000_8QV479.jpg",
    "URL": "https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%B1%D9%88%D9%85%D8%A7-%D9%8A%D9%85%D8%AF%D8%AF-%D8%B9%D9%82%D8%AF-%D8%A5%D9%8A%D8%A8%D8%A7%D9%86%D9%8A%D8%B2-%D8%AD%D8%AA/1647510",
    "Publisher": "beIN Sports",
    "author": "beIN SPORTS",
    "dateCreated": "2021-03-04T19:46:07+00:00",
    "datePublished": "2021-03-04T19:44:12+00:00",
    "dateUpdated": "2021-03-04T23:51:30+00:00",
    "inLanguage": "ar",
                        "caption": "04 IBANEZ ROMA",
                            "thumbnail": "https://s2.dmcdn.net/v/SpQy11WGLR0ofDCP2",
                "thumbnailUrl": "https://images.beinsports.com/Q3E1RQQ9nCnEM6kzRtMzXexQX6s=/410x260/smart/3671819-000_8QV479.jpg",
                    "uploadDate": "2021-03-04T21:50:21+00:00",
                            "duration": "23"
        ,
        "width": "800",
    "height": "450",
    "productionCompany": "beIN Sports"
}
</script>
            </div>
        </div>
    </div>
</div>

                                    
<div class="ad ">
            <div id="ad-24998">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24998");
            });
        </script>
    </div>

</div>

                                    
<div class="ad ">
            <div id="ad-24999">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24999");
            });
        </script>
    </div>

</div>

                                    </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-24831">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24831");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-24834">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24834");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="8" data-sport="football" data-season="2020" >
                        الدوري الإنكليزي الممتاز
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2020" >
                        الدوري الفرنسي
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2020" >
                        دوري أبطال أوروبا
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2020" >
                        الدوري الإيطالي
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2020" >
                        الدوري الإسباني
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2019" >
                        الدوري الألماني
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">النتائج</a></li>
            <li><a href="#tabs-2-tab">الترتيب</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="العودة إلى أعلى">العودة إلى أعلى</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title">أقوى المنافسات ، <span>be</span>IN SPORTS</p>
            <a href="https://www.bein.com/ar/%d8%a7%d8%b4%d8%aa%d8%b1%d9%83/">
                اشترك
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fr w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/كرة-القدم/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});"
                >كرة القدم</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الإنكليزي-الممتاز"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/443','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u0646\u0643\u0644\u064a\u0632\u064a \u0627\u0644\u0645\u0645\u062a\u0627\u0632'});"
                                >
                                    الدوري الإنكليزي الممتاز
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الإسباني"
                                        
                                                                                onclick=""
                                >
                                    الدوري الإسباني
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الإيطالي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/452','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});"
                                >
                                    الدوري الإيطالي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الفرنسي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/437','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0641\u0631\u0646\u0633\u064a'});"
                                >
                                    الدوري الفرنسي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الألماني"
                                        
                                                                                onclick=""
                                >
                                    الدوري الألماني
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/دوري-أبطال-أوروبا"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/458','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0623\u0648\u0631\u0648\u0628\u0627'});"
                                >
                                    دوري أبطال أوروبا
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الأوروبي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/459','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0648\u0631\u0648\u0628\u064a'});"
                                >
                                    الدوري الأوروبي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/دوري-أبطال-آسيا"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/383','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0622\u0633\u064a\u0627'});"
                                >
                                    دوري أبطال آسيا
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/58802','taxonomyName':'\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0645\u0645 \u0627\u0644\u0623\u0648\u0631\u0648\u0628\u064a\u0629'});"
                                >
                                    دوري الأمم الأوروبية
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/تنس"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/505','taxonomyName':'\u062a\u0646\u0633'});"
                >تنس</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/تنس-المحترفين"
                                        
                                                                                onclick=""
                                >
                                    بطولات رابطة تنس المحترفين
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/بطولات-رابطة-التنس-للمحت"
                                        
                                                                                onclick=""
                                >
                                    بطولات رابطة تنس المحترفات
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/بطولة-استراليا-المفتوحة"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/513','taxonomyName':'\u0628\u0637\u0648\u0644\u0629 \u0627\u0633\u062a\u0631\u0627\u0644\u064a\u0627 \u0627\u0644\u0645\u0641\u062a\u0648\u062d\u0629'});"
                                >
                                    غراند سلام 
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/كأس-ديفيس"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/509','taxonomyName':'\u0643\u0623\u0633 \u062f\u064a\u0641\u064a\u0633'});"
                                >
                                    كأس ديفيس
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/كرة-السلة"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/366','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0633\u0644\u0629'});"
                >كرة السلة</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الأميركي-للمحترف"
                                        
                                                                                onclick=""
                                >
                                    أخبار كرة سلة متنوعة
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/federation-name"
                                        
                                                                                onclick=""
                                >
                                    بطولة القارة الأميركية
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/رياضات-ميكانيكية"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/479','taxonomyName':'\u0631\u064a\u0627\u0636\u0627\u062a \u0645\u064a\u0643\u0627\u0646\u064a\u0643\u064a\u0629'});"
                >رياضات ميكانيكية</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/فورمولا-1"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/480','taxonomyName':'\u0641\u0648\u0631\u0645\u0648\u0644\u0627 1'});"
                                >
                                    فورمولا 1
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/other-sports"
                        
                                                onclick=""
                >رياضات أُخرى</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/كرة-اليد"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/465','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u064a\u062f'});"
                                >
                                    كرة اليد
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدراجات-الهوائية"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/374','taxonomyName':'\u0627\u0644\u062f\u0631\u0627\u062c\u0627\u062a \u0627\u0644\u0647\u0648\u0627\u0626\u064a\u0629'});"
                                >
                                    الدراجات الهوائية
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الملاكمة"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/372','taxonomyName':'\u0627\u0644\u0645\u0644\u0627\u0643\u0645\u0629'});"
                                >
                                    الملاكمة
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الغولف"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/464','taxonomyName':'\u0627\u0644\u063a\u0648\u0644\u0641'});"
                                >
                                    الغولف
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/ألعاب-القوى"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/364','taxonomyName':'\u0623\u0644\u0639\u0627\u0628 \u0627\u0644\u0642\u0648\u0649'});"
                                >
                                    ألعاب القوى
                                </a>
                            </li>
                                                                        </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/ar/">الصفحة الرئيسية</option>
                                            <option value="https://www.beinsports.com/ar/كرة-القدم/" >كرة القدم</option>
                                            <option value="https://www.beinsports.com/ar/تنس" >تنس</option>
                                            <option value="https://www.beinsports.com/ar/كرة-السلة" >كرة السلة</option>
                                            <option value="https://www.beinsports.com/ar/رياضات-ميكانيكية" >رياضات ميكانيكية</option>
                                            <option value="https://www.beinsports.com/ar/other-sports" >رياضات أُخرى</option>
                    </select>
    </div>

                                    </div>
                <div class="fl w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__ar.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__ar.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.bein.net/ar/%D8%A7%D9%84%D8%AA%D8%B1%D8%AF%D8%AF%D8%A7%D8%AA/"  >beIN SPORTS تردد</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/ar/جدول-البث"  >جدول البث</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AE%D8%B5%D9%88%D8%B5%D9%8A%D8%A9/"  >سياسة الخصوصية</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7-%D9%88%D8%A7%D9%84%D8%A3%D8%AD%D9%83%D8%A7%D9%85/"  >الشروط والأحكام</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ar/%D8%A3%D8%A8%D9%84%D8%A7%D8%BA-%D8%B9%D9%86-%D8%A7%D9%84%D9%82%D8%B1%D8%B5%D9%86%D8%A9" target="blank" >الإبلاغ عن القرصنة</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9/"  >معلومات مفيدة</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%A7%D8%B4%D8%AA%D8%B1%D9%83/"  >إشترك</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%AD%D8%B3%D8%A7%D8%A8%D9%8A/"  >حسابي</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://ar-faq.bein.net/support/home"  >الأسئلة الأكثر شيوعاً</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.bein.net/ar/" target="blank" >beIN CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/ar/"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/"  >beIN SPORTS فرنسا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/"  >beIN SPORTS أمريكا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/"  >beIN SPORTS أستراليا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/"  >beIN SPORTS  الفيليبين</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/hk/"  >beIN SPORTS  هونغ كونغ</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/th/"  >beIN SPORTS  تايلاند</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.tr.beinsports.com" target="top" >beIN SPORTS Turkey</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/id/"  >beIN SPORTS  اندونيسيا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/ar/about-the-website/"  >معلومات عن هذا الموقع</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/en/">English</a></li>
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/ar/">العربية</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__ar.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__ar.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">تابعونا</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTS'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beINSPORTS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://www.youtube.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://instagram.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/ar/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/ar/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24582">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.pubads().collapseEmptyDivs(true);
                googletag.display("ad-24582");
            });
        </script>
    </div>

</div>

            </div>
            
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">الإعلانات</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [inversePercentageArabicMatchscores,generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
        <!-- ar -->>
        
    </body>
</html>
