<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>NBA: تصديق الرابطة ونقابة اللاعبين على الاستئناف في 30 تموز/يوليو</title>
        <meta name="description" content="أعلنت رابطة دوري كرة السلة الأميركي للمحترفين ونقابة اللاعبين الجمعة عن توصلهما إلى اتفاق حول استئناف المباريات بعد توقف قسري بسبب تفشي فيروس كورونا المستجد، بدءاً من 30 تموز/يوليو." />

                    <meta name="google-site-verification" content="google63e389ab9a645db4" />
                            <meta property="fb:app_id" content="1462764294003731"/>
                            <meta property="fb:pages" content="446357668818684"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/nba-%D8%AA%D8%B5%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%A7/1491786" />
        <meta property="og:description" content="أعلنت رابطة دوري كرة السلة الأميركي للمحترفين ونقابة اللاعبين الجمعة عن توصلهما إلى اتفاق حول استئناف المباريات بعد توقف قسري بسبب تفشي فيروس كورونا المستجد، بدءاً من 30 تموز/يوليو." />
        <meta property="og:image" content="https://images.beinsports.com/kKhKLNYzCfeOi_tJoZmLqZgqX6I=/670x424/smart/3137596-063_1199285133.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="NBA: تصديق الرابطة ونقابة اللاعبين على الاستئناف في 30 تموز/يوليو"/>
        <meta property="og:site_name" content="beIN SPORTS"/>
        <meta property="og:locale" content="ar"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
        
    <link rel="shortcut icon" href="//assets.beinsports.com/3.2.8/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/ar/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/ar/manifest.json">

        <link rel="amphtml" href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/nba-%D8%AA%D8%B5%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%A7/1491786/amp">
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/ar/news?id=1491786"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/ar/news?id=1491786"/>
                        
                            <link rel="canonical" href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/nba-%D8%AA%D8%B5%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%A7/1491786" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports">
<meta name="twitter:creator" content="@المقدّمين-و-المعلّقين">
<meta name="twitter:title" content="NBA: تصديق الرابطة ونقابة اللاعبين على الاستئناف في 30 تموز/يوليو">
<meta name="twitter:description" content="أعلنت رابطة دوري كرة السلة الأميركي للمحترفين ونقابة اللاعبين الجمعة عن توصلهما إلى اتفاق حول استئناف">
<meta name="twitter:url" content="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/nba-%D8%AA%D8%B5%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%A7/1491786">

<meta name="twitter:app:url:iphone" content="beinsports.content://ar/news?id=1491786">
<meta name="twitter:app:url:googleplay" content="beinsports.content://ar/news?id=1491786">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/-7POCnvnATzzfsBJXo2QwpVEBAc=/410x260/smart/3137596-063_1199285133.jpg">



    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.2.8/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var digitalData = {"page":{"pageInfo":{"pageName":"mena:news:article","language":"arabic","partner":"beinsports"},"category":{"primaryCategory":"mena","subCategory1":"mena:news","subCategory2":"mena|nba mena|news|article"}},"content":{"type":"news","id":"\/contents\/1491786","author":"Homam Adel Kadar","title":"NBA: \u0627\u0644\u062a\u0635\u062f\u064a\u0642 \u0639\u0644\u0649 \u0627\u0644\u0627\u0633\u062a\u0626\u0646\u0627\u0641 \u0641\u064a 30 \u064a\u0648\u0644\u064a\u0648","meta":"NBA: \u062a\u0635\u062f\u064a\u0642 \u0627\u0644\u0631\u0627\u0628\u0637\u0629 \u0648\u0646\u0642\u0627\u0628\u0629 \u0627\u0644\u0644\u0627\u0639\u0628\u064a\u0646 \u0639\u0644\u0649 \u0627\u0644\u0627\u0633\u062a\u0626\u0646\u0627\u0641 \u0641\u064a 30 \u062a\u0645\u0648\u0632\/\u064a\u0648\u0644\u064a\u0648,\u0623\u0639\u0644\u0646\u062a \u0631\u0627\u0628\u0637\u0629 \u062f\u0648\u0631\u064a \u0643\u0631\u0629 \u0627\u0644\u0633\u0644\u0629 \u0627\u0644\u0623\u0645\u064a\u0631\u0643\u064a \u0644\u0644\u0645\u062d\u062a\u0631\u0641\u064a\u0646 \u0648\u0646\u0642\u0627\u0628\u0629 \u0627\u0644\u0644\u0627\u0639\u0628\u064a\u0646 \u0627\u0644\u062c\u0645\u0639\u0629 \u0639\u0646 \u062a\u0648\u0635\u0644\u0647\u0645\u0627 \u0625\u0644\u0649 \u0627\u062a\u0641\u0627\u0642 \u062d\u0648\u0644 \u0627\u0633\u062a\u0626\u0646\u0627\u0641 \u0627\u0644\u0645\u0628\u0627\u0631\u064a\u0627\u062a \u0628\u0639\u062f \u062a\u0648\u0642\u0641 \u0642\u0633\u0631\u064a \u0628\u0633\u0628\u0628 \u062a\u0641\u0634\u064a \u0641\u064a\u0631\u0648\u0633 \u0643\u0648\u0631\u0648\u0646\u0627 \u0627\u0644\u0645\u0633\u062a\u062c\u062f\u060c \u0628\u062f\u0621\u0627\u064b \u0645\u0646 30 \u062a\u0645\u0648\u0632\/\u064a\u0648\u0644\u064a\u0648."}};
</script>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDW8ZPZ');</script>
<!-- End Google Tag Manager -->

    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'ar',
            matchDetailText: '\u0646\u062A\u0627\u0626\u062C\x20\u0627\u0644\u0645\u0628\u0627\u0631\u0627\u0629',
            siteSlug: 'ar'
        };
    </script>

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
      googletag.defineSlot("/176111452/website_mena_arabic/tennis/Interscroller_video", [[1,1]],'interscroller')
        .defineSizeMapping(mobileSizeMapping([[1,1]]))
        .addService(googletag.pubads());

        
                                                        googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
                


<script type="text/javascript">

            googletag.cmd.push(function() {
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
                                                                                        var sizeMapping = mobileSizeMapping([[300,250]]);
    
                googletag.defineSlot[25000] = googletag.defineSlot('/176111452/website_mena_arabic/basketball/nba', [[300,250]], 'ad-25000').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = desktopSizeMapping([[300,250]]);
    
                googletag.defineSlot[24838] = googletag.defineSlot('/176111452/website_mena_arabic/basketball/nba', [[300,250]], 'ad-24838').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                                                                        var sizeMapping = tabletSizeMapping([[300,250]]);
    
                googletag.defineSlot[24841] = googletag.defineSlot('/176111452/website_mena_arabic/basketball/nba', [[300,250]], 'ad-24841').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    
                                
                                                var sizeMapping = desktopSizeMapping([[728, 90], [970, 90], [1366, 90]]);
    
                                                                googletag.defineSlot['desktop_lb'] = googletag.defineSlot('/176111452/website_mena_arabic/basketball/nba', [[728, 90], [970, 90], [1366, 90]], 'desktop_lb').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = tabletSizeMapping([[728,90]]);
    
                                                                googletag.defineSlot['tablet_lb1'] = googletag.defineSlot('/176111452/website_mena_arabic/basketball/nba/tablet_lb1', [[728,90]], 'tablet_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                                var sizeMapping = mobileSizeMapping([[320,50]]);
    
                                                                googletag.defineSlot['mobile_lb1'] = googletag.defineSlot('/176111452/website_mena_arabic/basketball/nba/mobile_lb1', [[320,50]], 'mobile_lb1').defineSizeMapping(sizeMapping).addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });
    </script>
    
    <meta http-equiv="content-language" content="ar" />
<script type="application/ld+json">
[{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name": ["beIN SPORTS","bein sport","بين سبورت","بي ان سبورت"],
  "url" : "https://www.beinsports.com/ar/",
   "logo" : "https://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTS",
 "https://twitter.com/beINSPORTS",
  "https://www.instagram.com/beinsports/",
 "https://www.youtube.com/beinsports",
 "https://en.wikipedia.org/wiki/BeIN_Sports",
 "https://www.wikidata.org/wiki/Q13473"],
 "location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "https://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Doha",
    "addressCountry": "QA",
    "streetAddress": "Television Roundabout",
    "telephone": "+974 4422 2000"}
}, 
  "contactpoint" : 
  [{"@type":"contactPoint", 
      "telephone": "+133",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": "QA",
    "availableLanguage": [
      "English",
      "French",
      "Arabic"]},
      {
    "@type": "ContactPoint",
    "telephone": "+213-0-98240-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "DZ"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
        {
    "@type": "ContactPoint",
    "telephone": "+216-313-00-346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "TN"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
        {
    "@type": "ContactPoint",
    "telephone": "+212-053-77-2-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "MO"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
      {
    "@type": "ContactPoint",
    "telephone": "(+974)4442-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "Rest of the countries"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      }
      
  ]
  },
{
  "@context": "http://schema.org",
  "@type": "WebSite",
   "inLanguage": [{"@type": "Language",
   "name": "arabic",
   "alternateName": "ar"},"ar"],
   "name": ["beIN SPORTS","bein sport","بين سبورت","بي ان سبورت"],
  "url": "https://www.beinsports.com/ar/"
}]}]
</script>

<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","59fc3f704bab7a001096f94e")
</script>

<meta name="geo.placename" content="Doha" />
<meta name="geo.region" content="QA-DA" />
<meta name="geo.position" content="25.311709;51.499057" />
<meta name="ICBM" content="25.311709, 51.499057" />

                <link rel="prev" href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D8%A7%D9%84%D9%80nba-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D8%AF%D8%AF-%D8%A7%D9%84%D9%84%D8%A7/1491701"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1491701','contentHeadline':'\u0631\u0627\u0628\u0637\u0629 \u0627\u0644\u0640\u0022NBA\u0022 \u062a\u0643\u0634\u0641 \u0639\u062f\u062f \u0627\u0644\u0644\u0627\u0639\u0628\u064a\u0646 \u0627\u0644\u0645\u0635\u0627\u0628\u064a\u0646 \u0628\u0641\u064a\u0631\u0648\u0633 \u0643\u0648\u0631\u0648\u0646\u0627'});">
    
                <script class="ajaxy" src="https://api.dmcdn.net/all.js"></script>
    <script class="ajaxy">
  DM.init({
    apiKey: 'bdac327d8e245958d4a6',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

        <script src="//assets.adobedtm.com/launch-ENf3a5eb5de5de40d787976f9eed9d236e.min.js" async></script>

    <script src="//assets.beinsports.com/3.2.8/scripts/ads.js" id="ads"></script>

    

                            <link rel="stylesheet" href="//assets.beinsports.com/3.2.8/styles/bein-arab.css">
            

    <link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,400,700,800&amp;subset=latin,greek-ext,greek" rel="stylesheet" type="text/css">
<link href="//mena-ar.global.nba.com/styles/nav/global/styles.css" rel="stylesheet">

<style type="text/css">
    nav#sib3-nav .sib3-navbar{
        position: relative;
    }

    @media(max-width: 767px){

        nav#sib3-nav {
            padding-bottom: 0px;
        }
    }
</style>
    <script src="//assets.beinsports.com/3.2.8/scripts/lazysizes.js" async></script>
    <script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid =  65944;
    _sf_async_config.domain = 'ar-beinsports.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'الدوري-الأميركي-للمحترفين';
    _sf_async_config.authors = 'Bein Sports';
    /** CONFIGURATION END **/
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


</head>

<body class="nba app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDW8ZPZ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <style>
.main_gallery .main-block .block-video .pip iframe {
    height: inherit!important;
}

.mega-menu-container.teams .mega-menu__cell1 .mega-menu__cell1_submenu .details.groups .group .title {
    font-family: Oswald,sans-serif;
    text-transform: none;
    font-weight: 300;
    padding: 10px 0;
    text-align: center;
    color: #222;
    direction: ltr;
}


.mega-menu__cell1__container {
    padding: 0%; 
}

.mega-menu-container.teams .mega-menu__cell1 .mega-menu__cell1__container .mega-menu__cell1__title {
    font-size: 1.8rem;
    margin: 0;
}

.mega-menu__cell1__list{margin-top:35px}


.scoreboard-iframe{display:none}
.nba .page-nav .nba-links li  {
    display:none;
}
#global-nav{display:none;}
</style>

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="https://www.beinsports.com/ar/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="https://www.beinsports.com/ar/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="البحث عن" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/256"
                                                                            >
                                    كرة القدم
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D8%AA%D9%86%D8%B3/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%AA%D9%86%D8%B3/257"
                                                                            >
                                    تنس
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/258"
                                                                            >
                                    كرة السلة
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/" itemprop="url"
                                                                                                                                                        data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/259"
                                                                            >
                                    رياضات ميكانيكية
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="https://www.beinsports.com/ar/%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9/" itemprop="url"
                                                                        >
                                    القناة الأولمبية
                                </a>
                            </li>
                                                                                                                                                                                <li class="top_menu__item">
                            <a class="more">المزيد</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/" itemprop="url" >NBA</a>
                                                        </div>
                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="https://www.beinsports.com/ar/other-sports" itemprop="url" >المزيد</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="https://connect.beinsports.com" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>شاهد مباشرة</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Change language</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/en/">English</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="https://www.beinsports.com/ar/">العربية</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/443','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u0646\u0643\u0644\u064a\u0632\u064a \u0627\u0644\u0645\u0645\u062a\u0627\u0632'});">
        <span>
            الدوري الإنكليزي الممتاز
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="https://www.bein.net/ar/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>جدول البث</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ar/livescores" itemprop="url">نتائج مباشرة</a>
                </li>
                <li itemprop="name">
                    <a href="https://www.beinsports.com/ar/videos" itemprop="url">
                        <span>الفيديو</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                                                            
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="https://www.beinsports.com/ar/">
                    <i class="icon-globe"></i><span class="language">العربية</span>
                </a>
            </div>
        </div>
                                                                                                
        <div class="country other-language">
            <div class="country-option other-language">
                <a href="https://www.beinsports.com/en/">
                    <i class="icon-globe"></i><span class="language">English</span>
                </a>
            </div>
        </div>
                                                                        

                    </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTS'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beINSPORTS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://www.youtube.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://instagram.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="https://www.beinsports.com/ar/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="البحث عن"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="https://www.beinsports.com/ar/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <button type="submit">Ok</button>
                <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="https://www.beinsports.com/ar/" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.2.8/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.2.8/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="https://www.beinsports.com/ar/livescores"
                       itemprop="url">نتائج مباشرة</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="https://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>جدول البث</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="المزيد"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/256"
                                                                                                href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});">كرة القدم</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%AA%D9%86%D8%B3/257"
                                                                                                href="https://www.beinsports.com/ar/%D8%AA%D9%86%D8%B3/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/505','taxonomyName':'\u062a\u0646\u0633'});">تنس</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/258"
                                                                                                href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/366','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0633\u0644\u0629'});">كرة السلة</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/259"
                                                                                                href="https://www.beinsports.com/ar/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/479','taxonomyName':'\u0631\u064a\u0627\u0636\u0627\u062a \u0645\u064a\u0643\u0627\u0646\u064a\u0643\u064a\u0629'});">رياضات ميكانيكية</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9/"  >القناة الأولمبية</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/"  >NBA</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                                                                data-url="https://www.beinsports.com/ar/_components/_megamenu/261"
                                                                                                href="https://www.beinsports.com/ar/other-sports"
                                
                                onclick="">المزيد</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="https://www.beinsports.com/ar/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>الفيديو</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="https://connect.beinsports.com"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>شاهد مباشرة </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="https://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>جدول البث</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D9%83%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/443','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u0646\u0643\u0644\u064a\u0632\u064a \u0627\u0644\u0645\u0645\u062a\u0627\u0632'});">
        <span>
            الدوري الإنكليزي الممتاز
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="المزيد">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D8%B3%D8%A8%D8%A7%D9%86%D9%8A/" itemprop="url"  >الدوري الإسباني</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/ar/tag/%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/" itemprop="url"  >تداعيات فيروس كورونا</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="https://www.beinsports.com/ar/%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-fifa-%D9%82%D8%B7%D8%B1-2022-%D8%A7%D9%84%D8%B9%D8%AF-%D8%A7%D9%84%D8%AA%D9%86%D8%A7%D8%B2%D9%84%D9%8A/" itemprop="url"  >كأس العالم FIFA قطر 2022™ - العد التنازلي</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="https://www.bein.net/ar/" title="" target="_blank">
                                Get beIN<span class="picto-bein"><i class="icon-angle-left"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
                    <div class="background-ad">
                
<div class="ad ">
            <div id="ad-24590">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24590");
            });
        </script>
    </div>

</div>

        </div>
        <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls mlr-case">
                                                                                        
<div class="ad adcentral">
            <div id="desktop_lb">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("desktop_lb");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="tablet_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("tablet_lb1");
            });
        </script>
    </div>

</div>

                                                    
<div class="ad adcentral">
            <div id="mobile_lb1">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("mobile_lb1");
            });
        </script>
    </div>

</div>

                                                                                <div class="page-nav clearfix">
        <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="https://www.beinsports.com/ar/" itemprop="url">
                        <span itemprop="title" content="AR">
                            الصفحة الرئيسية
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="https://www.beinsports.com/ar/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/" itemprop="url">
                        <span itemprop="title" >
                            كرة السلة
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/" itemprop="url">
                        <span itemprop="title" >
                            الدوري الأميركي للمحترفين
                        </span>
                    </a>                             </li>
            </ul>
</nav>

        <div class="page_title_menu">
            <h1 class="page_title">
                <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/">
                    الدوري الأميركي للمحترفين
                </a>
            </h1>
            

<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="المزيد">
        <li class="menu_item ">
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88">الفيديو</a>
        </li>
        <li class="menu_item ">
            <a href="//mena-ar.global.nba.com/standings/">ترتيب</a>
        </li>
        <li class="menu_item ">
            <a href="//mena-ar.global.nba.com/scores/">عشرات</a>
        </li>
        <li class="menu_item ">
            <a href="//mena-ar.global.nba.com/schedule/broadcaster/">البرنامج</a>
        </li>
        <li class="menu_item ">
            <a href="//mena-ar.global.nba.com/draft/">Draft</a>
        </li>
        <li class="menu_item dropdown_item">
            <a>إحصائيات<span class="icon-angle-down"></span></a>
            <ul class="dropdown" data-suffix="إحصائيات">
                <li class="nested_item ">
                    <a href="//mena-ar.global.nba.com/statistics/">
                        شخص
                    </a>
                </li>
                <li class="nested_item ">
                    <a href="//mena-ar.global.nba.com/statistics/teamstats/">
                        إيكيب
                    </a>
                </li>
                <li class="nested_item ">
                    <a href="//mena-ar.global.nba.com/statistics/leagueleaders/">
                        متصدر الدوري
                    </a>
                </li>
            </ul>
        </li>
        <li class="menu_item ">
            <a href="//mena-ar.global.nba.com/playoffpicture/">Playoffs</a>
        </li>
        <li class="menu_item ">
            <a href="//mena-ar.global.nba.com/playerindex/">لاعب</a>
        </li>
        <li class="menu_item ">
            <a href="//mena-ar.global.nba.com/teamindex/">الفريق</a>
        </li>
    </ul>
</nav>

<ul class="nba-links">
    <li>
        <a href="http://nbastore.eu/stores/nba/en?portal=O71QEB5I&amp;CMP=PSC-O71QEB5I" target="_blank">
            <img class="nba-store" src="//assets.beinsports.com/3.2.8/images/themes/nba/nba-store.png"/>
        </a>
    </li>
    <li>
        <a href="http://watch.nba.com/packages?ls=leaguepass:localsite:ma:beinsports:topnav" target="_blank">
            <img class="nba-leaguepass" src="//assets.beinsports.com/3.2.8/images/themes/nba/nba-leaguepass.svg"/>
        </a>
    </li>
</ul>
        </div>
    </div>
                <div class="block-col block-flex-2-columns">
                    <main class="plm prm col col-move2 col-center-flex l2">
                        <article class="homepage">
                                                    
    <div class="main_article_content wysiwig">
        <article itemscope itemtype="https://schema.org/NewsArticle">
            <meta itemprop="Publisher Author" content="beIN SPORTS MENA Arabic">
            <header class="plrm">
                                    <h1 itemprop="name headline">NBA: تصديق الرابطة ونقابة اللاعبين على الاستئناف في 30 تموز/يوليو</h1>
                    <div class="main_article__author">
                                                    من قبل
                            <span itemprop="author" class="prs">AFP</span>
                                                <time itemprop="datePublished" datetime="2020-06-26T18:53:13+00:00" pubdate="pubdate" class="article__time">
                            June 26, 2020 20:53
                        </time>
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/nba-%D8%AA%D8%B5%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%A7/1491786" content="" >
                        <hr />
                        <h2 itemprop="description" class="main_article__title2">
                            أعلنت رابطة دوري كرة السلة الأميركي للمحترفين ونقابة اللاعبين الجمعة عن توصلهما إلى اتفاق حول استئناف المباريات بعد توقف قسري بسبب تفشي فيروس كورونا المستجد، بدءاً من 30 تموز/يوليو بما في ذلك بروتوكولات الصحة والسلامة.
                        </h2>
                    </div>
                                            <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                              
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/t_8tZrRHw8_Ya3_7JxmIF2s4o94=/full-fit-in/1000x0/3137596-063_1199285133.jpg" data-srcset=""
          alt="فينيكس صنز - هيوستن روكتس" class="article_hero lazyload" itemprop="url"    >
  
                            <legend class="legende">AFP</legend>
                        </div>
                                                </header>

            
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/nba-%D8%AA%D8%B5%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%A7/1491786">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=... https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/nba-%D8%AA%D8%B5%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%A7/1491786">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= NBA: تصديق الرابطة ونقابة اللاعبين على الاستئناف في 30 تموز/يوليو %20https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/nba-%D8%AA%D8%B5%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%A7/1491786">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

            <div class="plrm">
                <section>
                                            <div itemprop="articleBody">
                            <p>ويتضمن الاتفاق إقامة كل المباريات المتبقية في مجمع "والت ديزني وورلد ريزورت" في أورلاندو بولاية فلوريدا، حيث سيقيم اللاعبون في "فقاعة" حجر صحي لحمايتهم من فيروس "كوفيد-19".</p><p>وقالت مديرة نقابة اللاعبين ميشيل روبرتس "من المثير للغاية الإعلان عن استئناف موسم 2019-2020".</p><p>وعُلّقت منافسات دوري "NBA" في آذار/مارس الماضي بعد ظهور أول حالة إصابة بـ"كوفيد-19" بين اللاعبين، والتي كانت تعود للفرنسي رودي غوبير (يوتا جاز).</p><p>ويشارك في استئناف الدوري 22 فريقاً&nbsp;بدلاً من 30، بواقع 13 فريقاً من المنطقة الغربية وتسعة من المنطقة الشرقية.<br>
واتفقت الرابطة مع نقابة اللاعبين على اتخاذ اجراءات موحدة لمحاربة العنصرية وتعزيز العدالة الاجتماعية، مما يقلص مخاوف بعض اللاعبين في تشتيت الحركة الاجتماعية الصاعدة والاحتجاجات في أعقاب وفاة المواطن الاسود جورج فلويد على يد شرطي&nbsp;في مينيابوليس.</p><p>قال مفوّض رابطة الدوري آدم سيلفر "عملنا سوياً مع نقابة اللاعبين لوضع خطة استئناف تعطي الأولوية للصحة والسلامة، تحافظ على النزاهة التنافسية وتوفر منصة للتعامل مع ضحايا العدالة الاجتماعية".</p><p>ويأتي هذا الاعلان في يوم أعلنت الهيئات الصحية في فلوريدا عن عدد قياسي من الاصابات بكورونا بلغ 8,942 حالة، محطمة الرقم السابق قبل يومين والبالغ 5,508 حالات، اذ يتفشى الفيروس القاتل بشكل كبير في المنطقة المقررة استضافتها للاعبي الدوري.</p><p>وسيصل اللاعبون بمفردهم إلى أورلاندو، دون أفراد العائلة أو الأصدقاء الذين لن يتمكنوا من الانضمام إليهم إلا بعد نهاية الجولة الأولى من الأدوار الإقصائية. ويجب أن يتم إخضاع هؤلاء الضيوف لاختبار "كوفيد-19" قبل الوصول والبقاء في الحجر الصحي الذاتي لمدة ثلاثة أيام.</p><p><strong>&nbsp;خطة العودة&nbsp; &nbsp;</strong></p><p>&nbsp;وستقام المعسكرات التدريبية من 9 إلى 29 تموز/يوليو، تتخللها ثلاث مباريات ودية بين فرق مقيمة من الفندق نفسه، قبل استئناف المباريات في 30 تموز/يوليو، على ان يتم تتويج البطل في 12 تشرين الأول/أكتوبر على أبعد تقدير.</p><p>وبحسب خطة الاستئناف بـ22 فريقا من أصل 30، فستشارك الفرق التي كانت تحتل المراكز الثمانية الأولى في كل من المنطقتين قبل التوقف، إضافة الى ستة فرق كانت أمام فرصة جدية لانتزاع مركز مؤهل كونها لا تتخلف بأكثر من ستة انتصارات عن صاحب المركز الثامن في كل من المنطقتين، وهي نيو أورليانز بيليكانز، ساكرامنتو كينغز، فينيكس صنز، بورتلاند ترايل بلايزرز، سان أنتونيو سبيرز (كلها من المنطقة الغربية)، وواشنطن ويزاردز (من المنطقة الشرقية).</p><p>أما الفرق التي كانت تحتل المراكز الثمانية في كل من المنطقتين قبل التوقف في 11 آذار/مارس، فهي ميلووكي باكس، تورونتو رابتورز حامل اللقب، بوسطن سلتيكس، ميامي هيت، إنديانا بايسرز، فيلادلفيا سفنتي سيكسرز، بروكلين نتس وأورلاندو ماجيك (المنطقة الشرقية)، ولوس أنجليس ليكرز، لوس أنجليس كليبيرز، دنفر ناغتس، يوتا جاز، أوكلاهوما سيتي ثاندر، هيوستن روكتس، دالاس مافريكس وممفيس غريزليز (المنطقة الغربية).</p><p>وبذلك، انتهى موسم كل من تشارلوت هورنتس، شيكاغو بولز، نيويورك نيكس، ديترويت بيستونز، أتلانتا هوكس وكليفلاند كافالييرز من المنطقة الشرقية، مينيسوتا تمبروولفز وغولدن ستايت ووريرز من المنطقة الغربية.<br>
وستخوض كل من الفرق الـ22 ثماني مباريات في الموسم المنتظم لتحديد المراكز الثمانية الأولى.</p><p>وسيتأهل إلى الأدوار الإقصائية "بلاي أوف" بعد المباريات الثماني الفرق السبعة الأولى في كل من المنطقتين، مع احتمال اللجوء الى سيناريو خوض ملحق فاصل بين صاحبي المركزين الثامن والتاسع في حال كان الفارق بينهما أربعة انتصارات أو أقل.</p><p>وبحال حصول ذلك، على صاحب المركز الثامن أن يفوز بفارق مباراة على التاسع لكي يحصل على البطاقة الثامنة الأخيرة الى الـ"بلاي أوف"، في حين يتوجب على التاسع أن يفوز بفارق مباراتين.</p>
                        </div>
                        <hr />
                                                    <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/nba-%D8%AA%D8%B5%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%A7/1491786" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=...%20https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/nba-%D8%AA%D8%B5%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%A7/1491786" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=NBA%3A%20%D8%AA%D8%B5%D8%AF%D9%8A%D9%82%20%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9%20%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8%D9%8A%D9%86%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81%20%D9%81%D9%8A%2030%20%D8%AA%D9%85%D9%88%D8%B2%2F%D9%8A%D9%88%D9%84%D9%8A%D9%88%20https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/nba-%D8%AA%D8%B5%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%A7/1491786" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D8%A7%D9%84%D9%80nba-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D8%AF%D8%AF-%D8%A7%D9%84%D9%84%D8%A7/1491701"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/1491701','contentHeadline':'\u0631\u0627\u0628\u0637\u0629 \u0627\u0644\u0640\u0022NBA\u0022 \u062a\u0643\u0634\u0641 \u0639\u062f\u062f \u0627\u0644\u0644\u0627\u0639\u0628\u064a\u0646 \u0627\u0644\u0645\u0635\u0627\u0628\u064a\u0646 \u0628\u0641\u064a\u0631\u0648\u0633 \u0643\u0648\u0631\u0648\u0646\u0627'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-right"></i>
                    السابق
                </span>

                                    <span class="txt-story">
                        رابطة الـ&quot;NBA&quot; تكشف عدد اللاعب
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">اقرأ</span>
                </div>
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/4I-abIlUelQV0a_eAZpCgo7nN-w=/155x145/smart/3308858-000_1U13C5.jpg" data-srcset="https://images.beinsports.com/E0XGSdsOMQ2SMdU1dOhDCznf5Pk=/140x130/smart/3308858-000_1U13C5.jpg 140w, https://images.beinsports.com/4I-abIlUelQV0a_eAZpCgo7nN-w=/155x145/smart/3308858-000_1U13C5.jpg 155w, https://images.beinsports.com/4I-abIlUelQV0a_eAZpCgo7nN-w=/155x145/smart/3308858-000_1U13C5.jpg 155w, https://images.beinsports.com/7UnEtAFxYNR47u0uEZ84lYgid-U=/280x260/smart/3308858-000_1U13C5.jpg 280w, https://images.beinsports.com/kezxQq7Ec3nyT9QEkDS7DDzTCD0=/310x290/smart/3308858-000_1U13C5.jpg 310w, https://images.beinsports.com/kezxQq7Ec3nyT9QEkDS7DDzTCD0=/310x290/smart/3308858-000_1U13C5.jpg 310w"
          alt="رابطة الـ&quot;NBA&quot; تكشف عدد اللاعبين المصابين بفيروس كورونا" class="lazyload"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    التالي
                    <i class="icon-angle-left"></i>
                </span>

                            </span>

                    </div>
    </div>
                                    </section>
            </div>
        </article>
        <div class="plrm related_articles_container">
            
                        <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.3&appId=1462764294003731";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/nba-%D8%AA%D8%B5%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%A7/1491786"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

                
    <section class="cluster_video">
        <h2 class="cluster_video__title2">آخر الأحداث</h2>
        <div class="scroll-block">
            <div class="flex-container">
                

                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/nba-%D8%AA%D8%B5%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%A7/1491786" title="NBA: التصديق على الاستئناف في 30 يوليو"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/nba-%D8%AA%D8%B5%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%A7/1491786?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/-7POCnvnATzzfsBJXo2QwpVEBAc=/410x260/smart/3137596-063_1199285133.jpg" data-srcset="https://images.beinsports.com/8R1nRP666Peqg_nOBuHZASEWQaY=/100x63/smart/3137596-063_1199285133.jpg 100w, https://images.beinsports.com/pEDxGOf-vSPDA87Vxfcmh--OlEs=/214x135/smart/3137596-063_1199285133.jpg 214w, https://images.beinsports.com/-7POCnvnATzzfsBJXo2QwpVEBAc=/410x260/smart/3137596-063_1199285133.jpg 410w, https://images.beinsports.com/WCa4wnTcgcar-18IP7j9oznI_XA=/200x126/smart/3137596-063_1199285133.jpg 200w, https://images.beinsports.com/pkktWlLGgovMIhl0MbNg86XmNyQ=/428x270/smart/3137596-063_1199285133.jpg 428w, https://images.beinsports.com/3ikLGRGaTvPG2BgRZQuYsymRDLU=/820x520/smart/3137596-063_1199285133.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/nba-%D8%AA%D8%B5%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%A7/1491786" title="NBA: التصديق على الاستئناف في 30 يوليو" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/nba-%D8%AA%D8%B5%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%A7/1491786?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-06-26T18:53:13+00:00" pubdate="pubdate">
                    June 26, 2020 20:53
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/nba-%D8%AA%D8%B5%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%A7/1491786" title="NBA: التصديق على الاستئناف في 30 يوليو"
                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/nba-%D8%AA%D8%B5%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9-%D8%A7/1491786?autoplay%5B0%5D=true">
                    NBA: التصديق على الاستئناف في 30 يوليو
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D8%A7%D9%84%D9%80nba-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D8%AF%D8%AF-%D8%A7%D9%84%D9%84%D8%A7/1491701" title="تسجيل 16 إصابة بفيروس كورونا في الـ&quot;NBA&quot;"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D8%A7%D9%84%D9%80nba-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D8%AF%D8%AF-%D8%A7%D9%84%D9%84%D8%A7/1491701?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/dt_B7QrlNtR8MK1htbxhzecRVAw=/410x260/smart/3308858-000_1U13C5.jpg" data-srcset="https://images.beinsports.com/AjflUJdUZfjfaVxX3ceSA7SRAMA=/100x63/smart/3308858-000_1U13C5.jpg 100w, https://images.beinsports.com/3immijirGJ2rdTdjcUH3vHa0Vlk=/214x135/smart/3308858-000_1U13C5.jpg 214w, https://images.beinsports.com/dt_B7QrlNtR8MK1htbxhzecRVAw=/410x260/smart/3308858-000_1U13C5.jpg 410w, https://images.beinsports.com/tGpM_uoSsgGaULWjoSf-OZ3Gkrw=/200x126/smart/3308858-000_1U13C5.jpg 200w, https://images.beinsports.com/2hXQ2yzG1bPiVaCSrgHUtMIrufY=/428x270/smart/3308858-000_1U13C5.jpg 428w, https://images.beinsports.com/pxDJ3rk1L2JVJkVXfixV6J6DVeE=/820x520/smart/3308858-000_1U13C5.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D8%A7%D9%84%D9%80nba-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D8%AF%D8%AF-%D8%A7%D9%84%D9%84%D8%A7/1491701" title="تسجيل 16 إصابة بفيروس كورونا في الـ&quot;NBA&quot;" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D8%A7%D9%84%D9%80nba-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D8%AF%D8%AF-%D8%A7%D9%84%D9%84%D8%A7/1491701?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-06-26T16:33:37+00:00" pubdate="pubdate">
                    June 26, 2020 18:33
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D8%A7%D9%84%D9%80nba-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D8%AF%D8%AF-%D8%A7%D9%84%D9%84%D8%A7/1491701" title="تسجيل 16 إصابة بفيروس كورونا في الـ&quot;NBA&quot;"
                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%B1%D8%A7%D8%A8%D8%B7%D8%A9-%D8%A7%D9%84%D9%80nba-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D8%AF%D8%AF-%D8%A7%D9%84%D9%84%D8%A7/1491701?autoplay%5B0%5D=true">
                    تسجيل 16 إصابة بفيروس كورونا في الـ&quot;NBA&quot;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D8%B9%D8%AA%D8%B2%D8%A7%D9%84-%D9%81%D9%8A%D9%86%D8%B3-%D9%83%D8%A7%D8%B1%D8%AA%D8%B1-%D8%A8%D8%B9%D8%AF-%D9%85%D8%B3/1490923" title="اعتزال فينس كارتر بعد مسيرة دامت 22 موسماً"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D8%B9%D8%AA%D8%B2%D8%A7%D9%84-%D9%81%D9%8A%D9%86%D8%B3-%D9%83%D8%A7%D8%B1%D8%AA%D8%B1-%D8%A8%D8%B9%D8%AF-%D9%85%D8%B3/1490923?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/EiEQRMvufWIvNtLWG0-pwXWhgV4=/410x260/smart/3307325-2020-03-12T030705Z_1384333157_NOCID_RTRMADP_3_NBA-NEW-YORK-KNICKS-AT-ATLANTA-HAWKS.JPG" data-srcset="https://images.beinsports.com/tzNEe6fvQiBtogTpUdcgXjYWt8g=/100x63/smart/3307325-2020-03-12T030705Z_1384333157_NOCID_RTRMADP_3_NBA-NEW-YORK-KNICKS-AT-ATLANTA-HAWKS.JPG 100w, https://images.beinsports.com/3F2i_4ZbXCgWYMfTzYkORzu1ZeY=/214x135/smart/3307325-2020-03-12T030705Z_1384333157_NOCID_RTRMADP_3_NBA-NEW-YORK-KNICKS-AT-ATLANTA-HAWKS.JPG 214w, https://images.beinsports.com/EiEQRMvufWIvNtLWG0-pwXWhgV4=/410x260/smart/3307325-2020-03-12T030705Z_1384333157_NOCID_RTRMADP_3_NBA-NEW-YORK-KNICKS-AT-ATLANTA-HAWKS.JPG 410w, https://images.beinsports.com/9IINdX45Fsp0qEIQptwtqgTgYIk=/200x126/smart/3307325-2020-03-12T030705Z_1384333157_NOCID_RTRMADP_3_NBA-NEW-YORK-KNICKS-AT-ATLANTA-HAWKS.JPG 200w, https://images.beinsports.com/2uqJQ1FfEqJ3AyKvxP2lURy6D74=/428x270/smart/3307325-2020-03-12T030705Z_1384333157_NOCID_RTRMADP_3_NBA-NEW-YORK-KNICKS-AT-ATLANTA-HAWKS.JPG 428w, https://images.beinsports.com/lwfYSsuXiwnLuysh5pkGkMCy12U=/820x520/smart/3307325-2020-03-12T030705Z_1384333157_NOCID_RTRMADP_3_NBA-NEW-YORK-KNICKS-AT-ATLANTA-HAWKS.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D8%B9%D8%AA%D8%B2%D8%A7%D9%84-%D9%81%D9%8A%D9%86%D8%B3-%D9%83%D8%A7%D8%B1%D8%AA%D8%B1-%D8%A8%D8%B9%D8%AF-%D9%85%D8%B3/1490923" title="اعتزال فينس كارتر بعد مسيرة دامت 22 موسماً" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D8%B9%D8%AA%D8%B2%D8%A7%D9%84-%D9%81%D9%8A%D9%86%D8%B3-%D9%83%D8%A7%D8%B1%D8%AA%D8%B1-%D8%A8%D8%B9%D8%AF-%D9%85%D8%B3/1490923?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-06-25T15:32:40+00:00" pubdate="pubdate">
                    June 25, 2020 17:32
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D8%B9%D8%AA%D8%B2%D8%A7%D9%84-%D9%81%D9%8A%D9%86%D8%B3-%D9%83%D8%A7%D8%B1%D8%AA%D8%B1-%D8%A8%D8%B9%D8%AF-%D9%85%D8%B3/1490923" title="اعتزال فينس كارتر بعد مسيرة دامت 22 موسماً"
                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D8%B9%D8%AA%D8%B2%D8%A7%D9%84-%D9%81%D9%8A%D9%86%D8%B3-%D9%83%D8%A7%D8%B1%D8%AA%D8%B1-%D8%A8%D8%B9%D8%AF-%D9%85%D8%B3/1490923?autoplay%5B0%5D=true">
                    اعتزال فينس كارتر بعد مسيرة دامت 22 موسماً
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1-2/1490715" title="إصابات جديدة بفيروس كورونا في الـ&quot;NBA&quot;"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1-2/1490715?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Ff24OSn3w9Ia7AK14-1qjUDS7ak=/410x260/smart/3306891-000_1U18K8.jpg" data-srcset="https://images.beinsports.com/-mX1jrvHVTbauTrdGQ1PtLQmAGU=/100x63/smart/3306891-000_1U18K8.jpg 100w, https://images.beinsports.com/pAC6ctQw_PS9PZsEYXpt5IKaLnQ=/214x135/smart/3306891-000_1U18K8.jpg 214w, https://images.beinsports.com/Ff24OSn3w9Ia7AK14-1qjUDS7ak=/410x260/smart/3306891-000_1U18K8.jpg 410w, https://images.beinsports.com/gUjtaXKasBm8Yex0ABj2cUQzCyw=/200x126/smart/3306891-000_1U18K8.jpg 200w, https://images.beinsports.com/OB9KLiDLFVm8QxbVCSj8grWNxOY=/428x270/smart/3306891-000_1U18K8.jpg 428w, https://images.beinsports.com/Go-lxHQ5KRM0TiSm6MPD0_EItlU=/820x520/smart/3306891-000_1U18K8.jpg 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1-2/1490715" title="إصابات جديدة بفيروس كورونا في الـ&quot;NBA&quot;" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1-2/1490715?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-06-25T07:23:31+00:00" pubdate="pubdate">
                    June 25, 2020 09:23
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1-2/1490715" title="إصابات جديدة بفيروس كورونا في الـ&quot;NBA&quot;"
                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1-2/1490715?autoplay%5B0%5D=true">
                    إصابات جديدة بفيروس كورونا في الـ&quot;NBA&quot;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1-%D8%AA%D8%AA%D8%AD%D8%AF%D8%AB-%D8%B9%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%8A%D9%88/1490095" title="تقارير تتحدث عن إصابة يوكيتش بفيروس كورونا"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1-%D8%AA%D8%AA%D8%AD%D8%AF%D8%AB-%D8%B9%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%8A%D9%88/1490095?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/DkmAqjVAMxS2RKeWOQDtSfFkiJQ=/410x260/smart/3305710-2020-03-12T030206Z_1203788862_NOCID_RTRMADP_3_NBA-DENVER-NUGGETS-AT-DALLAS-MAVERICKS.JPG" data-srcset="https://images.beinsports.com/tSskeaKNzUfjxfldTTIxg8RjiXo=/100x63/smart/3305710-2020-03-12T030206Z_1203788862_NOCID_RTRMADP_3_NBA-DENVER-NUGGETS-AT-DALLAS-MAVERICKS.JPG 100w, https://images.beinsports.com/skt-cT4wQytzx9sKbZvGy7EU9g0=/214x135/smart/3305710-2020-03-12T030206Z_1203788862_NOCID_RTRMADP_3_NBA-DENVER-NUGGETS-AT-DALLAS-MAVERICKS.JPG 214w, https://images.beinsports.com/DkmAqjVAMxS2RKeWOQDtSfFkiJQ=/410x260/smart/3305710-2020-03-12T030206Z_1203788862_NOCID_RTRMADP_3_NBA-DENVER-NUGGETS-AT-DALLAS-MAVERICKS.JPG 410w, https://images.beinsports.com/gixiAd3oJfVNztzRHRblnAsh1zM=/200x126/smart/3305710-2020-03-12T030206Z_1203788862_NOCID_RTRMADP_3_NBA-DENVER-NUGGETS-AT-DALLAS-MAVERICKS.JPG 200w, https://images.beinsports.com/cST6gCmhHm654KbZpNgVduFoERU=/428x270/smart/3305710-2020-03-12T030206Z_1203788862_NOCID_RTRMADP_3_NBA-DENVER-NUGGETS-AT-DALLAS-MAVERICKS.JPG 428w, https://images.beinsports.com/stvFzXcLdpoTi31BhYD03ov5wjQ=/820x520/smart/3305710-2020-03-12T030206Z_1203788862_NOCID_RTRMADP_3_NBA-DENVER-NUGGETS-AT-DALLAS-MAVERICKS.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1-%D8%AA%D8%AA%D8%AD%D8%AF%D8%AB-%D8%B9%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%8A%D9%88/1490095" title="تقارير تتحدث عن إصابة يوكيتش بفيروس كورونا" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1-%D8%AA%D8%AA%D8%AD%D8%AF%D8%AB-%D8%B9%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%8A%D9%88/1490095?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-06-24T08:36:59+00:00" pubdate="pubdate">
                    June 24, 2020 10:36
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1-%D8%AA%D8%AA%D8%AD%D8%AF%D8%AB-%D8%B9%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%8A%D9%88/1490095" title="تقارير تتحدث عن إصابة يوكيتش بفيروس كورونا"
                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1-%D8%AA%D8%AA%D8%AD%D8%AF%D8%AB-%D8%B9%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%8A%D9%88/1490095?autoplay%5B0%5D=true">
                    تقارير تتحدث عن إصابة يوكيتش بفيروس كورونا
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%84%D8%A7%D8%B9%D8%A8-%D9%84%D9%8A%D9%83%D8%B1%D8%B2-%D8%A8%D8%B1%D8%A7%D8%AF%D9%84%D9%8A-%D9%84%D9%86-%D9%8A%D8%B4%D8%A7/1490071" title="لاعب ليكرز برادلي لن يشارك في استئناف الموسم"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%84%D8%A7%D8%B9%D8%A8-%D9%84%D9%8A%D9%83%D8%B1%D8%B2-%D8%A8%D8%B1%D8%A7%D8%AF%D9%84%D9%8A-%D9%84%D9%86-%D9%8A%D8%B4%D8%A7/1490071?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/6hHFAOnayQNCDTHQZvLApJKhaRA=/410x260/smart/3305667-2020-03-01T043039Z_603489969_NOCID_RTRMADP_3_NBA-LOS-ANGELES-LAKERS-AT-MEMPHIS-GRIZZLIES.JPG" data-srcset="https://images.beinsports.com/hChNWbMIrw8kmmHyJqh7E7JRfh8=/100x63/smart/3305667-2020-03-01T043039Z_603489969_NOCID_RTRMADP_3_NBA-LOS-ANGELES-LAKERS-AT-MEMPHIS-GRIZZLIES.JPG 100w, https://images.beinsports.com/PvX84-bMfuHCzRFnnl0ccdRXN5c=/214x135/smart/3305667-2020-03-01T043039Z_603489969_NOCID_RTRMADP_3_NBA-LOS-ANGELES-LAKERS-AT-MEMPHIS-GRIZZLIES.JPG 214w, https://images.beinsports.com/6hHFAOnayQNCDTHQZvLApJKhaRA=/410x260/smart/3305667-2020-03-01T043039Z_603489969_NOCID_RTRMADP_3_NBA-LOS-ANGELES-LAKERS-AT-MEMPHIS-GRIZZLIES.JPG 410w, https://images.beinsports.com/WnzxBSFtgCA6Sl_gwQiqJhZ7xsQ=/200x126/smart/3305667-2020-03-01T043039Z_603489969_NOCID_RTRMADP_3_NBA-LOS-ANGELES-LAKERS-AT-MEMPHIS-GRIZZLIES.JPG 200w, https://images.beinsports.com/vv-EL3lKg-AlBu3V0FwtFuazbtw=/428x270/smart/3305667-2020-03-01T043039Z_603489969_NOCID_RTRMADP_3_NBA-LOS-ANGELES-LAKERS-AT-MEMPHIS-GRIZZLIES.JPG 428w, https://images.beinsports.com/jI7WzVdy-RgF6ZgIcUGMXilxv2I=/820x520/smart/3305667-2020-03-01T043039Z_603489969_NOCID_RTRMADP_3_NBA-LOS-ANGELES-LAKERS-AT-MEMPHIS-GRIZZLIES.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%84%D8%A7%D8%B9%D8%A8-%D9%84%D9%8A%D9%83%D8%B1%D8%B2-%D8%A8%D8%B1%D8%A7%D8%AF%D9%84%D9%8A-%D9%84%D9%86-%D9%8A%D8%B4%D8%A7/1490071" title="لاعب ليكرز برادلي لن يشارك في استئناف الموسم" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%84%D8%A7%D8%B9%D8%A8-%D9%84%D9%8A%D9%83%D8%B1%D8%B2-%D8%A8%D8%B1%D8%A7%D8%AF%D9%84%D9%8A-%D9%84%D9%86-%D9%8A%D8%B4%D8%A7/1490071?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-06-24T07:25:42+00:00" pubdate="pubdate">
                    June 24, 2020 09:25
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%84%D8%A7%D8%B9%D8%A8-%D9%84%D9%8A%D9%83%D8%B1%D8%B2-%D8%A8%D8%B1%D8%A7%D8%AF%D9%84%D9%8A-%D9%84%D9%86-%D9%8A%D8%B4%D8%A7/1490071" title="لاعب ليكرز برادلي لن يشارك في استئناف الموسم"
                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D9%84%D8%A7%D8%B9%D8%A8-%D9%84%D9%8A%D9%83%D8%B1%D8%B2-%D8%A8%D8%B1%D8%A7%D8%AF%D9%84%D9%8A-%D9%84%D9%86-%D9%8A%D8%B4%D8%A7/1490071?autoplay%5B0%5D=true">
                    لاعب ليكرز برادلي لن يشارك في استئناف الموسم
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D9%88%D8%B1%D9%88%D9%86%D8%AA%D9%88-%D8%B1%D8%A7%D8%A8%D8%AA%D9%88%D8%B1%D8%B2-%D9%8A%D8%B9%D8%AF%D9%91-%D8%A7%D9%84%D8%B9/1490145" title="تورونتو رابتورز يعدّ العدّة لاستئناف منافسات &quot;NBA&quot;"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D9%88%D8%B1%D9%88%D9%86%D8%AA%D9%88-%D8%B1%D8%A7%D8%A8%D8%AA%D9%88%D8%B1%D8%B2-%D9%8A%D8%B9%D8%AF%D9%91-%D8%A7%D9%84%D8%B9/1490145?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/LKxoC2zVnjHWM0RJ9PsLQgD8g78=/410x260/smart/3305823-063_1147217337.jpg" data-srcset="https://images.beinsports.com/PNBwcT-fs-Y8uYL0TrIIkXzP6tE=/100x63/smart/3305823-063_1147217337.jpg 100w, https://images.beinsports.com/GEGjm7tvON5eZTedGARIiah7iGw=/214x135/smart/3305823-063_1147217337.jpg 214w, https://images.beinsports.com/LKxoC2zVnjHWM0RJ9PsLQgD8g78=/410x260/smart/3305823-063_1147217337.jpg 410w, https://images.beinsports.com/FXczjKh9D-rym1OJeQ9aBNXFit8=/200x126/smart/3305823-063_1147217337.jpg 200w, https://images.beinsports.com/AfXA7MUzXH-UvHCz7m5iTzZqcig=/428x270/smart/3305823-063_1147217337.jpg 428w, https://images.beinsports.com/bcK4yiUb9cqGxzZ5jsLOuhrA6bs=/820x520/smart/3305823-063_1147217337.jpg 820w"
          alt="AR 23 RAPTORS CAP" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D9%88%D8%B1%D9%88%D9%86%D8%AA%D9%88-%D8%B1%D8%A7%D8%A8%D8%AA%D9%88%D8%B1%D8%B2-%D9%8A%D8%B9%D8%AF%D9%91-%D8%A7%D9%84%D8%B9/1490145" title="تورونتو رابتورز يعدّ العدّة لاستئناف منافسات &quot;NBA&quot;" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D9%88%D8%B1%D9%88%D9%86%D8%AA%D9%88-%D8%B1%D8%A7%D8%A8%D8%AA%D9%88%D8%B1%D8%B2-%D9%8A%D8%B9%D8%AF%D9%91-%D8%A7%D9%84%D8%B9/1490145?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-06-24T07:19:14+00:00" pubdate="pubdate">
                    June 24, 2020 09:19
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D9%88%D8%B1%D9%88%D9%86%D8%AA%D9%88-%D8%B1%D8%A7%D8%A8%D8%AA%D9%88%D8%B1%D8%B2-%D9%8A%D8%B9%D8%AF%D9%91-%D8%A7%D9%84%D8%B9/1490145" title="تورونتو رابتورز يعدّ العدّة لاستئناف منافسات &quot;NBA&quot;"
                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AA%D9%88%D8%B1%D9%88%D9%86%D8%AA%D9%88-%D8%B1%D8%A7%D8%A8%D8%AA%D9%88%D8%B1%D8%B2-%D9%8A%D8%B9%D8%AF%D9%91-%D8%A7%D9%84%D8%B9/1490145?autoplay%5B0%5D=true">
                    تورونتو رابتورز يعدّ العدّة لاستئناف منافسات &quot;NBA&quot;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%B1%D9%8A%D8%B2%D8%A7-%D9%88%D8%A8%D8%B1%D8%AA%D8%A7%D9%86%D8%B3-%D9%8A%D9%82%D8%B1%D8%B1%D8%A7%D9%86-%D8%B9%D8%AF%D9%85/1489494" title="أريزا وبرتانس يقرران عدم استئناف الموسم"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%B1%D9%8A%D8%B2%D8%A7-%D9%88%D8%A8%D8%B1%D8%AA%D8%A7%D9%86%D8%B3-%D9%8A%D9%82%D8%B1%D8%B1%D8%A7%D9%86-%D8%B9%D8%AF%D9%85/1489494?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/1bGl_ixyUjjMhVEC24Mx9k0KeQ4=/410x260/smart/3304403-2020-01-30T050944Z_1033794246_NOCID_RTRMADP_3_NBA-HOUSTON-ROCKETS-AT-PORTLAND-TRAIL-BLAZERS.JPG" data-srcset="https://images.beinsports.com/aUSEc9AAQ-4MH7XISUVOG2M2qrQ=/100x63/smart/3304403-2020-01-30T050944Z_1033794246_NOCID_RTRMADP_3_NBA-HOUSTON-ROCKETS-AT-PORTLAND-TRAIL-BLAZERS.JPG 100w, https://images.beinsports.com/1qbPIKEydP10-E0Ezqp4Dfw1LGA=/214x135/smart/3304403-2020-01-30T050944Z_1033794246_NOCID_RTRMADP_3_NBA-HOUSTON-ROCKETS-AT-PORTLAND-TRAIL-BLAZERS.JPG 214w, https://images.beinsports.com/1bGl_ixyUjjMhVEC24Mx9k0KeQ4=/410x260/smart/3304403-2020-01-30T050944Z_1033794246_NOCID_RTRMADP_3_NBA-HOUSTON-ROCKETS-AT-PORTLAND-TRAIL-BLAZERS.JPG 410w, https://images.beinsports.com/Xm_-eE5NshozafgaFgPKky-_oZ4=/200x126/smart/3304403-2020-01-30T050944Z_1033794246_NOCID_RTRMADP_3_NBA-HOUSTON-ROCKETS-AT-PORTLAND-TRAIL-BLAZERS.JPG 200w, https://images.beinsports.com/gx9UEJ0qrJKLDfr8ZjSOtZVWsH4=/428x270/smart/3304403-2020-01-30T050944Z_1033794246_NOCID_RTRMADP_3_NBA-HOUSTON-ROCKETS-AT-PORTLAND-TRAIL-BLAZERS.JPG 428w, https://images.beinsports.com/xJO-oZXGDDwMpzzJghLfQc9r2Oc=/820x520/smart/3304403-2020-01-30T050944Z_1033794246_NOCID_RTRMADP_3_NBA-HOUSTON-ROCKETS-AT-PORTLAND-TRAIL-BLAZERS.JPG 820w"
          alt="AR OOV NBA 230620" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%B1%D9%8A%D8%B2%D8%A7-%D9%88%D8%A8%D8%B1%D8%AA%D8%A7%D9%86%D8%B3-%D9%8A%D9%82%D8%B1%D8%B1%D8%A7%D9%86-%D8%B9%D8%AF%D9%85/1489494" title="أريزا وبرتانس يقرران عدم استئناف الموسم" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%B1%D9%8A%D8%B2%D8%A7-%D9%88%D8%A8%D8%B1%D8%AA%D8%A7%D9%86%D8%B3-%D9%8A%D9%82%D8%B1%D8%B1%D8%A7%D9%86-%D8%B9%D8%AF%D9%85/1489494?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-06-23T07:13:15+00:00" pubdate="pubdate">
                    June 23, 2020 09:13
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%B1%D9%8A%D8%B2%D8%A7-%D9%88%D8%A8%D8%B1%D8%AA%D8%A7%D9%86%D8%B3-%D9%8A%D9%82%D8%B1%D8%B1%D8%A7%D9%86-%D8%B9%D8%AF%D9%85/1489494" title="أريزا وبرتانس يقرران عدم استئناف الموسم"
                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A3%D8%B1%D9%8A%D8%B2%D8%A7-%D9%88%D8%A8%D8%B1%D8%AA%D8%A7%D9%86%D8%B3-%D9%8A%D9%82%D8%B1%D8%B1%D8%A7%D9%86-%D8%B9%D8%AF%D9%85/1489494?autoplay%5B0%5D=true">
                    أريزا وبرتانس يقرران عدم استئناف الموسم
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%B4%D9%83%D9%88%D9%83-%D8%AA%D8%AD%D9%88%D9%85-%D8%AD%D9%88%D9%84-%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81-/1489042" title="الشكوك تحوم حول استئناف موسم الـ&quot;NBA&quot;"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%B4%D9%83%D9%88%D9%83-%D8%AA%D8%AD%D9%88%D9%85-%D8%AD%D9%88%D9%84-%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81-/1489042?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/oU14tK2AkbU94poGkYpX9O0cUaU=/410x260/smart/3303550-2020-01-26T233617Z_159716449_NOCID_RTRMADP_3_NBA-LOS-ANGELES-CLIPPERS-AT-ORLANDO-MAGIC.JPG" data-srcset="https://images.beinsports.com/yuDQ715fW6s9rR_f4YYdTWX2lDM=/100x63/smart/3303550-2020-01-26T233617Z_159716449_NOCID_RTRMADP_3_NBA-LOS-ANGELES-CLIPPERS-AT-ORLANDO-MAGIC.JPG 100w, https://images.beinsports.com/kpuueVy0PzXkzpTpjToGbXkySLc=/214x135/smart/3303550-2020-01-26T233617Z_159716449_NOCID_RTRMADP_3_NBA-LOS-ANGELES-CLIPPERS-AT-ORLANDO-MAGIC.JPG 214w, https://images.beinsports.com/oU14tK2AkbU94poGkYpX9O0cUaU=/410x260/smart/3303550-2020-01-26T233617Z_159716449_NOCID_RTRMADP_3_NBA-LOS-ANGELES-CLIPPERS-AT-ORLANDO-MAGIC.JPG 410w, https://images.beinsports.com/CWwNGrg6u4TUpMhvMVh4_ys5fKQ=/200x126/smart/3303550-2020-01-26T233617Z_159716449_NOCID_RTRMADP_3_NBA-LOS-ANGELES-CLIPPERS-AT-ORLANDO-MAGIC.JPG 200w, https://images.beinsports.com/atJCgVMUJm0OkdWbTwO56U5iVhs=/428x270/smart/3303550-2020-01-26T233617Z_159716449_NOCID_RTRMADP_3_NBA-LOS-ANGELES-CLIPPERS-AT-ORLANDO-MAGIC.JPG 428w, https://images.beinsports.com/7P698q46J1tA3LLEKm_kHpXPXKM=/820x520/smart/3303550-2020-01-26T233617Z_159716449_NOCID_RTRMADP_3_NBA-LOS-ANGELES-CLIPPERS-AT-ORLANDO-MAGIC.JPG 820w"
          alt="OOV NBA 220620" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%B4%D9%83%D9%88%D9%83-%D8%AA%D8%AD%D9%88%D9%85-%D8%AD%D9%88%D9%84-%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81-/1489042" title="الشكوك تحوم حول استئناف موسم الـ&quot;NBA&quot;" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%B4%D9%83%D9%88%D9%83-%D8%AA%D8%AD%D9%88%D9%85-%D8%AD%D9%88%D9%84-%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81-/1489042?autoplay%5B0%5D=true">
                                     <span class="picto-1"><i class="icon-play-1"></i></span>
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-06-22T13:38:56+00:00" pubdate="pubdate">
                    June 22, 2020 15:38
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%B4%D9%83%D9%88%D9%83-%D8%AA%D8%AD%D9%88%D9%85-%D8%AD%D9%88%D9%84-%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81-/1489042" title="الشكوك تحوم حول استئناف موسم الـ&quot;NBA&quot;"
                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%B4%D9%83%D9%88%D9%83-%D8%AA%D8%AD%D9%88%D9%85-%D8%AD%D9%88%D9%84-%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81-/1489042?autoplay%5B0%5D=true">
                    الشكوك تحوم حول استئناف موسم الـ&quot;NBA&quot;
                </a>
            </h3>
        </div>
    </article>
                <article class="cluster_video__article generic-height">
        <div class="cluster_video__article__visuel">
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%85%D8%AF%D8%B1%D8%A8-%D9%86%D8%A7%D8%BA/1485615" title="مالون يعلن شفاءه من فيروس كورونا !"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%85%D8%AF%D8%B1%D8%A8-%D9%86%D8%A7%D8%BA/1485615?autoplay%5B0%5D=true">
                  
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/7Ypy1dptk24cKn8FzAL0K-MMkJk=/410x260/smart/3296867-2019-11-06T045339Z_923356459_NOCID_RTRMADP_3_NBA-MIAMI-HEAT-AT-DENVER-NUGGETS.JPG" data-srcset="https://images.beinsports.com/Zyuj9_u9Wfh-C58Fxy3IQi9NHqg=/100x63/smart/3296867-2019-11-06T045339Z_923356459_NOCID_RTRMADP_3_NBA-MIAMI-HEAT-AT-DENVER-NUGGETS.JPG 100w, https://images.beinsports.com/UGWciv79GkM6UhvIPHX8HA6WesU=/214x135/smart/3296867-2019-11-06T045339Z_923356459_NOCID_RTRMADP_3_NBA-MIAMI-HEAT-AT-DENVER-NUGGETS.JPG 214w, https://images.beinsports.com/7Ypy1dptk24cKn8FzAL0K-MMkJk=/410x260/smart/3296867-2019-11-06T045339Z_923356459_NOCID_RTRMADP_3_NBA-MIAMI-HEAT-AT-DENVER-NUGGETS.JPG 410w, https://images.beinsports.com/TPnmHPcGvEkxhGVxKyooM_c6_Yg=/200x126/smart/3296867-2019-11-06T045339Z_923356459_NOCID_RTRMADP_3_NBA-MIAMI-HEAT-AT-DENVER-NUGGETS.JPG 200w, https://images.beinsports.com/LDANEANQ7xGwYY6l_tYctHtErPE=/428x270/smart/3296867-2019-11-06T045339Z_923356459_NOCID_RTRMADP_3_NBA-MIAMI-HEAT-AT-DENVER-NUGGETS.JPG 428w, https://images.beinsports.com/GTdMWGwLzYeYUanNoms6l__9pcY=/820x520/smart/3296867-2019-11-06T045339Z_923356459_NOCID_RTRMADP_3_NBA-MIAMI-HEAT-AT-DENVER-NUGGETS.JPG 820w"
          alt="" class="lazyload"    >
  
            </a>
            <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%85%D8%AF%D8%B1%D8%A8-%D9%86%D8%A7%D8%BA/1485615" title="مالون يعلن شفاءه من فيروس كورونا !" class="link-picto"
               data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%85%D8%AF%D8%B1%D8%A8-%D9%86%D8%A7%D8%BA/1485615?autoplay%5B0%5D=true">
                            </a>
        </div>
        <div class="cluster_video__article__txt">
            <time class="article__time" datetime="2020-06-17T10:44:09+00:00" pubdate="pubdate">
                    June 17, 2020 12:44
             </time>
            <h3 class="cluster_video__title3">
                <a href="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%85%D8%AF%D8%B1%D8%A8-%D9%86%D8%A7%D8%BA/1485615" title="مالون يعلن شفاءه من فيروس كورونا !"
                   data-url="https://www.beinsports.com/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%85%D8%AF%D8%B1%D8%A8-%D9%86%D8%A7%D8%BA/1485615?autoplay%5B0%5D=true">
                    مالون يعلن شفاءه من فيروس كورونا !
                </a>
            </h3>
        </div>
    </article>


            </div>
        </div>
    </section>

                    </div>
    </div>
                                        
<div class="ad ">
            <div id="ad-25000">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-25000");
            });
        </script>
    </div>

</div>

                                    </article>
                    </main>

                    <aside class="col w25 col-move3 col-right-flex " id="right_content">
                                                                                                                            
<div class="ad ">
            <div id="ad-24838">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24838");
            });
        </script>
    </div>

</div>

                                                                        
<div class="ad ">
            <div id="ad-24841">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24841");
            });
        </script>
    </div>

</div>

                                                                    
<div class="result_plugin NBA">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="8" data-sport="football" data-season="2019" >
                        الدوري الإنكليزي الممتاز
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2019" >
                        الدوري الإسباني
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2019" >
                        الدوري الألماني
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">النتائج</a></li>
            <li><a href="#tabs-2-tab">الترتيب</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                                                                                                        </aside>
                </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="العودة إلى أعلى">العودة إلى أعلى</button>
    </section>
    <section class="subscribe">
    <div class="container-center">
        <div class="subscribe__item">
            <p class="subscribe__item__title">أقوى المنافسات ، <span>be</span>IN SPORTS</p>
            <a href="https://www.bein.net/ar/%D8%A7%D8%B4%D8%AA%D8%B1%D9%83/">
                اشترك
            </a>
        </div>
    </div>
</section>
            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fr w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/كرة-القدم/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});"
                >كرة القدم</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الإنكليزي-الممتاز"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/443','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u0646\u0643\u0644\u064a\u0632\u064a \u0627\u0644\u0645\u0645\u062a\u0627\u0632'});"
                                >
                                    الدوري الإنكليزي الممتاز
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الإسباني"
                                        
                                                                                onclick=""
                                >
                                    الدوري الإسباني
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الإيطالي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/452','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});"
                                >
                                    الدوري الإيطالي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الفرنسي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/437','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0641\u0631\u0646\u0633\u064a'});"
                                >
                                    الدوري الفرنسي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الألماني"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/394','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0644\u0645\u0627\u0646\u064a'});"
                                >
                                    الدوري الألماني
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/دوري-أبطال-أوروبا"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/458','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0623\u0648\u0631\u0648\u0628\u0627'});"
                                >
                                    دوري أبطال أوروبا
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الأوروبي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/459','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0648\u0631\u0648\u0628\u064a'});"
                                >
                                    الدوري الأوروبي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/دوري-أبطال-آسيا"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/383','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0622\u0633\u064a\u0627'});"
                                >
                                    دوري أبطال آسيا
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/58802','taxonomyName':'\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0645\u0645 \u0627\u0644\u0623\u0648\u0631\u0648\u0628\u064a\u0629'});"
                                >
                                    دوري الأمم الأوروبية
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/تنس"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/505','taxonomyName':'\u062a\u0646\u0633'});"
                >تنس</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/تنس-المحترفين"
                                        
                                                                                onclick=""
                                >
                                    بطولات رابطة تنس المحترفين
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/بطولات-رابطة-التنس-للمحت"
                                        
                                                                                onclick=""
                                >
                                    بطولات رابطة تنس المحترفات
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/بطولة-استراليا-المفتوحة"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/513','taxonomyName':'\u0628\u0637\u0648\u0644\u0629 \u0627\u0633\u062a\u0631\u0627\u0644\u064a\u0627 \u0627\u0644\u0645\u0641\u062a\u0648\u062d\u0629'});"
                                >
                                    غراند سلام 
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/كأس-ديفيس"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/509','taxonomyName':'\u0643\u0623\u0633 \u062f\u064a\u0641\u064a\u0633'});"
                                >
                                    كأس ديفيس
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/كرة-السلة"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/366','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0633\u0644\u0629'});"
                >كرة السلة</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدوري-الأميركي-للمحترف"
                                        
                                                                                onclick=""
                                >
                                    أخبار كرة سلة متنوعة
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/federation-name"
                                        
                                                                                onclick=""
                                >
                                    بطولة القارة الأميركية
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/رياضات-ميكانيكية"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/479','taxonomyName':'\u0631\u064a\u0627\u0636\u0627\u062a \u0645\u064a\u0643\u0627\u0646\u064a\u0643\u064a\u0629'});"
                >رياضات ميكانيكية</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/فورمولا-1"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/480','taxonomyName':'\u0641\u0648\u0631\u0645\u0648\u0644\u0627 1'});"
                                >
                                    فورمولا 1
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="https://www.beinsports.com/ar/other-sports"
                        
                                                onclick=""
                >رياضات أُخرى</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/كرة-اليد"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/465','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u064a\u062f'});"
                                >
                                    كرة اليد
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الدراجات-الهوائية"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/374','taxonomyName':'\u0627\u0644\u062f\u0631\u0627\u062c\u0627\u062a \u0627\u0644\u0647\u0648\u0627\u0626\u064a\u0629'});"
                                >
                                    الدراجات الهوائية
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الملاكمة"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/372','taxonomyName':'\u0627\u0644\u0645\u0644\u0627\u0643\u0645\u0629'});"
                                >
                                    الملاكمة
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/الغولف"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/464','taxonomyName':'\u0627\u0644\u063a\u0648\u0644\u0641'});"
                                >
                                    الغولف
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="https://www.beinsports.com/ar/ألعاب-القوى"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/364','taxonomyName':'\u0623\u0644\u0639\u0627\u0628 \u0627\u0644\u0642\u0648\u0649'});"
                                >
                                    ألعاب القوى
                                </a>
                            </li>
                                                                        </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="https://www.beinsports.com/ar/">الصفحة الرئيسية</option>
                                            <option value="https://www.beinsports.com/ar/كرة-القدم/" >كرة القدم</option>
                                            <option value="https://www.beinsports.com/ar/تنس" >تنس</option>
                                            <option value="https://www.beinsports.com/ar/كرة-السلة" >كرة السلة</option>
                                            <option value="https://www.beinsports.com/ar/رياضات-ميكانيكية" >رياضات ميكانيكية</option>
                                            <option value="https://www.beinsports.com/ar/other-sports" >رياضات أُخرى</option>
                    </select>
    </div>

                                    </div>
                <div class="fl w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__ar.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__ar.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.bein.net/ar/%D8%A7%D9%84%D8%AA%D8%B1%D8%AF%D8%AF%D8%A7%D8%AA/"  >beIN SPORTS تردد</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/ar/جدول-البث"  >جدول البث</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AE%D8%B5%D9%88%D8%B5%D9%8A%D8%A9/"  >سياسة الخصوصية</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7-%D9%88%D8%A7%D9%84%D8%A3%D8%AD%D9%83%D8%A7%D9%85/"  >الشروط والأحكام</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ar/%D8%A3%D8%A8%D9%84%D8%A7%D8%BA-%D8%B9%D9%86-%D8%A7%D9%84%D9%82%D8%B1%D8%B5%D9%86%D8%A9" target="blank" >الإبلاغ عن القرصنة</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9/"  >معلومات مفيدة</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%A7%D8%B4%D8%AA%D8%B1%D9%83/"  >إشترك</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.bein.net/ar/%D8%AD%D8%B3%D8%A7%D8%A8%D9%8A/"  >حسابي</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://ar-faq.bein.net/support/home"  >الأسئلة الأكثر شيوعاً</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.bein.net/ar/" target="blank" >beIN CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/ar/"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/"  >beIN SPORTS فرنسا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/"  >beIN SPORTS أمريكا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/"  >beIN SPORTS أستراليا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/"  >beIN SPORTS  الفيليبين</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/hk/"  >beIN SPORTS  هونغ كونغ</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/th/"  >beIN SPORTS  تايلاند</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.tr.beinsports.com" target="top" >beIN SPORTS Turkey</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/id/"  >beIN SPORTS  اندونيسيا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://www.beinsports.com/ar/about-the-website/"  >معلومات عن هذا الموقع</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/en/">English</a></li>
                                            <li class="menu-lang__item"><a href="https://www.beinsports.com/ar/">العربية</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.2.8/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__ar.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.2.8/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.2.8/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.2.8/images/google-play__ar.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">تابعونا</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTS'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beINSPORTS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://www.youtube.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://instagram.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    <div id="cookie_content__container" data-url="https://www.beinsports.com/ar/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="https://www.beinsports.com/ar/adbw/popup"></div>
    
                        <div class="oop-ad">
                    
<div class="ad ">
            <div id="ad-24593">
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display("ad-24593");
            });
        </script>
    </div>

</div>

            </div>
            
                <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var renderedSlots = [];

            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (!e.isEmpty && $('body').hasClass('wc-2018')) {	// If the ad isn't empty
                    var elem = $('#'+e.slot.getSlotElementId());

                    if (elem.is(':visible') &&
                        renderedSlots.indexOf(selector) === -1 &&
                        !elem.parent().parent().hasClass('background-ad') &&
                        !elem.parent().hasClass('top_pin_bar__competition_highlight')
                    ) {
                        console.log('oui');
                        elem.parent().prepend('<span class="ad__label">الإعلانات</span>');
                        renderedSlots.push(selector);
                    }
                }
            });
        </script>
        <script src="//assets.beinsports.com/3.2.8/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.2.8/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [inversePercentageArabicMatchscores,generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup, markDateOnCalendar];</script>
    
    <script src="//mena-ar.global.nba.com/scripts/custom/nav/global/script.js"></script>
</body>
</html>
