<!DOCTYPE html>
<html lang="en-us">
<head>
    
                
                                            
                    
                    
                <meta charset="utf-8" />
        <title>Radwanska &amp; Goerges Join Wozniacki In Auckland Quarter-Finals</title>
        <meta name="description" content="All three seeds in action on Wednesday avoided upsets as Caroline Wozniacki led the favourites into the last eight at the Auckland Classic." />

                    <meta name="google-site-verification" content="xBby_ak0I1da8ZgcAyhABngXb6FCuS7WzhKG9qffO8g" />
                            <meta property="fb:app_id" content="1543374589294767"/>
                            <meta property="fb:pages" content="444741388899022"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="http://www.beinsports.com/us/wta-tour/news/radwanska-goerges-join-wozniacki-in-auckland/751114" />
        <meta property="og:description" content="            All three seeds in action on Wednesday avoided upsets as Caroline Wozniacki led the favourites into the last eight at the Auckland Classic.
    " />
        <meta property="og:image" content="https://images.beinsports.com/JXjKWRS5s8EHB9yGvr74uRIOAy0=/670x424/smart/caroline-wozniacki-cropped_1jv0xdz0768401cybjvx4vdm71.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Radwanska &amp; Goerges Join Wozniacki In Auckland Quarter-Finals"/>
        <meta property="og:site_name" content="beIN SPORTS USA"/>
        <meta property="og:locale" content="en_US"/>
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
        <link rel="canonical" href="http://www.beinsports.com/us/wta-tour/news/radwanska-goerges-join-wozniacki-in-auckland/751114" />

                <meta name="news_keywords" content="WTA,Tennis,Caroline Wozniacki,ASB Classic,WTA Tour">
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.0.71/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/us/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/us/manifest.json">

        
    
                            <link rel="alternate" href="http://www.beinsports.com/us/wta-tour/news/radwanska-goerges-join-wozniacki-in-auckland/751114" hreflang="en-us" />
                    <link rel="alternate" href="http://www.beinsports.com/en/wta-tour/news/radwanska-goerges-join-wozniacki-in-aucklan-1/751113" hreflang="en" />
            
                <link rel="canonical" href="http://www.beinsports.com/us/wta-tour/news/radwanska-goerges-join-wozniacki-in-auckland/751114" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsportsusa">
<meta name="twitter:creator" content="@bein-sports-talent">
<meta name="twitter:title" content="Radwanska &amp; Goerges Join Wozniacki In Auckland Quarter-Finals">
<meta name="twitter:description" content="All three seeds in action on Wednesday avoided upsets as Caroline Wozniacki led the favourites into the">
<meta name="twitter:url" content="http://www.beinsports.com/us/wta-tour/news/radwanska-goerges-join-wozniacki-in-auckland/751114">

<meta name="twitter:app:url:iphone" content="">
<meta name="twitter:app:url:googleplay" content="">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">

    <meta name="twitter:image" content="https://images.beinsports.com/_yZFc1yWYXy40PLxWyKolvZy6IE=/410x260/smart/caroline-wozniacki-cropped_1jv0xdz0768401cybjvx4vdm71.jpg">



    
    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.0.71/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.0.71/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.0.71/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.0.71/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/1044","taxonomyName":"WTA Tour","contentId":"\/contents\/751114","contentHeadline":"Radwanska & Goerges Join Wozniacki In Auckland Quarter-Finals"}];
</script>


    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'en',
            matchDetailText: 'Match\x20stats',
            siteSlug: 'us'
        };
    </script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5BKVRMM');</script>
<!-- End Google Tag Manager -->

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
        
                                                        googletag.defineSlot('/176111452/website_usa_english/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_usa_english/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_usa_english/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
        <script type="text/javascript">
    googletag.cmd.push(function() {
                                                                        googletag.defineSlot[1] = googletag.defineSlot('/176111452/website_usa_english/tennis',  [[2, 2]], 'div-gpt-ad-416422374220949178-1').defineSizeMapping(desktopSizeMapping([[2, 2]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[2] = googletag.defineSlot('/176111452/website_usa_english/tennis',  [[300, 250]], 'div-gpt-ad-416422374220949178-2').defineSizeMapping(desktopSizeMapping([[300, 250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[3] = googletag.defineSlot('/176111452/website_usa_english/tennis',  [[300, 250]], 'div-gpt-ad-314737792232322740-5').defineSizeMapping(desktopSizeMapping([[300, 250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[4] = googletag.defineSlot('/176111452/website_usa_english/tennis',  [[300, 600]], 'div-gpt-ad-416422374220949178-3').defineSizeMapping(desktopSizeMapping([[300, 600]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[5] = googletag.defineSlot('/176111452/website_usa_english/tennis',  [[728, 90], [970, 90], [1366, 90]], 'div-gpt-ad-416422374220949178-4').defineSizeMapping(desktopSizeMapping([[728, 90], [970, 90], [1366, 90]])).addService(googletag.pubads());
                                                                                                                            googletag.defineSlot[6] = googletag.defineSlot('/176111452/website_usa_english/tennis/mobile_lb1',  [[320,50]],'mobile_lb1').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[7] = googletag.defineSlot('/176111452/website_usa_english/tennis/mobile_lb2',  [[320,50]],'mobile_lb2').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[8] = googletag.defineSlot('/176111452/website_usa_english/tennis/mobile_lb3',  [[320,50]],'mobile_lb3').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[9] = googletag.defineSlot('/176111452/website_usa_english/tennis/tablet_lb1',  [[728,90]],'tablet_lb1').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[10] = googletag.defineSlot('/176111452/website_usa_english/tennis/tablet_lb2',  [[728,90]],'tablet_lb2').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[11] = googletag.defineSlot('/176111452/website_usa_english/tennis/mobile_mpu',  [[300,250]],'mobile_mpu').defineSizeMapping(mobileSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[12] = googletag.defineSlot('/176111452/website_usa_english/tennis/tablet_mpu',  [[300,250]],'tablet_mpu').defineSizeMapping(tabletSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                    googletag.defineSlot[13] = googletag.defineSlot('/176111452/website_usa_english/tennis',  [[300,250]],'fb_mpu').defineSizeMapping(desktopSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[14] = googletag.defineSlot('/176111452/website_usa_english/tennis',  [[320,50]],'fb_lb').defineSizeMapping(desktopSizeMapping([[320,50]])).addService(googletag.pubads());
                                    
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>


    <meta http-equiv="content-language" content="en-us" />
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS USA",
  "url" : "http://www.beinsports.com/us/",
   "logo" : "http://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beinsportsusa",
"https://plus.google.com/u/0/+BeinsportTv",
 "https://twitter.com/beINSPORTSUSA",
  "https://www.instagram.com/beinsportsusa/",
 "https://www.youtube.com/user/beINsportUSA",
 "https://en.wikipedia.org/wiki/BeIN_Sports",
"https://www.wikidata.org/wiki/Q13473"]}
</script>

                <link rel="prev" href="http://www.beinsports.com/us/atp-tour/news/hopman-cup-federer-leads-switzerland/750391"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/750391','contentHeadline':'Federer Keeps Switzerland Rolling At Hopman Cup'});">
    
            <link rel="next" href="http://www.beinsports.com/us/atp-tour/news/australian-teenager-de-minaur-shocks-raonic-2/751171"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/751171','contentHeadline':'Australian Teenager De Minaur Shocks Raonic In Brisbane'});">
            <script src="https://api.dmcdn.net/all.js"></script>
<script>
  DM.init({
    apiKey: 'ffac3cd125857e3a5ee0',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.0.71/scripts/ads.js" id="ads"></script>

    

    <link href='https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans:300%7COswald%7COswald:300' rel='stylesheet' type='text/css'>

                        <link rel="stylesheet" href="//assets.beinsports.com/3.0.71/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.0.71/scripts/lazysizes.js" async></script>
</head>

<body class="">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BKVRMM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="http://www.beinsports.com/us/">
            <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.0.71/images/logo-header__en.svg" alt="beIN SPORTS" >
            <img id="nba-logo-mob" src="//assets.beinsports.com/3.0.71/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="http://www.beinsports.com/us/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="search" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/us/soccer" itemprop="url"
                                                                            data-url="http://www.beinsports.com/us/_components/_megamenu/soccer/325" >
                                    Soccer
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/us/motorsports" itemprop="url"
                                                                            data-url="http://www.beinsports.com/us/_components/_megamenu/motorsports/326" >
                                    Motorsports
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/us/tennis" itemprop="url"
                                                                            data-url="http://www.beinsports.com/us/_components/_megamenu/tennis/684" >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/us/college-sports" itemprop="url"
                                                                            data-url="http://www.beinsports.com/us/_components/_megamenu/college-sports/1249" >
                                    College
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/us/other-sports" itemprop="url"
                                                                            data-url="http://www.beinsports.com/us/_components/_megamenu/other-sports/329" >
                                    More Sports
                                </a>
                            </li>
                                                                                                            <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/connect" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>Watch Live</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Change language</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="http://www.beinsports.com/us/">English</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="http://www.beinsports.com/us-es/">Español</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="http://www.beinsports.com/us/on-demand/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'link','link':'http:\/\/www.beinsports.com\/us\/on-demand\/'});">
        <span>
            On Demand
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="http://getbein.beinsports.com/us/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="http://www.beinsports.com/us/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>TV Guide</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="http://www.beinsports.com/us/livescores" itemprop="url">Live Scores</a>
                </li>
                <li itemprop="name">
                    <a href="http://www.beinsports.com/us/videos" itemprop="url">
                        <span>Videos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                                                            
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="http://www.beinsports.com/us-es/">
                    <i class="icon-globe"></i><span class="language">Español</span>
                </a>
            </div>
        </div>
                                                        </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beinsportsusa" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsusa'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://twitter.com/beINSPORTSUSA" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'http:\/\/twitter.com\/beINSPORTSUSA'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beINsportUSA" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beINsportUSA'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://instagram.com/beinsportsusa" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsportsusa'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://beinsportsusa.tumblr.com/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'tumblr','link':'http:\/\/beinsportsusa.tumblr.com\/'});"
                    >
                        <i class="icon-tumblr"></i>
                    </a>
                </li>
                    </ul>

        <form action="http://www.beinsports.com/us/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="SEARCH"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div class="logo">
                <a href="http://www.beinsports.com/us/" title="">
                    <img src="//assets.beinsports.com/3.0.71/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.0.71/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="http://www.beinsports.com/us/livescores"
                       itemprop="url">Live Scores</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="http://www.beinsports.com/us/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>TV Guide</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="More"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/us/_components/_megamenu/soccer/325"
                                                              href="http://www.beinsports.com/us/soccer"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/908','taxonomyName':'Soccer'});">Soccer</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/us/_components/_megamenu/motorsports/326"
                                                              href="http://www.beinsports.com/us/motorsports"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1006','taxonomyName':'Motorsports'});">Motorsports</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/us/_components/_megamenu/tennis/684"
                                                              href="http://www.beinsports.com/us/tennis"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1032','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/us/_components/_megamenu/college-sports/1249"
                                                              href="http://www.beinsports.com/us/college-sports"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/45670','taxonomyName':'College Sports'});">College</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/us/_components/_megamenu/other-sports/329"
                                                              href="http://www.beinsports.com/us/other-sports"
                                
                                onclick="">More Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="http://www.beinsports.com/us/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Videos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="http://www.beinsports.com/connect"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>Watch Live </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="http://www.beinsports.com/us/tv-guide" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>TV Guide</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="http://www.beinsports.com/us/on-demand/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'link','link':'http:\/\/www.beinsports.com\/us\/on-demand\/'});">
        <span>
            On Demand
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="More">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/sports-burst/" itemprop="url"  >Sports Burst</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="/us/transfer-tracker/" itemprop="url"  >Transfer Tracker</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/football-crazy/news/its-the-most-wonderful-game-of-the-year-footb/738949" itemprop="url"  >Football Crazy Podcast</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/laliga-file/" itemprop="url"  >LaLiga File</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/born-on-bein/" itemprop="url"  >BORN ON beIN</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/top-5/" itemprop="url"  >TOP 5 Goals</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/videos?tags%5B0%5D=the-locker-room" itemprop="url"  >The Locker Room</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/videos?tags%5B0%5D=the-xtra" itemprop="url"  >The XTRA</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/motoamerica/news/2017-motoamerica-schedule-and-ticketing-links/474204" itemprop="url"  >MotoAmerica Schedule</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/general/news/how-to-watch-el-clasico-on-bein-sports/739755" itemprop="url"  >Live Programming Guide</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="http://getbein.beinsports.com/us/" title="" target="_blank">
                                Get beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
            
        
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-1');
                    });
                </script>
            </div>
        </div>
    
    
    </div>

    <section class="page-story">
        <div class="container-center-center">

            
            <div class="mrs mls nomrg">
                
<div class="ad class-norm-desk adcentral">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-4');
                    });
                </script>
            </div>
        </div>
    
                        <div class="mobile-ad">
                <div id='mobile_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb1');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb1');
                        });
                    </script>
                </div>
            </div>
            </div>


                                    <div class="page-nav clearfix">
                        <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/" itemprop="url">
                        <span itemprop="title" content="USA">
                            Home
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/tennis/" itemprop="url">
                        <span itemprop="title" >
                            Tennis
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/wta-tour/" itemprop="url">
                        <span itemprop="title" >
                            WTA Tour
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/wta-tour/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                                                                    <div class="page_title_menu">
                                    <div class="page_title">
                                        <a href="/us/wta-tour/">
                                            WTA Tour
                                        </a>
                                    </div>

                                    
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="More">
        <li class="menu_item ">
            <a style="padding: 0 17px;" href="/us/wta-tour/videos" title="">
                Videos
            </a>
        </li>
        
        
                    <li class="menu_item ">
                <a style="padding: 0 17px;"
                   href="/us/wta-tour/schedule"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'schedule','taxonomyId':'\/taxonomies\/1044','taxonomyName':'WTA Tour'});"
                >
                    Schedule
                </a>
            </li>
                    <li class="menu_item ">
                <a style="padding: 0 17px;"
                   href="/us/wta-tour/ranking"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'ranking','taxonomyId':'\/taxonomies\/1044','taxonomyName':'WTA Tour'});"
                >
                    Ranking
                </a>
            </li>
        
            </ul>
</nav>

                                </div>
                                                                                                        </div>
                
                <div class="class-table">
                    <main class="col prm">
                        

<div class="main_article_content wysiwig">
    <article itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="Publisher Author" content="beIN SPORTS USA">
        <header class="plrm">
            <div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/ghY_N0x3wj5V_-R2VbF6z3eJwr0=/full-fit-in/1000x0/caroline-wozniacki-cropped_1jv0xdz0768401cybjvx4vdm71.jpg" srcset=""
          alt="Caroline Wozniacki - cropped" class="article_hero" itemprop="url"    >
  
                <legend class="legende">Getty Images</legend>
            </div>

            <h1 itemprop="name headline">Radwanska &amp; Goerges Join Wozniacki In Auckland Quarter-Finals</h1>

            <div class="main_article__author">
                                <time itemprop="datePublished" datetime="2018-01-03T10:46:40+00:00" pubdate="pubdate" class="article__time">
                    January 3, 2018 11:46
                </time>
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="http://www.beinsports.com/us/wta-tour/news/radwanska-goerges-join-wozniacki-in-auckland/751114" content="" >
            </div>

            <h2 itemprop="description" class="main_article__title2">
                All three seeds in action on Wednesday avoided upsets as Caroline Wozniacki led the favourites into the last eight at the Auckland Classic.
            </h2>
        </header>

        
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=http://www.beinsports.com/us/wta-tour/news/radwanska-goerges-join-wozniacki-in-auckland/751114">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=Radwanska &amp; Goerges Join Wozniacki In Auck... http://www.beinsports.com/us/wta-tour/news/radwanska-goerges-join-wozniacki-in-auckland/751114">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=http://www.beinsports.com/us/wta-tour/news/radwanska-goerges-join-wozniacki-in-auckland/751114"  target="_blank">
        <span class="social_links__item__picto"><i class="icon-google-plus"></i></span>
    </a>

            <a href="http://pinterest.com/pin/create/button/?url=http://www.beinsports.com/us/wta-tour/news/radwanska-goerges-join-wozniacki-in-auckland/751114&media=https://images.beinsports.com/g6lQK7ZXXzQdReBSWxZiEPHsTXs=/918x414/smart/caroline-wozniacki-cropped_1jv0xdz0768401cybjvx4vdm71.jpg"
           class="social_links__item--pinterest" id="button_share-pinterest" target="_blank">
            <span class="social_links__item__picto"><i class="icon-pinterest"></i></span>
        </a>
    
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Radwanska &amp; Goerges Join Wozniacki In Auckland Quarter-Finals %20http://www.beinsports.com/us/wta-tour/news/radwanska-goerges-join-wozniacki-in-auckland/751114">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

        <div class="plrm">
            <section>
                <div itemprop="articleBody">
                    <p>OMNISPORT</p><p>Top seed Caroline Wozniacki marched into the quarter-finals of the Auckland Open on Wednesday and was joined in the last eight by Agnieszka Radwanska and Julia Goerges.&nbsp;</p><p>Wozniacki eased to a 6-2 6-2 victory over Petra Martic at the WTA International event in New Zealand, where the Dane was a runner-up to Venus Williams in 2015.</p><p>Her opponent in the last eight will be teenager Sofia Kenin, who won a tie-break in the second set to get past fellow American Varvara Lepchenko.</p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/WTA/status/948390615376584704" data-oembed_provider="twitter" data-resizetype="noresize">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">.<a rel="nofollow" href="https://twitter.com/CaroWozniacki?ref_src=twsrc%5Etfw">@CaroWozniacki</a> making moves on a brilliant point! <a rel="nofollow" href="https://twitter.com/hashtag/ASBClassic?src=hash&amp;ref_src=twsrc%5Etfw">#ASBClassic</a> <a rel="nofollow" href="https://t.co/AOYQ1nWrCi">pic.twitter.com/AOYQ1nWrCi</a></p>
— WTA (@WTA) <a rel="nofollow" href="https://twitter.com/WTA/status/948390615376584704?ref_src=twsrc%5Etfw">January 3, 2018</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>Radwanska, the 2013 champion and this year's fourth seed, defeated another American, Taylor Townsend, 6-3 7-5 to advance.</p><p>Sachia Vickery overcame Veronica Cepede 6-2 6-4 and will take on Radwanska next.&nbsp;She was joined in the next round by German second seed Julia Goerges, a straight-sets winner over Viktoria Kuzmova.</p><p>Barring 2016 finalist Goerges' path to the last four will be Polona Hercog, the Slovenian having accounted for veteran Kirsten Flipkens 6-4 6-2.</p>
                </div>
                <hr />

                                    <a class="article-tag" href="/us/tag/wta/">WTA</a>
                <a class="article-tag" href="/us/tag/tennis/">Tennis</a>
                <a class="article-tag" href="/us/tag/caroline-wozniacki/">Caroline Wozniacki</a>
                <a class="article-tag" href="/us/tag/asb-classic/">ASB Classic</a>
    
                    
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_mpu');
                        });
                    </script>
                </div>
            </div>
            
    </div>

                <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.beinsports.com/us/wta-tour/news/radwanska-goerges-join-wozniacki-in-auckland/751114" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=Radwanska%20%26%20Goerges%20Join%20Wozniacki%20In%20Auck...%20http://www.beinsports.com/us/wta-tour/news/radwanska-goerges-join-wozniacki-in-auckland/751114" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=http://www.beinsports.com/us/wta-tour/news/radwanska-goerges-join-wozniacki-in-auckland/751114" target="_blank">
        <i class="icon-google-plus"></i>
    </a>
    <a class="social_links__item--pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.beinsports.com/us/wta-tour/news/radwanska-goerges-join-wozniacki-in-auckland/751114&media=" target="_blank">
        <i class="icon-pinterest"></i>
    </a>
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Radwanska%20%26%20Goerges%20Join%20Wozniacki%20In%20Auckland%20Quarter-Finals%20http://www.beinsports.com/us/wta-tour/news/radwanska-goerges-join-wozniacki-in-auckland/751114" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/us/atp-tour/news/hopman-cup-federer-leads-switzerland/750391"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/750391','contentHeadline':'Federer Keeps Switzerland Rolling At Hopman Cup'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        Federer Keeps Switzerland Rolling At Hopman Cup
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/s4WSKWK8wPt03ONco_M3ZfSzX8s=/155x145/smart/rogerfederer-cropped_ja6nwo51s2ad1u3d4wnneijop.jpg" srcset="https://images.beinsports.com/cH3Ac6F-Kbor9GhDS2Vu1TyAfXo=/140x130/smart/rogerfederer-cropped_ja6nwo51s2ad1u3d4wnneijop.jpg 140w, https://images.beinsports.com/s4WSKWK8wPt03ONco_M3ZfSzX8s=/155x145/smart/rogerfederer-cropped_ja6nwo51s2ad1u3d4wnneijop.jpg 155w, https://images.beinsports.com/s4WSKWK8wPt03ONco_M3ZfSzX8s=/155x145/smart/rogerfederer-cropped_ja6nwo51s2ad1u3d4wnneijop.jpg 155w, https://images.beinsports.com/S9Wp8AGB-VZh-qEU_LBtGMLsSG0=/280x260/smart/rogerfederer-cropped_ja6nwo51s2ad1u3d4wnneijop.jpg 280w, https://images.beinsports.com/oeiaOIlXUCGKECDAwZHcp87c6F8=/310x290/smart/rogerfederer-cropped_ja6nwo51s2ad1u3d4wnneijop.jpg 310w, https://images.beinsports.com/oeiaOIlXUCGKECDAwZHcp87c6F8=/310x290/smart/rogerfederer-cropped_ja6nwo51s2ad1u3d4wnneijop.jpg 310w"
          alt="Federer Keeps Switzerland Rolling At Hopman Cup"    >
  
                </a>
                    </div>
        <div class="next_page">
                            <a href="/us/atp-tour/news/australian-teenager-de-minaur-shocks-raonic-2/751171"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/751171','contentHeadline':'Australian Teenager De Minaur Shocks Raonic In Brisbane'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                                    <span class="txt-story">
                        Australian Teenager De Minaur Shocks Raonic In Bri
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/Ehlj670w_JxyIYQ3zeoAv9CBF3s=/155x145/smart/alex-de-minaur-cropped_3djsvocu2ph3zlhox4ax2q15.jpg" srcset="https://images.beinsports.com/2TsQnvWuNXSNieunVDiYyLDUvhQ=/140x130/smart/alex-de-minaur-cropped_3djsvocu2ph3zlhox4ax2q15.jpg 140w, https://images.beinsports.com/Ehlj670w_JxyIYQ3zeoAv9CBF3s=/155x145/smart/alex-de-minaur-cropped_3djsvocu2ph3zlhox4ax2q15.jpg 155w, https://images.beinsports.com/Ehlj670w_JxyIYQ3zeoAv9CBF3s=/155x145/smart/alex-de-minaur-cropped_3djsvocu2ph3zlhox4ax2q15.jpg 155w, https://images.beinsports.com/iWFO0x0M6pm1lcOP3IVThhiiqKk=/280x260/smart/alex-de-minaur-cropped_3djsvocu2ph3zlhox4ax2q15.jpg 280w, https://images.beinsports.com/1Nz0hMhc27AxJKIH0XGFtNu3S68=/310x290/smart/alex-de-minaur-cropped_3djsvocu2ph3zlhox4ax2q15.jpg 310w, https://images.beinsports.com/1Nz0hMhc27AxJKIH0XGFtNu3S68=/310x290/smart/alex-de-minaur-cropped_3djsvocu2ph3zlhox4ax2q15.jpg 310w"
          alt="Australian Teenager De Minaur Shocks Raonic In Brisbane"    >
  
                </a>
                    </div>
    </div>
            </section>
        </div>
    </article>

    <div class="plrm">
            
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb2');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb2');
                        });
                    </script>
                </div>
            </div>
            </div>


                <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1543374589294767";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="http://www.beinsports.com/us/wta-tour/news/radwanska-goerges-join-wozniacki-in-auckland/751114"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

        

    <aside class="related_articles_content line">
        <h2 class="cluster-Latest__title">Latest Stories</h2>
                                <div class="related_articles_content__item w33 generic-height">
                                <a href="/us/tennis/news/zverev-kerber-dominant-as-germany-close-in-2/751318"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/751318','contentHeadline':'Zverev & Kerber Dominant As Germany Close In On Hopman Cup Final'});">
                    
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/TCRN3PR_n21UiPfF66uTTZunPEU=/410x260/smart/kerberzverev-cropped_1e340uh0umvl7102bgk2tnrhxg.jpg" data-srcset="https://images.beinsports.com/yh5NI6JPsPpKMCKu2TUXR_0Acns=/100x63/smart/kerberzverev-cropped_1e340uh0umvl7102bgk2tnrhxg.jpg 100w, https://images.beinsports.com/fSFUA2xxwDstZgCIRSy225sKe3g=/214x135/smart/kerberzverev-cropped_1e340uh0umvl7102bgk2tnrhxg.jpg 214w, https://images.beinsports.com/TCRN3PR_n21UiPfF66uTTZunPEU=/410x260/smart/kerberzverev-cropped_1e340uh0umvl7102bgk2tnrhxg.jpg 410w, https://images.beinsports.com/7nCGAL6i2hPU_rJ1JHJGcZWBboM=/200x126/smart/kerberzverev-cropped_1e340uh0umvl7102bgk2tnrhxg.jpg 200w, https://images.beinsports.com/7374PFksmBAUNnRt1EDCsbt4Nlw=/428x270/smart/kerberzverev-cropped_1e340uh0umvl7102bgk2tnrhxg.jpg 428w, https://images.beinsports.com/RJ0jnL6Wmn75kGenqXqbSNUGxQQ=/820x520/smart/kerberzverev-cropped_1e340uh0umvl7102bgk2tnrhxg.jpg 820w"
          alt="Zverev &amp; Kerber Dominant As Germany Close In On Hopman Cup Final" class="lazyload"    >
  
                </a>
                                <time class="article__time" datetime="2018-01-03T15:21:31+00:00" pubdate="pubdate">
                    January 3, 2018 16:21
                </time>
                <h4 class="related_articles_content__item__title">
                    <a href="/us/tennis/news/zverev-kerber-dominant-as-germany-close-in-2/751318"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/751318','contentHeadline':'Zverev & Kerber Dominant As Germany Close In On Hopman Cup Final'});">
                        Hopman Cup: Germany Dominant
                    </a>
                </h4>
            </div>
                                <div class="related_articles_content__item w33 generic-height">
                                <a href="/us/wta-tour/news/svitolina-sets-up-last-eight-match-against-ko/751274"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/751274','contentHeadline':'Svitolina Sets Up Last-Eight Match Against Konta'});">
                    
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/3gaKqRAigc9uxSQN8MjZ9nUniLA=/410x260/smart/svitolina-cropped_1tdijcq2ujl0a11h5gdp23fydj.jpg" data-srcset="https://images.beinsports.com/XLu2UEjab3a8zM9oK9wEBp0p6Z4=/100x63/smart/svitolina-cropped_1tdijcq2ujl0a11h5gdp23fydj.jpg 100w, https://images.beinsports.com/TRzqR_L4oN4oKC2qUJ1kCrg8t2s=/214x135/smart/svitolina-cropped_1tdijcq2ujl0a11h5gdp23fydj.jpg 214w, https://images.beinsports.com/3gaKqRAigc9uxSQN8MjZ9nUniLA=/410x260/smart/svitolina-cropped_1tdijcq2ujl0a11h5gdp23fydj.jpg 410w, https://images.beinsports.com/VYowb02JJyElZtKVDRrauau4oL4=/200x126/smart/svitolina-cropped_1tdijcq2ujl0a11h5gdp23fydj.jpg 200w, https://images.beinsports.com/OMeS8uMvTinNjMDeal-sCg_Hgw0=/428x270/smart/svitolina-cropped_1tdijcq2ujl0a11h5gdp23fydj.jpg 428w, https://images.beinsports.com/FUqKe_t65wQZbNGL2pIBVBcmp3I=/820x520/smart/svitolina-cropped_1tdijcq2ujl0a11h5gdp23fydj.jpg 820w"
          alt="Svitolina Sets Up Last-Eight Match Against Konta" class="lazyload"    >
  
                </a>
                                <time class="article__time" datetime="2018-01-03T14:11:38+00:00" pubdate="pubdate">
                    January 3, 2018 15:11
                </time>
                <h4 class="related_articles_content__item__title">
                    <a href="/us/wta-tour/news/svitolina-sets-up-last-eight-match-against-ko/751274"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/751274','contentHeadline':'Svitolina Sets Up Last-Eight Match Against Konta'});">
                        Brisbane: Svitolina &amp; Pliskova Advanced
                    </a>
                </h4>
            </div>
                                <div class="related_articles_content__item w33 generic-height">
                                <a href="/us/wta-tour/news/halep-certain-to-be-seeded-first-at-austral-2/751233"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/751233','contentHeadline':'Halep Certain To Be Seeded First At Australian Open'});">
                    
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/Im-3zGbFMTseNShQqxnSRXJH1Ac=/410x260/smart/simona-halep-cropped_121bqs3ujuu4m1oayojayeffoi.jpg" data-srcset="https://images.beinsports.com/TApmKoQ7fIldRKXr-8I33F7WNwk=/100x63/smart/simona-halep-cropped_121bqs3ujuu4m1oayojayeffoi.jpg 100w, https://images.beinsports.com/Ww8WEJw8ZQusPErLpkLa2VqeCD0=/214x135/smart/simona-halep-cropped_121bqs3ujuu4m1oayojayeffoi.jpg 214w, https://images.beinsports.com/Im-3zGbFMTseNShQqxnSRXJH1Ac=/410x260/smart/simona-halep-cropped_121bqs3ujuu4m1oayojayeffoi.jpg 410w, https://images.beinsports.com/E1zIJZrconAyR5CuHMxx2xDjrqM=/200x126/smart/simona-halep-cropped_121bqs3ujuu4m1oayojayeffoi.jpg 200w, https://images.beinsports.com/bg94UZ75IM6-qTtGPAvsynXXHjY=/428x270/smart/simona-halep-cropped_121bqs3ujuu4m1oayojayeffoi.jpg 428w, https://images.beinsports.com/nPullJJji6c_IJVRXxPKYjTVgmQ=/820x520/smart/simona-halep-cropped_121bqs3ujuu4m1oayojayeffoi.jpg 820w"
          alt="Halep Certain To Be Seeded First At Australian Open" class="lazyload"    >
  
                </a>
                                <time class="article__time" datetime="2018-01-03T13:44:56+00:00" pubdate="pubdate">
                    January 3, 2018 14:44
                </time>
                <h4 class="related_articles_content__item__title">
                    <a href="/us/wta-tour/news/halep-certain-to-be-seeded-first-at-austral-2/751233"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/751233','contentHeadline':'Halep Certain To Be Seeded First At Australian Open'});">
                        Halep Secures Top Seed In Melbourne
                    </a>
                </h4>
            </div>
            </aside>

    </div>
</div>                    </main>

                                            <aside class="col-1 col w25 col-move3 col-mobile-display col-desktop-display">
                                                                
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-2');
                    });
                </script>
            </div>
        </div>
    
    
                        <div class="tablet-ad">
                <div id='tablet_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_mpu');
                        });
                    </script>
                </div>
            </div>
            </div>

                                                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/us/atp-tour/news/hopman-cup-federer-leads-switzerland/750391"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/750391','contentHeadline':'Federer Keeps Switzerland Rolling At Hopman Cup'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        Federer Keeps Switzerland Rolling At Hopman Cup
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/s4WSKWK8wPt03ONco_M3ZfSzX8s=/155x145/smart/rogerfederer-cropped_ja6nwo51s2ad1u3d4wnneijop.jpg" srcset="https://images.beinsports.com/cH3Ac6F-Kbor9GhDS2Vu1TyAfXo=/140x130/smart/rogerfederer-cropped_ja6nwo51s2ad1u3d4wnneijop.jpg 140w, https://images.beinsports.com/s4WSKWK8wPt03ONco_M3ZfSzX8s=/155x145/smart/rogerfederer-cropped_ja6nwo51s2ad1u3d4wnneijop.jpg 155w, https://images.beinsports.com/s4WSKWK8wPt03ONco_M3ZfSzX8s=/155x145/smart/rogerfederer-cropped_ja6nwo51s2ad1u3d4wnneijop.jpg 155w, https://images.beinsports.com/S9Wp8AGB-VZh-qEU_LBtGMLsSG0=/280x260/smart/rogerfederer-cropped_ja6nwo51s2ad1u3d4wnneijop.jpg 280w, https://images.beinsports.com/oeiaOIlXUCGKECDAwZHcp87c6F8=/310x290/smart/rogerfederer-cropped_ja6nwo51s2ad1u3d4wnneijop.jpg 310w, https://images.beinsports.com/oeiaOIlXUCGKECDAwZHcp87c6F8=/310x290/smart/rogerfederer-cropped_ja6nwo51s2ad1u3d4wnneijop.jpg 310w"
          alt="Federer Keeps Switzerland Rolling At Hopman Cup"    >
  
                </a>
                    </div>
        <div class="next_page">
                            <a href="/us/atp-tour/news/australian-teenager-de-minaur-shocks-raonic-2/751171"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/751171','contentHeadline':'Australian Teenager De Minaur Shocks Raonic In Brisbane'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                                    <span class="txt-story">
                        Australian Teenager De Minaur Shocks Raonic In Bri
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/Ehlj670w_JxyIYQ3zeoAv9CBF3s=/155x145/smart/alex-de-minaur-cropped_3djsvocu2ph3zlhox4ax2q15.jpg" srcset="https://images.beinsports.com/2TsQnvWuNXSNieunVDiYyLDUvhQ=/140x130/smart/alex-de-minaur-cropped_3djsvocu2ph3zlhox4ax2q15.jpg 140w, https://images.beinsports.com/Ehlj670w_JxyIYQ3zeoAv9CBF3s=/155x145/smart/alex-de-minaur-cropped_3djsvocu2ph3zlhox4ax2q15.jpg 155w, https://images.beinsports.com/Ehlj670w_JxyIYQ3zeoAv9CBF3s=/155x145/smart/alex-de-minaur-cropped_3djsvocu2ph3zlhox4ax2q15.jpg 155w, https://images.beinsports.com/iWFO0x0M6pm1lcOP3IVThhiiqKk=/280x260/smart/alex-de-minaur-cropped_3djsvocu2ph3zlhox4ax2q15.jpg 280w, https://images.beinsports.com/1Nz0hMhc27AxJKIH0XGFtNu3S68=/310x290/smart/alex-de-minaur-cropped_3djsvocu2ph3zlhox4ax2q15.jpg 310w, https://images.beinsports.com/1Nz0hMhc27AxJKIH0XGFtNu3S68=/310x290/smart/alex-de-minaur-cropped_3djsvocu2ph3zlhox4ax2q15.jpg 310w"
          alt="Australian Teenager De Minaur Shocks Raonic In Brisbane"    >
  
                </a>
                    </div>
    </div>

                            
<div class="result_plugin wta-tour">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="23" data-sport="football" data-season="2017" >
                        LaLiga
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2017" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2017" >
                        Serie A
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2017" >
                        Premier League
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2017" >
                        UEFA Champions League
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2017" >
                        UEFA Europa League
                        </option>
                                                                                <option class="optionstand-1" value="336" data-sport="football" data-season="2017" >
                        UEFA World Cup Qualifiers
                        </option>
                                                                                <option class="optionstand-1" value="342" data-sport="football" data-season="112018" >
                        CONMEBOL WCQ
                        </option>
                                                                                <option class="optionstand-1" value="339" data-sport="football" data-season="112018" >
                        CONCACAF WCQ
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2017" >
                        Bundesliga
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Results</a></li>
            <li><a href="#tabs-2-tab">Standings</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd MMMM d&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd MMMM d&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>


                                
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-2');
                    });
                </script>
            </div>
        </div>
    
    
                        <div class="tablet-ad">
                <div id='tablet_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_mpu');
                        });
                    </script>
                </div>
            </div>
            </div>

                        </aside>
                                    </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Back to top">Back to top</button>
        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </section>

            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/us/soccer"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/908','taxonomyName':'Soccer'});"
                >Soccer</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/laliga"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/962','taxonomyName':'LaLiga'});"
                                >
                                    LaLiga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/serie-a"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/979','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/ligue-1"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/964','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/uefa-champions-league"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/985','taxonomyName':'UEFA Champions League'});"
                                >
                                    UEFA Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/premier-league"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/970','taxonomyName':'Premier League'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/conmebol-world-cup-qualifiers"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/928','taxonomyName':'CONMEBOL WCQ'});"
                                >
                                    CONMEBOL WCQ
                                </a>
                            </li>
                                                                                                                                                                        <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/concacaf-world-cup-qualifiers"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/927','taxonomyName':'CONCACAF WCQ'});"
                                >
                                    CONCACAF WCQ
                                </a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/us/motorsports"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1006','taxonomyName':'Motorsports'});"
                >Motorsports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/motoamerica"
                                        
                                                                                onclick=""
                                >
                                    MotoAmerica
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/motogp/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1009','taxonomyName':'MotoGP'});"
                                >
                                    MotoGP
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/worldsbk/"
                                        
                                                                                onclick=""
                                >
                                    WorldSBK
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/us/tennis"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1032','taxonomyName':'Tennis'});"
                >Tennis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/atp-tour"
                                        
                                                                                onclick=""
                                >
                                    ATP World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/wta-tour"
                                        
                                                                                onclick=""
                                >
                                    WTA World Tour
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/us/college_sports/"
                        
                                                onclick=""
                >College Sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/college-football/"
                                        
                                                                                onclick=""
                                >
                                    College Football
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/college-basketball/"
                                        
                                                                                onclick=""
                                >
                                    College Basketball
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/us/other-sports"
                        
                                                onclick=""
                >More Sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                                                                <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/mma"
                                        
                                                                                onclick=""
                                >
                                    MMA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/boxing"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/899','taxonomyName':'Boxing'});"
                                >
                                    Boxing
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/basketball"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/893','taxonomyName':'Basketball'});"
                                >
                                    Basketball
                                </a>
                            </li>
                                                                                                                                                                        <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/rugby"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1011','taxonomyName':'Rugby'});"
                                >
                                    Rugby
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/us/livescores"
                        
                                                onclick=""
                >Live Scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="http://www.beinsports.com/us/">Home</option>
                                            <option value="http://www.beinsports.com/us/soccer" >Soccer</option>
                                            <option value="http://www.beinsports.com/us/motorsports" >Motorsports</option>
                                            <option value="http://www.beinsports.com/us/tennis" >Tennis</option>
                                            <option value="http://www.beinsports.com/us/college_sports/" >College Sports</option>
                                            <option value="http://www.beinsports.com/us/other-sports" >More Sports</option>
                                            <option value="http://www.beinsports.com/us/livescores" >Live Scores</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.0.71/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.71/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=en-US"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=en-US'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.71/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.0.71/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.71/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.71/images/google-play__en.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/contact-us/"  >Contact Us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/faqs"  >FAQs</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://adsales.beinsports.tv/"  >Advertise with Us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://adsales.beinsports.tv/"  >Partners</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://adsales.beinsports.tv/about/"  >About beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/us/"  >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/tv-guide"  >TV Guide</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/privacy-policy"  >Privacy &amp; Policy</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/terms-conditions"  >Terms &amp; Conditions</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/"  >beIN SPORTS AUSTRALIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://getbein.beinsports.com/us/"  >Get beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us-es/"  >beIN SPORTS en Español</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://getbein.beinsports.com/ca/"  >Get beIN SPORTS Canada</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/"  >beIN SPORTS FRANCE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/en/"  >beIN SPORTS MENA</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="http://www.beinsports.com/us/">English</a></li>
                                            <li class="menu-lang__item"><a href="http://www.beinsports.com/us-es/">Español</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.0.71/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.71/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=en-US"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=en-US'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.71/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.0.71/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.71/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.71/images/google-play__en.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Follow us</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beinsportsusa" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsusa'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://twitter.com/beINSPORTSUSA" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'http:\/\/twitter.com\/beINSPORTSUSA'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beINsportUSA" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beINsportUSA'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://instagram.com/beinsportsusa" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsportsusa'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://beinsportsusa.tumblr.com/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'tumblr','link':'http:\/\/beinsportsusa.tumblr.com\/'});"
                            >
                                <i class="icon-tumblr"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

<div id="cookie_content__container" data-url="http://www.beinsports.com/us/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="http://www.beinsports.com/us/adbw/popup"></div>
    
                
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script src="//assets.beinsports.com/3.0.71/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.0.71/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup];</script>
    </body>
</html>
