<!DOCTYPE html>
<html lang="en-us">
<head>
                    
                <meta charset="utf-8" />
        <title>Tianjin Deny Wayne Rooney Bid But Wanted Pierre-Emerick Aubameyang - beIN SPORTS</title>
        <meta name="description" content="            Tianjin Quanjian have become the latest team to turn down out-of-favour Manchester United skipper Wayne Rooney.
    " />

                    <meta name="google-site-verification" content="xBby_ak0I1da8ZgcAyhABngXb6FCuS7WzhKG9qffO8g" />
                            <meta property="fb:app_id" content="1543374589294767"/>
                            <meta property="fb:pages" content="444741388899022"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="http://www.beinsports.com/us/premier-league/news/tianjin-deny-wayne-rooney-bid-but-wanted-pier/461548" />
        <meta property="og:description" content="            Tianjin Quanjian have become the latest team to turn down out-of-favour Manchester United skipper Wayne Rooney.
    " />
        <meta property="og:image" content="https://images.beinsports.com/zr0hYiuRNwdtQXeyez84L01yaoc=/670x424/smart/waynerooney-cropped_1dq5bbbrqc34l19249arzcwn7i.jpg" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Tianjin Deny Wayne Rooney Bid But Wanted Pierre-Emerick Aubameyang - beIN SPORTS" />
        <meta property="og:site_name" content="Beinsports-USA"/>
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
        <link rel="canonical" href="http://www.beinsports.com/us/premier-league/news/tianjin-deny-wayne-rooney-bid-but-wanted-pier/461548" />

    <link rel="shortcut icon" href="//assets.beinsports.com/3.0.9/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/us/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/us/manifest.json">

                    
    
    

                            <link rel="alternate" href="http://www.beinsports.com/us/premier-league/news/tianjin-deny-wayne-rooney-bid-but-wanted-pier/461548" hreflang="en-us" />
                    <link rel="alternate" href="http://www.beinsports.com/hk/football/news/tianjin-deny-rooney-bid-but-admit-aubameyan-3/461549" hreflang="en-hk" />
                    <link rel="alternate" href="http://www.beinsports.com/ph/english-premier-league/news/tianjin-deny-rooney-bid/461550" hreflang="en-ph" />
                    <link rel="alternate" href="http://www.beinsports.com/th-en/english-premier-league/news/tianjin-deny-rooney-bid-2/461551" hreflang="en-th" />
                    <link rel="alternate" href="http://www.beinsports.com/id-en/premier-league/news/tianjin-deny-rooney-bid-1/461552" hreflang="en-id" />
                    <link rel="alternate" href="http://www.beinsports.com/en/premier-league/news/tianjin-deny-rooney-bid-but-admit-aubameyan-1/461547" hreflang="en" />
                <link rel="apple-touch-icon" href="//assets.beinsports.com/3.0.9/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.0.9/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.0.9/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.0.9/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        
            <meta name="twitter:card" content="photo">

<meta name="twitter:site" content="@bein-sports-talent">
<meta name="twitter:creator" content="@bein-sports-talent">
<meta name="twitter:title" content="Tianjin Deny Wayne Rooney Bid But Wanted Pierre-Emerick Aubameyang">
<meta name="twitter:description" content="Tianjin Quanjian have become the latest team to turn down out-of-favour Manchester United skipper Wayne">
<meta name="twitter:url" content="http://www.beinsports.com/us/premier-league/news/tianjin-deny-wayne-rooney-bid-but-wanted-pier/461548">

    <meta name="twitter:image" content="https://images.beinsports.com/xBQTJICcj7sT6aGN3eQmVbz-lSI=/410x260/smart/waynerooney-cropped_1dq5bbbrqc34l19249arzcwn7i.jpg">


    <link href='https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans:300|Oswald|Oswald:300' rel='stylesheet' type='text/css' rel="nofollow">

                        <link rel="stylesheet" href="//assets.beinsports.com/3.0.9/styles/bein.css">
                        
    <script src="//assets.beinsports.com/3.0.9/scripts/lazysizes.js" async></script>

            <!-- Start: GPT Async -->
<script type="text/javascript">
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();


        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

<script type="text/javascript">

    googletag.cmd.push(function() {
        
                                                        googletag.defineSlot('/176111452/website_usa_english/superpin', [[320, 55], [330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_usa_english/superpin', [[320, 55], [330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[320,55]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_usa_english/superpin', [[320, 55], [330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
        <script type="text/javascript">
    googletag.cmd.push(function() {
                                                                        googletag.defineSlot[1] = googletag.defineSlot('/176111452/website_usa_english/soccer/premier_league',  [[2, 2]], 'div-gpt-ad-644160796015761918-1').defineSizeMapping(desktopSizeMapping([[2, 2]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[2] = googletag.defineSlot('/176111452/website_usa_english/soccer/premier_league',  [[300, 250]], 'div-gpt-ad-644160796015761918-2').defineSizeMapping(desktopSizeMapping([[300, 250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[3] = googletag.defineSlot('/176111452/website_usa_english/soccer/premier_league',  [[300, 600]], 'div-gpt-ad-644160796015761918-3').defineSizeMapping(desktopSizeMapping([[300, 600]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[4] = googletag.defineSlot('/176111452/website_usa_english/soccer/premier_league',  [[728, 90], [970, 90], [1366, 90]], 'div-gpt-ad-644160796015761918-4').defineSizeMapping(desktopSizeMapping([[728, 90], [970, 90], [1366, 90]])).addService(googletag.pubads());
                                                                                                                            googletag.defineSlot[5] = googletag.defineSlot('/176111452/website_usa_english/soccer/premier_league/mobile_lb1',  [[320,50]],'mobile_lb1').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[6] = googletag.defineSlot('/176111452/website_usa_english/soccer/premier_league/mobile_lb2',  [[320,50]],'mobile_lb2').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[7] = googletag.defineSlot('/176111452/website_usa_english/soccer/premier_league/mobile_lb3',  [[320,50]],'mobile_lb3').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[8] = googletag.defineSlot('/176111452/website_usa_english/soccer/premier_league/tablet_lb1',  [[728,90]],'tablet_lb1').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[9] = googletag.defineSlot('/176111452/website_usa_english/soccer/premier_league/tablet_lb2',  [[728,90]],'tablet_lb2').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[10] = googletag.defineSlot('/176111452/website_usa_english/soccer/premier_league/mobile_mpu',  [[300,250]],'mobile_mpu').defineSizeMapping(mobileSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[11] = googletag.defineSlot('/176111452/website_usa_english/soccer/premier_league/tablet_mpu',  [[300,250]],'tablet_mpu').defineSizeMapping(tabletSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                    googletag.defineSlot[12] = googletag.defineSlot('/176111452/website_usa_english/soccer/premier_league',  [[300,250]],'fb_mpu').defineSizeMapping(desktopSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[13] = googletag.defineSlot('/176111452/website_usa_english/soccer/premier_league',  [[320,50]],'fb_lb').defineSizeMapping(desktopSizeMapping([[320,50]])).addService(googletag.pubads());
                                    
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>


                <link rel="prev" href="http://www.beinsports.com/us/premier-league/news/champions-league-quarter-finals-still-possi-2/461483">
    
            <link rel="next" href="http://www.beinsports.com/us/premier-league/news/pep-guardiola-says-win-showed-why-manchester-/461561">
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-66225144-1' , 'auto');
        ga('send', 'pageview');
    </script>
</head>

<body class="">

                
                <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5T79HD" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5T79HD');</script>
<!-- End Google Tag Manager -->
    

            
<header class="header ">
    <div class="header-band"></div>
    <div class="maskpage"></div>
    <div class="container-center-header">
                    

<div class="middle-header-mob">
    <div class="logo">
        <a href="/us/">
          <img id="logo-mob" src="//assets.beinsports.com/3.0.9/images/logo-header__en.svg">
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="/us/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="search" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="/us/soccer/" itemprop="url"
                                                                            data-url="http://www.beinsports.com/us/_components/_megamenu/soccer/325" >
                                    Soccer
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="/us/college-sports/" itemprop="url"
                                                                            data-url="http://www.beinsports.com/us/_components/_megamenu/college-sports/1249" >
                                    College
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="/us/motorsports/" itemprop="url"
                                                                            data-url="http://www.beinsports.com/us/_components/_megamenu/motorsports/326" >
                                    Motorsports
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="/us/tennis/" itemprop="url"
                                                                            data-url="http://www.beinsports.com/us/_components/_megamenu/tennis/684" >
                                    Tennis
                                </a>
                            </li>
                                                                                                                                                                                <li class="top_menu__item">
                            <a class="more">More</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <h2 class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="/us/rugby/" itemprop="url" >Rugby</a>
                                                        </h2>
                                                                                                                                                                                                                <h2 class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="/us/other-sports/" itemprop="url" >More Sports</a>
                                                        </h2>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="/connect">
                                <span>Watch Live</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Change language</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <h2 class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="/us/">English</a>
                                                    </h2>
                                                                                                    <h2 class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="/us-es/">Español</a>
                                                    </h2>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
                        <a href="http://www.beinsports.com/us/cant-miss-bein/">
                            can&#039;t MISS
                        </a>
                    </div>
                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="http://getbein.beinsports.com/us/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="/us/tv-guide">
                        <span>TV Guide</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="/us/livescores" itemprop="url">Live Scores</a>
                </li>
                <li itemprop="name">
                    <a href="/us/videos" itemprop="url">
                        <span>Videos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

        
        
                                                
<div>
    
<div class="top_bar">
    <div class="left w30">
        <div class="choice-2">
                            <select name="select5_id" class="bein-selectBox" tabindex="2" onChange="window.location.href=this.value">
                                            <option class="optionstand" value="/us/" selected>
                            English
                        </option>
                                            <option class="optionstand" value="/us-es/" >
                            Español
                        </option>
                                    </select>
                    </div>
    </div>
    <div class="right txtright w70">
        <div class="search-icon-header">
            <i class="icon-search header"></i>
        </div>

            <form action="/us/search" id="top-search">
                <div class="wrapper">
                    <fieldset>
                        <div class="button-wrapper">
                            <input class="search-header" type="text" name="q" maxlength="100" placeholder="SEARCH"/>
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </fieldset>
                </div>
            </form>


        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beinsportsusa" target="_blank" rel="nofollow">
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://twitter.com/beINSPORTSUSA" target="_blank" rel="nofollow">
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beINsportUSA" target="_blank" rel="nofollow">
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://instagram.com/beinsportsusa" target="_blank" rel="nofollow">
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://beinsportsusa.tumblr.com/" target="_blank" rel="nofollow">
                        <i class="icon-tumblr"></i>
                    </a>
                </li>
                    </ul>
        
    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div class="logo">
                <a href="/us/" title="">
                    <img src="//assets.beinsports.com/3.0.9/images/logo-header__en.svg" id="logo" width="127" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="/us/livescores"
                       itemprop="url">Live Scores</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="/us/tv-guide">
                <span>TV Guide</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="More"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/us/_components/_megamenu/soccer/325"
                                                              href=/us/soccer/ >Soccer</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/us/_components/_megamenu/college-sports/1249"
                                                              href=/us/college-sports/ >College</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/us/_components/_megamenu/motorsports/326"
                                                              href=/us/motorsports/ >Motorsports</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/us/_components/_megamenu/tennis/684"
                                                              href=/us/tennis/ >Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/us/_components/_megamenu/rugby/327"
                                                              href=/us/rugby/ >Rugby</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/us/_components/_megamenu/other-sports/329"
                                                              href=/us/other-sports/ >More Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="/us/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Videos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="/connect" itemprop="url" target="_blank">
                <i class="icon-connect"></i>
                <span>Watch Live </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="/us/tv-guide" itemprop="url">
                <i class="icon-icons-bein-05"></i>
                <span>TV Guide</span>
            </a>
        </li>
    </ul>
</div>


</div>

        
        <div class="middle-header" id="middle-header-2">

            <!---->
            <div class="middle-header-cell1">

                <div class="clear">
                                                
<div class="ad">

            <div id='desktop_superpin'>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('desktop_superpin');
                });
            </script>
        </div>
            <div id='tablet_superpin'>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('tablet_superpin');
                });
            </script>
        </div>
    
</div>

                                    </div>
            </div>

            <!---->

            <!---->

            <div class="middle-header-cell2">
                <nav>
                    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="More">
                                                                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/laliga-file/" itemprop="url"  >LaLiga File</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/top-5/" itemprop="url"  >TOP 5 Goals</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/born-on-bein/" itemprop="url"  >BORN ON beIN</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/football-crazy/news/football-crazy-episode-23-gaga-for-gameiro/460376" itemprop="url"  >Football Crazy Podcast</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="/us/rayhudsonraw/" itemprop="url"  >Ray Hudson Raw</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/americans-overseas/news/americans-overseas-keeping-the-giants-at-bay/460494" itemprop="url"  >Americans Overseas</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/bein-the-street/" itemprop="url"  >beIN THE STREET</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/esports/" itemprop="url"  >eSports</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/sports-burst/" itemprop="url"  >Sports Burst</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/videos?tags%5B0%5D=sports-burst-rewind" itemprop="url"  >Sports Burst Rewind</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/laliga/" itemprop="url"  >La Liga</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/podcasts/" itemprop="url"  >Podcasts</a></li>
    
                                            </ul>
                </nav>
            </div>

            <!---->

            <!---->

            <div class="middle-header-cell3">

                <ul class="top_pin_bar__bein">
                    <li style="">
                        <a href="http://getbein.beinsports.com/us/" title="" target="_blank">
                            Get beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                        </a>
                    </li>

                </ul>
            </div>

            <!---->

        </div>
    </div>
</header>
            
        
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-644160796015761918-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-644160796015761918-1');
                    });
                </script>
            </div>
        </div>
    
    
    </div>

    <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls nomrg">
                
<div class="ad class-norm-desk adcentral">
            <div class="desktop-ad">
            <div id='div-gpt-ad-644160796015761918-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-644160796015761918-4');
                    });
                </script>
            </div>
        </div>
    
                        <div class="mobile-ad">
                <div id='mobile_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb1');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb1');
                        });
                    </script>
                </div>
            </div>
            </div>

                <div class="page-nav clearfix">
                    <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/" itemprop="url">
                        <span itemprop="title" content="USA">
                            Home
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/soccer/" itemprop="url">
                        <span itemprop="title" >
                            Soccer
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/premier-league/" itemprop="url">
                        <span itemprop="title" >
                            Premier League
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/premier-league/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                                                        <div class="page_title_menu">
                                <div class="page_title">
                                    <a href="/us/premier-league/">
                                        Premier League
                                    </a>
                                </div>

                                
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="More">
        <li class="menu_item ">
            <a style="padding: 0 17px;" href="/us/premier-league/videos" title="">
                Videos
            </a>
        </li>
        
        
                                                                                        <li class="menu_item ">
                                            <a style="padding: 0 17px;" href="/us/premier-league/live">
                            Live
                        </a>
                                    </li>
                                                                                <li class="menu_item ">
                                            <a style="padding: 0 17px;" href="/us/premier-league/fixtures">
                            Fixtures
                        </a>
                                    </li>
                                                                                <li class="menu_item ">
                                            <a style="padding: 0 17px;" href="/us/premier-league/results">
                            Results
                        </a>
                                    </li>
                                                                                <li class="menu_item ">
                                            <a style="padding: 0 17px;" href="/us/premier-league/tables">
                            Tables
                        </a>
                                    </li>
                                                                                <li class="menu_item ">
                                            <a style="padding: 0 17px;" href="/us/premier-league/statistics">
                            Statistics
                        </a>
                                    </li>
                                </ul>
</nav>

                            </div>
                                                                <nav class="nav-teams">
        <ul class="team-list  all-activated ">
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/3">
                        <span class="image"><img src="https://images.beinsports.com/OvxYefxwL4MMWKEUC4Fk1hyejAs=/fit-in/26x26/497405-arsenal.png" alt="Arsenal"></span>
                        <span class="name">Arsenal</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/91">
                        <span class="image"><img src="https://images.beinsports.com/cIRgpMnvba3J6kxet1R5BPX4rfQ=/fit-in/26x26/497407-bournemouth.png" alt="Bournemouth"></span>
                        <span class="name">Bournemouth</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/90">
                        <span class="image"><img src="https://images.beinsports.com/7yISu4yPSIrnheRyHP-KzMhtrak=/fit-in/26x26/671859-90-Burnley.png" alt="Burnley"></span>
                        <span class="name">Burnley</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/8">
                        <span class="image"><img src="https://images.beinsports.com/eZDbofdhXqMrdPJGEc8Ozmq67N0=/fit-in/26x26/497408-chelsea.png" alt="Chelsea"></span>
                        <span class="name">Chelsea</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/31">
                        <span class="image"><img src="https://images.beinsports.com/Lgt1ndAejCxatIlnkiaBX4hbDwQ=/fit-in/26x26/497409-crystal_palace_fc.png" alt="Crystal Palace FC"></span>
                        <span class="name">CPFC</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/11">
                        <span class="image"><img src="https://images.beinsports.com/XZT1ZiTLG0Z2K8u1Aq7xW124Esw=/fit-in/26x26/497410-everton.png" alt="Everton"></span>
                        <span class="name">Everton</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/88">
                        <span class="image"><img src="https://images.beinsports.com/6Wn2Kbtjr85n_nJljl0fdEcBdmg=/fit-in/26x26/671860-88-HullCity.png" alt="Hull City"></span>
                        <span class="name">Hull City</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/13">
                        <span class="image"><img src="https://images.beinsports.com/bgWGhZ5OOH44Vbo6mTW9LTE6FyE=/fit-in/26x26/670239-13-Leicester_City.png" alt="Leicester City"></span>
                        <span class="name">Leicester</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/14">
                        <span class="image"><img src="https://images.beinsports.com/SCxihMyqiH6kLIIgLCYw7vMCPZ8=/fit-in/26x26/497412-liverpool.png" alt="Liverpool"></span>
                        <span class="name">Liverpool</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/43">
                        <span class="image"><img src="https://images.beinsports.com/Lk2sECAS4hv_ZthDx83voyc9B4c=/fit-in/26x26/497413-manchester_city.png" alt="Manchester City"></span>
                        <span class="name">Man City</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/1">
                        <span class="image"><img src="https://images.beinsports.com/jBLXvNc3jKQ_3uXaIeiS9H0ZtWw=/fit-in/26x26/497414-manchester_united.png" alt="Manchester United"></span>
                        <span class="name">Man United</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/25">
                        <span class="image"><img src="https://images.beinsports.com/XIcT0GruRuo_WWj6m89s7Q-jZEI=/fit-in/26x26/671858-25-Middlesbrough.png" alt="Middlesbrough"></span>
                        <span class="name">Middlesbrough</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/20">
                        <span class="image"><img src="https://images.beinsports.com/cX2ZagkkSxvI6n9n_Ulcfcv2XV0=/fit-in/26x26/497417-southampton.png" alt="Southampton"></span>
                        <span class="name">Southampton</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/110">
                        <span class="image"><img src="https://images.beinsports.com/lvvIc8P39gQWXXD4S6Y-UJ4Sfko=/fit-in/26x26/497418-stoke_city.png" alt="Stoke City"></span>
                        <span class="name">Stoke</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/56">
                        <span class="image"><img src="https://images.beinsports.com/X75aKTUexiQUpz7-BxWB3oEfaKM=/fit-in/26x26/497419-sunderland.png" alt="Sunderland"></span>
                        <span class="name">Sunderland</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/80">
                        <span class="image"><img src="https://images.beinsports.com/Zp31xZT5XBuIAkUp86cp3XktFF0=/fit-in/26x26/497420-swansea_city.png" alt="Swansea City"></span>
                        <span class="name">Swansea</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/6">
                        <span class="image"><img src="https://images.beinsports.com/K1JwLWkWCfotlP9ixU7ZSfSnRqE=/fit-in/26x26/497421-tottenham_hotspur.png" alt="Tottenham Hotspur"></span>
                        <span class="name">Tottenham</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/57">
                        <span class="image"><img src="https://images.beinsports.com/A-rKMil3Con032lju0a5ArZB0zc=/fit-in/26x26/497422-watford.png" alt="Watford"></span>
                        <span class="name">Watford</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/35">
                        <span class="image"><img src="https://images.beinsports.com/tiheFeenXVE8nvb4GXKYbYJpzgI=/fit-in/26x26/497423-west_bromwich_albion.png" alt="West Bromwich Albion"></span>
                        <span class="name">WBA</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/us/premier-league/team/2016/8/21">
                        <span class="image"><img src="https://images.beinsports.com/QIWhAUm9V3-2QxAspsjnoSAEe3g=/fit-in/26x26/497424-west_ham_united.png" alt="West Ham United"></span>
                        <span class="name">West Ham</span>
                    </a>
                </li>
                    </ul>
    </nav>

                                                                                        </div>
                <div class="class-table">
                    <main class="col prm">
                        

<div class="main_article_content wysiwig">
    <article itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="Publisher Author" content="beIN SPORTS USA">
        <header class="plrm">
            <div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                  
    
      <img src="https://images.beinsports.com/jmgzIhO30ivuLMWHHhnFAPRsdKU=/full-fit-in/1000x0/waynerooney-cropped_1dq5bbbrqc34l19249arzcwn7i.jpg" srcset="https://images.beinsports.com/cjx0vnoY81kplWC4JOn5d_dInBU=/full-fit-in/412x0/waynerooney-cropped_1dq5bbbrqc34l19249arzcwn7i.jpg 420w, https://images.beinsports.com/eJ0yyD0NjhXAA3jGHNUbZ_DvORQ=/full-fit-in/768x0/waynerooney-cropped_1dq5bbbrqc34l19249arzcwn7i.jpg 960w, https://images.beinsports.com/jmgzIhO30ivuLMWHHhnFAPRsdKU=/full-fit-in/1000x0/waynerooney-cropped_1dq5bbbrqc34l19249arzcwn7i.jpg 1900w, https://images.beinsports.com/E6GrdAbcUYwd09yaRInLtl16qHk=/full-fit-in/824x0/waynerooney-cropped_1dq5bbbrqc34l19249arzcwn7i.jpg 840w, https://images.beinsports.com/_Lekdz7Ld8fgGTBadNfefWdtGKs=/full-fit-in/1536x0/waynerooney-cropped_1dq5bbbrqc34l19249arzcwn7i.jpg 1920w, https://images.beinsports.com/vz34lqkvGQpodInkP6KWdBXqgec=/full-fit-in/2000x0/waynerooney-cropped_1dq5bbbrqc34l19249arzcwn7i.jpg 3840w"
          alt="WayneRooney-cropped" class="article_hero" itemprop="url"    >
  
                <legende class="legende">Getty Images</legende>
            </div>

            <h1 itemprop="name headline">Tianjin Deny Wayne Rooney Bid But Wanted Pierre-Emerick Aubameyang</h1>

            <div class="main_article__author">
                                <time itemprop="datePublished" datetime="2017-02-22T06:33:40+00:00" pubdate="pubdate" class="article__time">
                    February 22, 2017 07:33
                </time>
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="http://www.beinsports.com/us/premier-league/news/tianjin-deny-wayne-rooney-bid-but-wanted-pier/461548" >
            </div>

            <h2 itemprop="description" class="main_article__title2">
                Beijing Guoan have previously admitted interest in the England skipper, and both Shanghai clubs distanced themselves from the 31-year-old forward.
            </h2>
        </header>

        
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=http://www.beinsports.com/us/premier-league/news/tianjin-deny-wayne-rooney-bid-but-wanted-pier/461548">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=Tianjin Deny Wayne Rooney Bid But W... http://www.beinsports.com/us/premier-league/news/tianjin-deny-wayne-rooney-bid-but-wanted-pier/461548">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=http://www.beinsports.com/us/premier-league/news/tianjin-deny-wayne-rooney-bid-but-wanted-pier/461548"  target="_blank">
        <span class="social_links__item__picto"><i class="icon-google-plus"></i></span>
    </a>

            <a href="http://pinterest.com/pin/create/button/?url=http://www.beinsports.com/us/premier-league/news/tianjin-deny-wayne-rooney-bid-but-wanted-pier/461548&media=https://images.beinsports.com/BRLiInOeqLg0VHsyiEMwrtNFoYE=/918x414/smart/waynerooney-cropped_1dq5bbbrqc34l19249arzcwn7i.jpg"
           class="social_links__item--pinterest" id="button_share-pinterest" count-layout="horizontal" target="_blank">
            <span class="social_links__item__picto"><i class="icon-pinterest"></i></span>
        </a>
    
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= Tianjin Deny Wayne Rooney Bid But Wanted Pierre-Emerick Aubameyang  http://www.beinsports.com/us/premier-league/news/tianjin-deny-wayne-rooney-bid-but-wanted-pier/461548">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

        <div class="plrm">
            <main>
                <span itemprop="articleBody">
                    <p>Tianjin Quanjian head coach Fabio Cannavaro denied making a bid for Manchester United captain Wayne Rooney, though he did reveal talks with Borussia Dortmund star Pierre-Emerick Aubameyang.</p><p>United's all-time leading goalscorer Rooney is out of favour at Old Trafford and is seemingly&nbsp;nearing the exit door, with the Chinese Super League reportedly his destination.</p><p>Beijing Guoan have previously admitted interest in the England skipper, and&nbsp;both Shanghai clubs distanced themselves from the 31-year-old forward.</p><p>And Tianjin Quanjian have become the latest team to turn down Rooney, despite making contact, but&nbsp;the CSL outfit - coached by former Italy international and World Cup winner Cannavaro - are keen on Aubameyang and also want long-term target Nikola Kalinic from Fiorentina.</p><div class="embeddedContent oembed-provider- oembed-provider-instagram" data-align="none" data-oembed="https://www.instagram.com/p/BQxn4ksBK_K/" data-oembed_provider="instagram" data-resizetype="noresize">
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:43.101851851851855% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a rel="nofollow" href="https://www.instagram.com/p/BQxn4ksBK_K/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Great to be back training with the lads 😀🏃🏻</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Wayne Rooney (@waynerooney) on <time datetime="2017-02-21T13:29:51+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Feb 21, 2017 at 5:29am PST</time></p>
</div>
</blockquote>
<script async="" defer="defer" src="//platform.instagram.com/en_US/embeds.js"></script>
</div><p>"We did make an approach for Rooney, but it was just chit-chat because he simply doesn't suit our style of play," Cannavaro told Tianjin TV in an exclusive interview.</p><p>"No further discussion was necessary.</p><p>"The truth is we had more frequent contact with Aubameyang. Unfortunately, our bid was rejected by Borussia Dortmund who said he was needed in this season's Champions League.</p><p>"Our prime target is still Kalinic but it's quite difficult for his club [Fiorentina] to let him leave at the moment. Under such circumstances, we are caught in a dilemma. I need to communicate with our managing director."</p>
                </span>
                <hr />
                    
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_mpu');
                        });
                    </script>
                </div>
            </div>
            
    </div>

                <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.beinsports.com/us/premier-league/news/tianjin-deny-wayne-rooney-bid-but-wanted-pier/461548" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=Tianjin Deny Wayne Rooney Bid But W... http://www.beinsports.com/us/premier-league/news/tianjin-deny-wayne-rooney-bid-but-wanted-pier/461548" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=http://www.beinsports.com/us/premier-league/news/tianjin-deny-wayne-rooney-bid-but-wanted-pier/461548" target="_blank">
        <i class="icon-google-plus"></i>
    </a>
    <a class="social_links__item--pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.beinsports.com/us/premier-league/news/tianjin-deny-wayne-rooney-bid-but-wanted-pier/461548&media=" target="_blank">
        <i class="icon-pinterest"></i>
    </a>
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=Tianjin Deny Wayne Rooney Bid But Wanted Pierre-Emerick Aubameyang http://www.beinsports.com/us/premier-league/news/tianjin-deny-wayne-rooney-bid-but-wanted-pier/461548" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/us/premier-league/news/champions-league-quarter-finals-still-possi-2/461483">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        Champions League Quarter-Finals Still Possible For
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img src="https://images.beinsports.com/JjPTh5weFOueGxJ7WdKszLd0xbg=/155x145/smart/bernardosilva-cropped_1hfgf15astqbf1jrr20ev3kmk2.jpg" srcset="https://images.beinsports.com/q9I-xYaTJeU8w02YnTnr-_NKQVQ=/140x130/smart/bernardosilva-cropped_1hfgf15astqbf1jrr20ev3kmk2.jpg 420w, https://images.beinsports.com/JjPTh5weFOueGxJ7WdKszLd0xbg=/155x145/smart/bernardosilva-cropped_1hfgf15astqbf1jrr20ev3kmk2.jpg 960w, https://images.beinsports.com/JjPTh5weFOueGxJ7WdKszLd0xbg=/155x145/smart/bernardosilva-cropped_1hfgf15astqbf1jrr20ev3kmk2.jpg 1900w, https://images.beinsports.com/slf0EZ3FWa_vCPskMwnpzAFuQXo=/280x260/smart/bernardosilva-cropped_1hfgf15astqbf1jrr20ev3kmk2.jpg 840w, https://images.beinsports.com/y2APeknPJiwcXtdcniLG0igrrfM=/310x290/smart/bernardosilva-cropped_1hfgf15astqbf1jrr20ev3kmk2.jpg 1920w, https://images.beinsports.com/y2APeknPJiwcXtdcniLG0igrrfM=/310x290/smart/bernardosilva-cropped_1hfgf15astqbf1jrr20ev3kmk2.jpg 3840w"
          alt="Champions League Quarter-Finals Still Possible For Monaco Believes Bernardo Silva"    >
  
                </a>
                    </div>
        <div class="next_page">
                            <a href="/us/premier-league/news/pep-guardiola-says-win-showed-why-manchester-/461561">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                                    <span class="txt-story">
                        Pep Guardiola Says Win Showed Why Manchester City
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img src="https://images.beinsports.com/rU4XCZVS07Egl923t0_r2hWpyS8=/155x145/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg" srcset="https://images.beinsports.com/IofOW5LcJ7Lzgq3yI95uwDUa55M=/140x130/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg 420w, https://images.beinsports.com/rU4XCZVS07Egl923t0_r2hWpyS8=/155x145/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg 960w, https://images.beinsports.com/rU4XCZVS07Egl923t0_r2hWpyS8=/155x145/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg 1900w, https://images.beinsports.com/x8LkwYiBfe2qSTc3cVl7bYXZxxw=/280x260/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg 840w, https://images.beinsports.com/VFEyRfcrxWZKEn8SrGcBVZ0sRF8=/310x290/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg 1920w, https://images.beinsports.com/VFEyRfcrxWZKEn8SrGcBVZ0sRF8=/310x290/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg 3840w"
          alt="Pep Guardiola Says Win Showed Why Manchester City Wanted Him"    >
  
                </a>
                    </div>
    </div>
            </main>
        </div>
    </article>

    <div class="plrm">
            
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb2');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb2');
                        });
                    </script>
                </div>
            </div>
            </div>


                <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1543374589294767";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="http://www.beinsports.com/us/premier-league/news/tianjin-deny-wayne-rooney-bid-but-wanted-pier/461548"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

        

    <aside class="related_articles_content line">
        <h2 class="cluster-Latest__title">Latest Stories</h2>
                                <div class="related_articles_content__item w33 generic-height">
                                <a href="/us/premier-league/news/bacary-sagna-praises-john-stones-after-vital-/461641">
                    
    
                  
    <img data-src="https://images.beinsports.com/gcsz7-k4TVSDQ7ybmaVWl2AB72w=/410x260/smart/johnstones-cropped_18euspgvi2k4t1fuombe629ct9.jpg" data-srcset="https://images.beinsports.com/mLub3HeVuKMS9G0czvGbbZoI7Pc=/100x63/smart/johnstones-cropped_18euspgvi2k4t1fuombe629ct9.jpg 420w, https://images.beinsports.com/dwEcDMoge94Xsk7zcapUEau5FSw=/214x135/smart/johnstones-cropped_18euspgvi2k4t1fuombe629ct9.jpg 960w, https://images.beinsports.com/gcsz7-k4TVSDQ7ybmaVWl2AB72w=/410x260/smart/johnstones-cropped_18euspgvi2k4t1fuombe629ct9.jpg 1900w, https://images.beinsports.com/8_fjQogr6jDIdUb5VFXTQkR0no8=/200x126/smart/johnstones-cropped_18euspgvi2k4t1fuombe629ct9.jpg 840w, https://images.beinsports.com/WW1mbGeG-WgWuisD8hjo_PStgQs=/428x270/smart/johnstones-cropped_18euspgvi2k4t1fuombe629ct9.jpg 1920w, https://images.beinsports.com/wJ2Yzgdo29GTkbf2vwTtOtXu34E=/820x520/smart/johnstones-cropped_18euspgvi2k4t1fuombe629ct9.jpg 3840w"
          alt="Bacary Sagna Praises John Stones After &#039;Vital&#039; Manchester City Goal" class="lazyload"    >
  
                </a>
                                <time class="article__time" datetime="2017-02-22T09:57:23+00:00" pubdate="pubdate">
                    February 22, 2017 10:57
                </time>
                <h4 class="related_articles_content__item__title">
                    <a href="/us/premier-league/news/bacary-sagna-praises-john-stones-after-vital-/461641">
                        Sagna Hails Stones Display
                    </a>
                </h4>
            </div>
                                <div class="related_articles_content__item w33 generic-height">
                                <a href="/us/premier-league/news/pep-guardiola-says-win-showed-why-manchester-/461561">
                    
    
                  
    <img data-src="https://images.beinsports.com/KGQIjmXIZ4nzFIhzKdAm1JgsBlM=/410x260/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg" data-srcset="https://images.beinsports.com/GdzLhHzkTKrAdUtLqBxPSpaf7AY=/100x63/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg 420w, https://images.beinsports.com/LIXy4ayoXcGKMn2aRtgFMqW3f2I=/214x135/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg 960w, https://images.beinsports.com/KGQIjmXIZ4nzFIhzKdAm1JgsBlM=/410x260/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg 1900w, https://images.beinsports.com/1zgjl0dFPVGlPH-iDHCpkvPREnY=/200x126/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg 840w, https://images.beinsports.com/ZxKIynNcFMImwC1OnOpYZ4rQRBI=/428x270/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg 1920w, https://images.beinsports.com/5O8XkQJR587XkTbL0ZJ31a63Wvo=/820x520/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg 3840w"
          alt="Pep Guardiola Says Win Showed Why Manchester City Wanted Him" class="lazyload"    >
  
                </a>
                                <time class="article__time" datetime="2017-02-22T07:56:25+00:00" pubdate="pubdate">
                    February 22, 2017 08:56
                </time>
                <h4 class="related_articles_content__item__title">
                    <a href="/us/premier-league/news/pep-guardiola-says-win-showed-why-manchester-/461561">
                        Pep: This Is Why City Wanted Me!
                    </a>
                </h4>
            </div>
                                <div class="related_articles_content__item w33 generic-height">
                                <a href="/us/premier-league/news/tianjin-deny-wayne-rooney-bid-but-wanted-pier/461548">
                    
    
                  
    <img data-src="https://images.beinsports.com/xBQTJICcj7sT6aGN3eQmVbz-lSI=/410x260/smart/waynerooney-cropped_1dq5bbbrqc34l19249arzcwn7i.jpg" data-srcset="https://images.beinsports.com/FdTDp7cIdQAo3f8jdk6zHveSgh4=/100x63/smart/waynerooney-cropped_1dq5bbbrqc34l19249arzcwn7i.jpg 420w, https://images.beinsports.com/pUp_VnPY-MCYSJ9ODzdhtbEPSNw=/214x135/smart/waynerooney-cropped_1dq5bbbrqc34l19249arzcwn7i.jpg 960w, https://images.beinsports.com/xBQTJICcj7sT6aGN3eQmVbz-lSI=/410x260/smart/waynerooney-cropped_1dq5bbbrqc34l19249arzcwn7i.jpg 1900w, https://images.beinsports.com/FaJlRNbg2cvLVONzrjtH2cLGiQk=/200x126/smart/waynerooney-cropped_1dq5bbbrqc34l19249arzcwn7i.jpg 840w, https://images.beinsports.com/SZf-nt1uZ4FpZvipHRQEl_ZvGLQ=/428x270/smart/waynerooney-cropped_1dq5bbbrqc34l19249arzcwn7i.jpg 1920w, https://images.beinsports.com/_GmHBolJ0JjymcqsWXPHTmMkL6k=/820x520/smart/waynerooney-cropped_1dq5bbbrqc34l19249arzcwn7i.jpg 3840w"
          alt="Tianjin Deny Wayne Rooney Bid But Wanted Pierre-Emerick Aubameyang" class="lazyload"    >
  
                </a>
                                <time class="article__time" datetime="2017-02-22T06:33:40+00:00" pubdate="pubdate">
                    February 22, 2017 07:33
                </time>
                <h4 class="related_articles_content__item__title">
                    <a href="/us/premier-league/news/tianjin-deny-wayne-rooney-bid-but-wanted-pier/461548">
                        Tianjin Deny Rooney Bid
                    </a>
                </h4>
            </div>
            </aside>

    </div>
</div>                    </main>

                    <aside class="col-1 col w25 col-move3">
                                                        
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-644160796015761918-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-644160796015761918-2');
                    });
                </script>
            </div>
        </div>
    
    
                        <div class="tablet-ad">
                <div id='tablet_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_mpu');
                        });
                    </script>
                </div>
            </div>
            </div>

                                                

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/us/premier-league/news/champions-league-quarter-finals-still-possi-2/461483">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        Champions League Quarter-Finals Still Possible For
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img src="https://images.beinsports.com/JjPTh5weFOueGxJ7WdKszLd0xbg=/155x145/smart/bernardosilva-cropped_1hfgf15astqbf1jrr20ev3kmk2.jpg" srcset="https://images.beinsports.com/q9I-xYaTJeU8w02YnTnr-_NKQVQ=/140x130/smart/bernardosilva-cropped_1hfgf15astqbf1jrr20ev3kmk2.jpg 420w, https://images.beinsports.com/JjPTh5weFOueGxJ7WdKszLd0xbg=/155x145/smart/bernardosilva-cropped_1hfgf15astqbf1jrr20ev3kmk2.jpg 960w, https://images.beinsports.com/JjPTh5weFOueGxJ7WdKszLd0xbg=/155x145/smart/bernardosilva-cropped_1hfgf15astqbf1jrr20ev3kmk2.jpg 1900w, https://images.beinsports.com/slf0EZ3FWa_vCPskMwnpzAFuQXo=/280x260/smart/bernardosilva-cropped_1hfgf15astqbf1jrr20ev3kmk2.jpg 840w, https://images.beinsports.com/y2APeknPJiwcXtdcniLG0igrrfM=/310x290/smart/bernardosilva-cropped_1hfgf15astqbf1jrr20ev3kmk2.jpg 1920w, https://images.beinsports.com/y2APeknPJiwcXtdcniLG0igrrfM=/310x290/smart/bernardosilva-cropped_1hfgf15astqbf1jrr20ev3kmk2.jpg 3840w"
          alt="Champions League Quarter-Finals Still Possible For Monaco Believes Bernardo Silva"    >
  
                </a>
                    </div>
        <div class="next_page">
                            <a href="/us/premier-league/news/pep-guardiola-says-win-showed-why-manchester-/461561">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                                    <span class="txt-story">
                        Pep Guardiola Says Win Showed Why Manchester City
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img src="https://images.beinsports.com/rU4XCZVS07Egl923t0_r2hWpyS8=/155x145/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg" srcset="https://images.beinsports.com/IofOW5LcJ7Lzgq3yI95uwDUa55M=/140x130/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg 420w, https://images.beinsports.com/rU4XCZVS07Egl923t0_r2hWpyS8=/155x145/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg 960w, https://images.beinsports.com/rU4XCZVS07Egl923t0_r2hWpyS8=/155x145/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg 1900w, https://images.beinsports.com/x8LkwYiBfe2qSTc3cVl7bYXZxxw=/280x260/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg 840w, https://images.beinsports.com/VFEyRfcrxWZKEn8SrGcBVZ0sRF8=/310x290/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg 1920w, https://images.beinsports.com/VFEyRfcrxWZKEn8SrGcBVZ0sRF8=/310x290/smart/guardiola-cropped_1qys2de0g2571n92uf37tofxs.jpg 3840w"
          alt="Pep Guardiola Says Win Showed Why Manchester City Wanted Him"    >
  
                </a>
                    </div>
    </div>
                        
 

                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="23" data-sport="football" data-season="2016" >
                        LaLiga
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2016" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2016" >
                        Serie A
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2016" >
                        Premier League
                        </option>
                                                                                <option class="optionstand-1" value="342" data-sport="football" data-season="112018" >
                        CONMEBOL WCQ
                        </option>
                                                                                <option class="optionstand-1" value="339" data-sport="football" data-season="112018" >
                        CONCACAF WCQ
                        </option>
                                                                                <option class="optionstand-1" value="2" data-sport="football" data-season="2016" >
                        EFL Cup
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Results</a></li>
            <li><a href="#tabs-2-tab">Standings</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0"
                             style="display: block;"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;season&quot;:2016,&quot;date_format&quot;:&quot;dddd MMMM d&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;season&quot;:2016,&quot;date_format&quot;:&quot;dddd MMMM d&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                        
                        
<a id="scrollToTop" class="toTop" href="#">
    <span class="icon-tophover"><i class="icon-angle-up"></i></span>
    <span id="toTopHover" class="toTopHover" style="opacity: 0;"></span>Back to top
</a>
                                            </aside>
                </div>
            </div>
        </div>
        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </section>

            <footer class="footer">
    <div class="sports_links line">
        <div class="container-center line">
            <div class="fl w84">
                                  
    <div class="sports_links_column">
                                <h3 class="sports_links_title">
                <a href="/us/soccer"  >Soccer</a>
            </h3>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/laliga"  >
                                LaLiga
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/serie-a"  >
                                Serie A
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/ligue-1"  >
                                Ligue 1
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/uefa-champions-league"  >
                                UEFA Champions League
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/premier-league"  >
                                Premier League
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/copa-america/"  >
                                Copa America
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/uefa-euro-2016/"  >
                                UEFA EURO 2016
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/conmebol-world-cup-qualifiers"  >
                                CONMEBOL WCQ
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/concacaf-world-cup-qualifiers"  >
                                CONCACAF WCQ
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/english-championship"  >
                                Football League
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/mls"  >
                                MLS
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/copa-del-rey"  >
                                Copa del Rey
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/french-league-cup"  >
                                Coupe de la Ligue
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/french-cup"  >
                                Coupe de France
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/liga-mx"  >
                                Liga MX
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/ligaliga2"  >
                                Liga Adelante
                            </a>
                        </li>
                                                </ul>
                                <h3 class="sports_links_title">
                <a href="/us/motorsports"  >Motorsports</a>
            </h3>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/motoamerica"  >
                                MotoAmerica
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/motogp/"  >
                                MotoGP
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/worldsbk/"  >
                                WorldSBK
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/fia-world-rallycross/"  >
                                Rallycross
                            </a>
                        </li>
                                                </ul>
                                <h3 class="sports_links_title">
                <a href="/us/olympics"  >Olympics</a>
            </h3>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <h3 class="sports_links_title">
                <a href="/us/mma"  >MMA</a>
            </h3>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <h3 class="sports_links_title">
                <a href="/us/cycling"  >Cycling</a>
            </h3>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/giro-ditalia"  >
                                Giro D&#039;Italia
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/tour-de-france"  >
                                Tour de France
                            </a>
                        </li>
                                                </ul>
                                <h3 class="sports_links_title">
                <a href="/us/tennis"  >Tennis</a>
            </h3>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/atp-tour"  >
                                ATP World Tour
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/wta-tour"  >
                                WTA World Tour
                            </a>
                        </li>
                                                </ul>
                                <h3 class="sports_links_title">
                <a href="/us/basketball"  >Basketball</a>
            </h3>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/nba"  >
                                NBA
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/fiba"  >
                                FIBA Americas
                            </a>
                        </li>
                                                </ul>
                                <h3 class="sports_links_title">
                <a href="/us/rugby"  >Rugby</a>
            </h3>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/rugby-union"  >
                                English Premiership Rugby
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/guinness-pro12"  >
                                Pro 12
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/six-nations"  >
                                Six Nations
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/world-cup-2015"  >
                                World Cup
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/"  >
                                Autumn Internationals
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/rugby-15/"  >
                                Rugby XV
                            </a>
                        </li>
                                                </ul>
                                <h3 class="sports_links_title">
                <a href="/us/other-sports"  >More Sports</a>
            </h3>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/handball"  >
                                Handball
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/boxing"  >
                                Boxing
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/golf"  >
                                Golf
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/us/athletics"  >
                                Athletics
                            </a>
                        </li>
                                                </ul>
                                <h3 class="sports_links_title">
                <a href="/us/livescores"  >Live Scores</a>
            </h3>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="/us/">Home</option>
                                            <option value="/us/soccer" >Soccer</option>
                                            <option value="/us/motorsports" >Motorsports</option>
                                            <option value="/us/olympics" >Olympics</option>
                                            <option value="/us/mma" >MMA</option>
                                            <option value="/us/cycling" >Cycling</option>
                                            <option value="/us/tennis" >Tennis</option>
                                            <option value="/us/basketball" >Basketball</option>
                                            <option value="/us/rugby" >Rugby</option>
                                            <option value="/us/other-sports" >More Sports</option>
                                            <option value="/us/livescores" >Live Scores</option>
                    </select>
    </div>

                            </div>
            <div class="fr w16">
                <div class="mobile_stores v2">
                        <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.0.9/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sports-news-videos-et/id1115211914?mt=8" target="itunes_store" rel="nofollow">
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.9/images/appstore__en.svg"/>
            </a>
        
                 <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=en-US" target="_blank" rel="nofollow">
            <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.9/images/google-play__en.svg" />
        </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.0.9/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8" target="itunes_store" rel="nofollow">
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.9/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui" target="_blank" rel="nofollow">
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.9/images/google-play__en.svg" />
            </a>
            </div>
                </div>
            </div>
        </div>
    </div>

    <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/contact-us/"  >Contact Us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/faqs"  >FAQs</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://adsales.beinsports.tv/"  >Ad Sales</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://adsales.beinsports.tv/"  >Partners</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://adsales.beinsports.tv/about/"  >About beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://beinsportsconnect.tv/"  >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/tv-guide"  >TV Guide</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/privacy-policy"  >Privacy &amp; Policy</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/terms-conditions"  >Terms &amp; Conditions</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/"  >beIN SPORTS AUSTRALIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://getbein.beinsports.com/us/"  >Get beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us-es/"  >beIN SPORTS en Español</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/getbeincanada/"  >Get beIN SPORTS Canada</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/"  >beIN SPORTS FRANCE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/en/"  >beIN SPORTS MENA</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="/us/">English</a></li>
                                            <li class="menu-lang__item"><a href="/us-es/">Español</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.0.9/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sports-news-videos-et/id1115211914?mt=8" target="itunes_store" rel="nofollow">
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.9/images/appstore__en.svg"/>
            </a>
        
                 <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=en-US" target="_blank" rel="nofollow">
            <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.9/images/google-play__en.svg" />
        </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.0.9/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8" target="itunes_store" rel="nofollow">
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.9/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui" target="_blank" rel="nofollow">
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.9/images/google-play__en.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <h6 class="footer_link_socials_title">Follow us</h6>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beinsportsusa" class="icon_link" target="_blank" rel="nofollow">
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://twitter.com/beINSPORTSUSA" class="icon_link" target="_blank" rel="nofollow">
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beINsportUSA" class="icon_link" target="_blank" rel="nofollow">
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://instagram.com/beinsportsusa" class="icon_link" target="_blank" rel="nofollow">
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://beinsportsusa.tumblr.com/" class="icon_link" target="_blank" rel="nofollow">
                                <i class="icon-tumblr"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>



</footer>
                <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var _optaParams = {
                custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
                language: 'en',
                matchDetailText: 'Match\x20stats',
                siteSlug: 'us'
            };
        </script>
        <script src="//assets.beinsports.com/3.0.9/scripts/vendor.js"></script>
                <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup];</script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

        
        <script src="//assets.beinsports.com/3.0.9/scripts/bein.js"></script>
                    
</body>
</html>
