<!DOCTYPE html>
<html lang="en-us">
<head>
    
                
                                            
                    
                    
                <meta charset="utf-8" />
        <title>FIFA Football: 2018 FIFA World Cup Draw</title>
        <meta name="description" content="We&#039;re in Russia to bring you the 2018 FIFA World Cup Draw. Peru&#039;s Alainza Lima is back to regain its protagonism lost throughout these last 30 years." />

                    <meta name="google-site-verification" content="xBby_ak0I1da8ZgcAyhABngXb6FCuS7WzhKG9qffO8g" />
                            <meta property="fb:app_id" content="1543374589294767"/>
                            <meta property="fb:pages" content="444741388899022"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="http://www.beinsports.com/us/on-demand/video/fifa-football-2018-fifa-world-cup-draw/737318" />
        <meta property="og:description" content="            We&amp;#039;re in Russia to bring you the 2018 FIFA World Cup Draw. Peru&amp;#039;s Alainza Lima is back to regain its protagonism lost throughout these last 30 years.
    " />
        <meta property="og:image" content="https://images.beinsports.com/GoD_SMKqo4M571hzWWYyDJQ5zjI=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/1498155-B1FF125.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="FIFA Football: 2018 FIFA World Cup Draw"/>
        <meta property="og:site_name" content="beIN SPORTS USA"/>
        <meta property="og:locale" content="en_US"/>
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
        <link rel="canonical" href="http://www.beinsports.com/us/on-demand/video/fifa-football-2018-fifa-world-cup-draw/737318" />

                <meta name="news_keywords" content="On Demand,FIFA Football">
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.0.69/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/us/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/us/manifest.json">

        
    
        
                <link rel="canonical" href="http://www.beinsports.com/us/on-demand/video/fifa-football-2018-fifa-world-cup-draw/737318" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsportsusa">
<meta name="twitter:creator" content="@bein-sports-talent">
<meta name="twitter:title" content="FIFA Football: 2018 FIFA World Cup Draw">
<meta name="twitter:description" content="We&#039;re in Russia to bring you the 2018 FIFA World Cup Draw. Peru&#039;s Alainza Lima is back to regain its">
<meta name="twitter:url" content="http://www.beinsports.com/us/on-demand/video/fifa-football-2018-fifa-world-cup-draw/737318">

<meta name="twitter:app:url:iphone" content="">
<meta name="twitter:app:url:googleplay" content="">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">

    <meta name="twitter:image" content="https://images.beinsports.com/vN02PLH7zg3exwCRHs6LbiXeVew=/410x260/smart/1498155-B1FF125.jpg">
    <meta name="twitter:player" content="https://www.dailymotion.com/embed/video/k6fNcerA9G3aQQpTiWj">
    <meta name="twitter:player:width" content="360">
    <meta name="twitter:player:height" content="360">



    
    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.0.69/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.0.69/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.0.69/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.0.69/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/52491","taxonomyName":"On Demand","contentId":"\/contents\/737318","contentHeadline":"FIFA Football: 2018 FIFA World Cup Draw"}];
</script>


    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'en',
            matchDetailText: 'Match\x20stats',
            siteSlug: 'us'
        };
    </script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5BKVRMM');</script>
<!-- End Google Tag Manager -->

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
        
                                                        googletag.defineSlot('/176111452/website_usa_english/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_usa_english/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_usa_english/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
        <script type="text/javascript">
    googletag.cmd.push(function() {
                                                                        googletag.defineSlot[1] = googletag.defineSlot('/176111452/website_usa_english/news',  [[2, 2]], 'div-gpt-ad-959430832574821947-1').defineSizeMapping(desktopSizeMapping([[2, 2]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[2] = googletag.defineSlot('/176111452/website_usa_english/news',  [[300, 250]], 'div-gpt-ad-959430832574821947-2').defineSizeMapping(desktopSizeMapping([[300, 250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[3] = googletag.defineSlot('/176111452/website_usa_english/news',  [[728, 90], [970, 90], [1366, 90]], 'div-gpt-ad-959430832574821947-4').defineSizeMapping(desktopSizeMapping([[728, 90], [970, 90], [1366, 90]])).addService(googletag.pubads());
                                                                                                                            googletag.defineSlot[4] = googletag.defineSlot('/176111452/website_usa_english/news/mobile_lb1',  [[320,50]],'mobile_lb1').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[5] = googletag.defineSlot('/176111452/website_usa_english/news/tablet_lb1',  [[728,90]],'tablet_lb1').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[6] = googletag.defineSlot('/176111452/website_usa_english/news/mobile_mpu',  [[300,250]],'mobile_mpu').defineSizeMapping(mobileSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[7] = googletag.defineSlot('/176111452/website_usa_english/news/tablet_mpu',  [[300,250]],'tablet_mpu').defineSizeMapping(tabletSizeMapping([[300,250]])).addService(googletag.pubads());
                                                        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>


    <meta http-equiv="content-language" content="en-us" />
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS USA",
  "url" : "http://www.beinsports.com/us/",
   "logo" : "http://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beinsportsusa",
"https://plus.google.com/u/0/+BeinsportTv",
 "https://twitter.com/beINSPORTSUSA",
  "https://www.instagram.com/beinsportsusa/",
 "https://www.youtube.com/user/beINsportUSA",
 "https://en.wikipedia.org/wiki/BeIN_Sports",
"https://www.wikidata.org/wiki/Q13473"]}
</script>

                <link rel="prev" href="http://www.beinsports.com/us/on-demand/video/outside-the-ball-grigor-dimitrov/736252"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/736252','contentHeadline':'Outside the Ball: Grigor Dimitrov'});">
    
            <link rel="next" href="http://www.beinsports.com/us/on-demand/video/this-is-paris-cavani-close-to-history/737317"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/737317','contentHeadline':'This is Paris: Cavani, close to history'});">
            <script src="https://api.dmcdn.net/all.js"></script>
<script>
  DM.init({
    apiKey: 'ffac3cd125857e3a5ee0',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.0.69/scripts/ads.js" id="ads"></script>

    

    <link href='https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans:300%7COswald%7COswald:300' rel='stylesheet' type='text/css'>

                        <link rel="stylesheet" href="//assets.beinsports.com/3.0.69/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.0.69/scripts/lazysizes.js" async></script>
</head>

<body class="">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BKVRMM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="http://www.beinsports.com/us/">
            <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.0.69/images/logo-header__en.svg" alt="beIN SPORTS" >
            <img id="nba-logo-mob" src="//assets.beinsports.com/3.0.69/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="http://www.beinsports.com/us/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="search" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/us/soccer" itemprop="url"
                                                                            data-url="http://www.beinsports.com/us/_components/_megamenu/soccer/325" >
                                    Soccer
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/us/motorsports" itemprop="url"
                                                                            data-url="http://www.beinsports.com/us/_components/_megamenu/motorsports/326" >
                                    Motorsports
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/us/tennis" itemprop="url"
                                                                            data-url="http://www.beinsports.com/us/_components/_megamenu/tennis/684" >
                                    Tennis
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/us/college-sports" itemprop="url"
                                                                            data-url="http://www.beinsports.com/us/_components/_megamenu/college-sports/1249" >
                                    College
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/us/other-sports" itemprop="url"
                                                                            data-url="http://www.beinsports.com/us/_components/_megamenu/other-sports/329" >
                                    More Sports
                                </a>
                            </li>
                                                                                                            <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/connect" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>Watch Live</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Change language</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="http://www.beinsports.com/us/">English</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="http://www.beinsports.com/us-es/">Español</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="http://www.beinsports.com/us/on-demand/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'link','link':'http:\/\/www.beinsports.com\/us\/on-demand\/'});">
        <span>
            On Demand
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="http://getbein.beinsports.com/us/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="http://www.beinsports.com/us/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>TV Guide</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="http://www.beinsports.com/us/livescores" itemprop="url">Live Scores</a>
                </li>
                <li itemprop="name">
                    <a href="http://www.beinsports.com/us/videos" itemprop="url">
                        <span>Videos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                                                            
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="http://www.beinsports.com/us-es/">
                    <i class="icon-globe"></i><span class="language">Español</span>
                </a>
            </div>
        </div>
                                                        </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beinsportsusa" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsusa'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://twitter.com/beINSPORTSUSA" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'http:\/\/twitter.com\/beINSPORTSUSA'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/beINsportUSA" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beINsportUSA'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://instagram.com/beinsportsusa" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsportsusa'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://beinsportsusa.tumblr.com/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'tumblr','link':'http:\/\/beinsportsusa.tumblr.com\/'});"
                    >
                        <i class="icon-tumblr"></i>
                    </a>
                </li>
                    </ul>

        <form action="http://www.beinsports.com/us/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="SEARCH"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div class="logo">
                <a href="http://www.beinsports.com/us/" title="">
                    <img src="//assets.beinsports.com/3.0.69/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.0.69/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="http://www.beinsports.com/us/livescores"
                       itemprop="url">Live Scores</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="http://www.beinsports.com/us/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>TV Guide</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="More"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/us/_components/_megamenu/soccer/325"
                                                              href="http://www.beinsports.com/us/soccer"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/908','taxonomyName':'Soccer'});">Soccer</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/us/_components/_megamenu/motorsports/326"
                                                              href="http://www.beinsports.com/us/motorsports"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1006','taxonomyName':'Motorsports'});">Motorsports</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/us/_components/_megamenu/tennis/684"
                                                              href="http://www.beinsports.com/us/tennis"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1032','taxonomyName':'Tennis'});">Tennis</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/us/_components/_megamenu/college-sports/1249"
                                                              href="http://www.beinsports.com/us/college-sports"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/45670','taxonomyName':'College Sports'});">College</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/us/_components/_megamenu/other-sports/329"
                                                              href="http://www.beinsports.com/us/other-sports"
                                
                                onclick="">More Sports</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="http://www.beinsports.com/us/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Videos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="http://www.beinsports.com/connect"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>Watch Live </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="http://www.beinsports.com/us/tv-guide" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>TV Guide</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="http://www.beinsports.com/us/on-demand/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'link','link':'http:\/\/www.beinsports.com\/us\/on-demand\/'});">
        <span>
            On Demand
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="More">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/sports-burst/" itemprop="url"  >Sports Burst</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/football-crazy/news/three-points-and-two-clenched-fists-football-/732984" itemprop="url"  >Football Crazy Podcast</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/laliga-file/" itemprop="url"  >LaLiga File</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/born-on-bein/" itemprop="url"  >BORN ON beIN</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/top-5/" itemprop="url"  >TOP 5 Goals</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/videos?tags%5B0%5D=the-locker-room" itemprop="url"  >The Locker Room</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/videos?tags%5B0%5D=the-xtra" itemprop="url"  >The XTRA</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/us/motoamerica/news/2017-motoamerica-schedule-and-ticketing-links/474204" itemprop="url"  >MotoAmerica Schedule</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="http://getbein.beinsports.com/us/" title="" target="_blank">
                                Get beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
            
        
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-959430832574821947-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-959430832574821947-1');
                    });
                </script>
            </div>
        </div>
    
    
    </div>

    <section class="page-story">
        <div class="container-center-center">

            
            <div class="mrs mls nomrg">
                
<div class="ad class-norm-desk adcentral">
            <div class="desktop-ad">
            <div id='div-gpt-ad-959430832574821947-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-959430832574821947-4');
                    });
                </script>
            </div>
        </div>
    
                        <div class="mobile-ad">
                <div id='mobile_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb1');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb1');
                        });
                    </script>
                </div>
            </div>
            </div>


                                    <div class="page-nav clearfix">
                        <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/" itemprop="url">
                        <span itemprop="title" content="USA">
                            Home
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/on-demand/" itemprop="url">
                        <span itemprop="title" >
                            On Demand
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/us/on-demand/videos" itemprop="url">
                        <span itemprop="title" >
                            Video
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                                                                    <div class="page_title_menu">
                                    <div class="page_title">
                                        <a href="/us/on-demand/">
                                            On Demand
                                        </a>
                                    </div>

                                    
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="More">
        <li class="menu_item ">
            <a style="padding: 0 17px;" href="/us/on-demand/videos" title="">
                Videos
            </a>
        </li>
                    <li class="menu_item ">
                <a style="padding: 0 17px;" href="/us/on-demand/galleries" title="">
                    Galleries
                </a>
            </li>
        
        
        
            </ul>
</nav>

                                </div>
                                                                                                        </div>
                
                <div class="class-table">
                    <main class="col prm">
                        

    

<div class="main_article_wysiwig wysiwig">
    <article itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="Publisher Author" content="beIN SPORTS USA">
        <header>
            <h1 itemprop="name headline">FIFA Football: 2018 FIFA World Cup Draw</h1>
            <div class="main_article__author">
                
                <time itemprop="datePublished" datetime="2017-12-17T03:00:09+00:00" pubdate="pubdate" class="article__time">
                    December 17, 2017 04:00
                </time>

                                    <div><span class="movie_time">23:14 min </span></div>
                
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="http://www.beinsports.com/us/on-demand/video/fifa-football-2018-fifa-world-cup-draw/737318" content="" >
                <hr />
            </div>

            <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.beinsports.com/us/on-demand/video/fifa-football-2018-fifa-world-cup-draw/737318" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=FIFA%20Football%3A%202018%20FIFA%20World%20Cup%20Draw%20http://www.beinsports.com/us/on-demand/video/fifa-football-2018-fifa-world-cup-draw/737318" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=http://www.beinsports.com/us/on-demand/video/fifa-football-2018-fifa-world-cup-draw/737318" target="_blank">
        <i class="icon-google-plus"></i>
    </a>
    <a class="social_links__item--pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.beinsports.com/us/on-demand/video/fifa-football-2018-fifa-world-cup-draw/737318&media=" target="_blank">
        <i class="icon-pinterest"></i>
    </a>
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=FIFA%20Football%3A%202018%20FIFA%20World%20Cup%20Draw%20http://www.beinsports.com/us/on-demand/video/fifa-football-2018-fifa-world-cup-draw/737318" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>

                                        <p itemprop="video" itemscope itemtype="http://schema.org/VideoObject" class="lecteur_dailymotion">
                    <meta itemprop="name" content="FIFA Football: 2018 FIFA World Cup Draw"/>
                    <meta itemprop="Description" content="We&#039;re in Russia to bring you the 2018 FIFA World Cup Draw. Peru&#039;s Alainza Lima is back to regain its protagonism lost throughout these last 30 years."/>
                    <meta itemprop="thumbnailUrl" content="http://s2.dmcdn.net/onZvm.jpg" />
                    <meta itemprop="embedURL" content="http://www.dailymotion.com/swf/video/k6fNcerA9G3aQQpTiWj" />
                    <meta itemprop="uploadDate" content="2017-12-16T19:42:15+00:00" />

                    <div id="dailymotion-player"></div>
<script>
  var player = DM.player(document.getElementById('dailymotion-player'),
    {
        'video': 'k6fNcerA9G3aQQpTiWj',
            'params': {
                'autoplay': 1,
                'ui-logo': false
            }
    }
  );
</script>
<script>
player.addEventListener('ad_start', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad start'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/1497749','videoCaption':'B1FF125'}) );
});
player.addEventListener('ad_play', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad play'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/1497749','videoCaption':'B1FF125'}) );
});
player.addEventListener('ad_pause', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad pause'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/1497749','videoCaption':'B1FF125'}) );
});
player.addEventListener('ad_end', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad end'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/1497749','videoCaption':'B1FF125'}) );
});
</script>
                </p>
                    </header>
        <h2 itemprop="description" class="main_article__title2">
            We&#039;re in Russia to bring you the 2018 FIFA World Cup Draw. Peru&#039;s Alainza Lima is back to regain its protagonism lost throughout these last 30 years.
        </h2>

        <section>
            <div itemprop="articleBody">
                
            </div>
            <hr />

                        <a class="article-tag" href="/us/tag/on-demand/">On Demand</a>
                <a class="article-tag" href="/us/tag/fifa-football/">FIFA Football</a>
                </section>
    </article>

        
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb2');
                        });
                    </script>
                </div>
            </div>
            
    </div>

            <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1543374589294767";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="http://www.beinsports.com/us/on-demand/video/fifa-football-2018-fifa-world-cup-draw/737318"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

    

    <aside class="related_articles_content line">
        <h2 class="cluster-Latest__title">Latest Stories</h2>
                                <div class="related_articles_content__item w33 generic-height">
                                                        <div class="cluster_video__article__visuel">
                                <a href="/us/on-demand/video/this-is-paris-cavani-close-to-history/737317"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/737317','contentHeadline':'This is Paris: Cavani, close to history'});">
                    
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/F_5GYAkCV9uBrSmwlLhIdKVRiK4=/410x260/smart/1498149-B1TP175.jpg" data-srcset="https://images.beinsports.com/JIQ5iVWkttLFhQ7fzjMb9BcBzxU=/100x63/smart/1498149-B1TP175.jpg 100w, https://images.beinsports.com/enSD47hE6qvyW1SKzGxK2RM09Jg=/214x135/smart/1498149-B1TP175.jpg 214w, https://images.beinsports.com/F_5GYAkCV9uBrSmwlLhIdKVRiK4=/410x260/smart/1498149-B1TP175.jpg 410w, https://images.beinsports.com/Oug8k8sUaqR29qD6-umrZtSeFZA=/200x126/smart/1498149-B1TP175.jpg 200w, https://images.beinsports.com/Vez5cQtQ9yYvbpeXfjLXxfFxu-8=/428x270/smart/1498149-B1TP175.jpg 428w, https://images.beinsports.com/3BoqyA6PLu13bcFoXHmqi-qySf4=/820x520/smart/1498149-B1TP175.jpg 820w"
          alt="This is Paris: Cavani, close to history" class="lazyload"    >
  
                </a>
                                            <a href="/us/on-demand/video/this-is-paris-cavani-close-to-history/737317" class="link-picto"
                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/737317','contentHeadline':'This is Paris: Cavani, close to history'});">
                                <span class="picto-1">
                                                                            <i class="icon-play-1"></i>
                                                                    </span>
                            </a>
                                                </div>
                                <time class="article__time" datetime="2017-12-17T03:00:38+00:00" pubdate="pubdate">
                    December 17, 2017 04:00
                </time>
                <h4 class="related_articles_content__item__title">
                    <a href="/us/on-demand/video/this-is-paris-cavani-close-to-history/737317"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/737317','contentHeadline':'This is Paris: Cavani, close to history'});">
                        This is Paris: Cavani, close to history
                    </a>
                </h4>
            </div>
                                <div class="related_articles_content__item w33 generic-height">
                                                        <div class="cluster_video__article__visuel">
                                <a href="/us/on-demand/video/fifa-football-2018-fifa-world-cup-draw/737318"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/737318','contentHeadline':'FIFA Football: 2018 FIFA World Cup Draw'});">
                    
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/vN02PLH7zg3exwCRHs6LbiXeVew=/410x260/smart/1498155-B1FF125.jpg" data-srcset="https://images.beinsports.com/JDkzE1MUN_ehGO2_bODz_RNNXqQ=/100x63/smart/1498155-B1FF125.jpg 100w, https://images.beinsports.com/odg1h6Yx9JFRTJ91PUkqwSYQWPY=/214x135/smart/1498155-B1FF125.jpg 214w, https://images.beinsports.com/vN02PLH7zg3exwCRHs6LbiXeVew=/410x260/smart/1498155-B1FF125.jpg 410w, https://images.beinsports.com/XVMu_djoVCM-ZmI_MMY8zM2j2Uo=/200x126/smart/1498155-B1FF125.jpg 200w, https://images.beinsports.com/rbDItQZylKopADzm3ZNpTzvNaMs=/428x270/smart/1498155-B1FF125.jpg 428w, https://images.beinsports.com/waLEOszRrlrEziFCjSO_ihxUazA=/820x520/smart/1498155-B1FF125.jpg 820w"
          alt="FIFA Football: 2018 FIFA World Cup Draw" class="lazyload"    >
  
                </a>
                                            <a href="/us/on-demand/video/fifa-football-2018-fifa-world-cup-draw/737318" class="link-picto"
                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/737318','contentHeadline':'FIFA Football: 2018 FIFA World Cup Draw'});">
                                <span class="picto-1">
                                                                            <i class="icon-play-1"></i>
                                                                    </span>
                            </a>
                                                </div>
                                <time class="article__time" datetime="2017-12-17T03:00:09+00:00" pubdate="pubdate">
                    December 17, 2017 04:00
                </time>
                <h4 class="related_articles_content__item__title">
                    <a href="/us/on-demand/video/fifa-football-2018-fifa-world-cup-draw/737318"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/737318','contentHeadline':'FIFA Football: 2018 FIFA World Cup Draw'});">
                        FIFA Football: 2018 FIFA World Cup Draw
                    </a>
                </h4>
            </div>
                                <div class="related_articles_content__item w33 generic-height">
                                                        <div class="cluster_video__article__visuel">
                                <a href="/us/on-demand/video/outside-the-ball-grigor-dimitrov/736252"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/736252','contentHeadline':'Outside the Ball: Grigor Dimitrov'});">
                    
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/DhzutPYjEIbwrnxB3DLNcAGqPHw=/410x260/smart/1495111-B1OB04.jpg" data-srcset="https://images.beinsports.com/n1YlMDFcog5UJCqmj1kGhTKFyMs=/100x63/smart/1495111-B1OB04.jpg 100w, https://images.beinsports.com/UJ2f1SnNnHNZvdmo0lXqSvJcz6A=/214x135/smart/1495111-B1OB04.jpg 214w, https://images.beinsports.com/DhzutPYjEIbwrnxB3DLNcAGqPHw=/410x260/smart/1495111-B1OB04.jpg 410w, https://images.beinsports.com/nPhBi0fe_4C5CxE5DIjp3gND1Sw=/200x126/smart/1495111-B1OB04.jpg 200w, https://images.beinsports.com/cIWEmS0gquDA5GamHotSJQiUhuM=/428x270/smart/1495111-B1OB04.jpg 428w, https://images.beinsports.com/amHoOGkFKVAF7dLXpF8mOiQfMDg=/820x520/smart/1495111-B1OB04.jpg 820w"
          alt="Outside the Ball: Grigor Dimitrov" class="lazyload"    >
  
                </a>
                                            <a href="/us/on-demand/video/outside-the-ball-grigor-dimitrov/736252" class="link-picto"
                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/736252','contentHeadline':'Outside the Ball: Grigor Dimitrov'});">
                                <span class="picto-1">
                                                                            <i class="icon-play-1"></i>
                                                                    </span>
                            </a>
                                                </div>
                                <time class="article__time" datetime="2017-12-16T03:00:19+00:00" pubdate="pubdate">
                    December 16, 2017 04:00
                </time>
                <h4 class="related_articles_content__item__title">
                    <a href="/us/on-demand/video/outside-the-ball-grigor-dimitrov/736252"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/736252','contentHeadline':'Outside the Ball: Grigor Dimitrov'});">
                        Outside the Ball: Grigor Dimitrov
                    </a>
                </h4>
            </div>
            </aside>

        
<div class="ad">
    
    
                        <div class="tablet-ad">
                <div id='tablet_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb2');
                        });
                    </script>
                </div>
            </div>
            </div>

</div>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "VideoObject",
    "name": "FIFA Football: 2018 FIFA World Cup Draw",
    "description": "We&#039;re in Russia to bring you the 2018 FIFA World Cup Draw. Peru&#039;s Alainza Lima is back to regain its protagonism lost throughout these last 30 years.",
    "headline": "FIFA Football: 2018 FIFA World Cup Draw",
    "image": "https://images.beinsports.com/vN02PLH7zg3exwCRHs6LbiXeVew=/410x260/smart/1498155-B1FF125.jpg",
    "URL": "http://www.beinsports.com/us/on-demand/video/fifa-football-2018-fifa-world-cup-draw/737318",
    "Publisher": "beIN Sports",
    "author": "",
    "dateCreated": "2017-12-16T21:57:58+00:00",
    "datePublished": "2017-12-17T03:00:09+00:00",
    "dateUpdated": "2017-12-17T03:05:17+00:00",
    "inLanguage": "en",
                        "caption": "B1FF125",
                            "thumbnail": "http://s2.dmcdn.net/onZvm.jpg",
                "thumbnailUrl": "https://images.beinsports.com/vN02PLH7zg3exwCRHs6LbiXeVew=/410x260/smart/1498155-B1FF125.jpg",
                    "uploadDate": "2017-12-16T19:42:15+00:00",
                            "duration": "1394"
        ,
        "width": "800",
    "height": "450",
    "productionCompany": "beIN Sports"
}
</script>
                    </main>

                                            <aside class="col-1 col w25 col-move3 col-mobile-display col-desktop-display">
                                                                
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-959430832574821947-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-959430832574821947-2');
                    });
                </script>
            </div>
        </div>
    
    
                        <div class="tablet-ad">
                <div id='tablet_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_mpu');
                        });
                    </script>
                </div>
            </div>
            </div>

                                                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/us/on-demand/video/outside-the-ball-grigor-dimitrov/736252"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/736252','contentHeadline':'Outside the Ball: Grigor Dimitrov'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        Outside the Ball: Grigor Dimitrov
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/TvR-661KzpIl6a9vBoWaqkmUgoI=/155x145/smart/1495111-B1OB04.jpg" srcset="https://images.beinsports.com/UKP5glLPScQKtPCMRX-dZu2Gf04=/140x130/smart/1495111-B1OB04.jpg 140w, https://images.beinsports.com/TvR-661KzpIl6a9vBoWaqkmUgoI=/155x145/smart/1495111-B1OB04.jpg 155w, https://images.beinsports.com/TvR-661KzpIl6a9vBoWaqkmUgoI=/155x145/smart/1495111-B1OB04.jpg 155w, https://images.beinsports.com/URPE5mJ0I1zEbAc-8GbX22QaDbA=/280x260/smart/1495111-B1OB04.jpg 280w, https://images.beinsports.com/uitiWBEJXEXqdp6Wc8FjGle3eMw=/310x290/smart/1495111-B1OB04.jpg 310w, https://images.beinsports.com/uitiWBEJXEXqdp6Wc8FjGle3eMw=/310x290/smart/1495111-B1OB04.jpg 310w"
          alt="Outside the Ball: Grigor Dimitrov"    >
  
                </a>
                    </div>
        <div class="next_page">
                            <a href="/us/on-demand/video/this-is-paris-cavani-close-to-history/737317"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/737317','contentHeadline':'This is Paris: Cavani, close to history'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                                    <span class="txt-story">
                        This is Paris: Cavani, close to history
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/Cyj82fJQbAdaDsi_Ep4fefdSCi8=/155x145/smart/1498149-B1TP175.jpg" srcset="https://images.beinsports.com/g0orkxD7wChooyq6H4GDUekwW48=/140x130/smart/1498149-B1TP175.jpg 140w, https://images.beinsports.com/Cyj82fJQbAdaDsi_Ep4fefdSCi8=/155x145/smart/1498149-B1TP175.jpg 155w, https://images.beinsports.com/Cyj82fJQbAdaDsi_Ep4fefdSCi8=/155x145/smart/1498149-B1TP175.jpg 155w, https://images.beinsports.com/6tDDrGSBubGwV5r6Ts3ctpGPAB4=/280x260/smart/1498149-B1TP175.jpg 280w, https://images.beinsports.com/QQ8Lywy2KBkr2hW5LCzk6Fj05qM=/310x290/smart/1498149-B1TP175.jpg 310w, https://images.beinsports.com/QQ8Lywy2KBkr2hW5LCzk6Fj05qM=/310x290/smart/1498149-B1TP175.jpg 310w"
          alt="This is Paris: Cavani, close to history"    >
  
                </a>
                    </div>
    </div>

                            
<div class="result_plugin on-demand">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="23" data-sport="football" data-season="2017" >
                        LaLiga
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2017" >
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2017" >
                        Serie A
                        </option>
                                                                                <option class="optionstand-1" value="8" data-sport="football" data-season="2017" >
                        Premier League
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2017" >
                        UEFA Champions League
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2017" >
                        UEFA Europa League
                        </option>
                                                                                <option class="optionstand-1" value="336" data-sport="football" data-season="2017" >
                        UEFA World Cup Qualifiers
                        </option>
                                                                                <option class="optionstand-1" value="342" data-sport="football" data-season="112018" >
                        CONMEBOL WCQ
                        </option>
                                                                                <option class="optionstand-1" value="339" data-sport="football" data-season="112018" >
                        CONCACAF WCQ
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2017" >
                        Bundesliga
                        </option>
                                                </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Results</a></li>
            <li><a href="#tabs-2-tab">Standings</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd MMMM d&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd MMMM d&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>


                                
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-959430832574821947-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-959430832574821947-2');
                    });
                </script>
            </div>
        </div>
    
    
                        <div class="tablet-ad">
                <div id='tablet_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_mpu');
                        });
                    </script>
                </div>
            </div>
            </div>

                        </aside>
                                    </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Back to top">Back to top</button>
        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </section>

            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/us/soccer"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/908','taxonomyName':'Soccer'});"
                >Soccer</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/laliga"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/962','taxonomyName':'LaLiga'});"
                                >
                                    LaLiga
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/serie-a"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/979','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/ligue-1"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/964','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/uefa-champions-league"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/985','taxonomyName':'UEFA Champions League'});"
                                >
                                    UEFA Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/premier-league"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/970','taxonomyName':'Premier League'});"
                                >
                                    Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/conmebol-world-cup-qualifiers"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/928','taxonomyName':'CONMEBOL WCQ'});"
                                >
                                    CONMEBOL WCQ
                                </a>
                            </li>
                                                                                                                                                                        <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/concacaf-world-cup-qualifiers"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/927','taxonomyName':'CONCACAF WCQ'});"
                                >
                                    CONCACAF WCQ
                                </a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/us/motorsports"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1006','taxonomyName':'Motorsports'});"
                >Motorsports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/motoamerica"
                                        
                                                                                onclick=""
                                >
                                    MotoAmerica
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/motogp/"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1009','taxonomyName':'MotoGP'});"
                                >
                                    MotoGP
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/worldsbk/"
                                        
                                                                                onclick=""
                                >
                                    WorldSBK
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/us/tennis"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1032','taxonomyName':'Tennis'});"
                >Tennis</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/atp-tour"
                                        
                                                                                onclick=""
                                >
                                    ATP World Tour
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/wta-tour"
                                        
                                                                                onclick=""
                                >
                                    WTA World Tour
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/us/college_sports/"
                        
                                                onclick=""
                >College Sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/college-football/"
                                        
                                                                                onclick=""
                                >
                                    College Football
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/college-basketball/"
                                        
                                                                                onclick=""
                                >
                                    College Basketball
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/us/other-sports"
                        
                                                onclick=""
                >More Sports</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                                                                <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/mma"
                                        
                                                                                onclick=""
                                >
                                    MMA
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/boxing"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/899','taxonomyName':'Boxing'});"
                                >
                                    Boxing
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/basketball"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/893','taxonomyName':'Basketball'});"
                                >
                                    Basketball
                                </a>
                            </li>
                                                                                                                                                                        <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/us/rugby"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/1011','taxonomyName':'Rugby'});"
                                >
                                    Rugby
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/us/livescores"
                        
                                                onclick=""
                >Live Scores</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="http://www.beinsports.com/us/">Home</option>
                                            <option value="http://www.beinsports.com/us/soccer" >Soccer</option>
                                            <option value="http://www.beinsports.com/us/motorsports" >Motorsports</option>
                                            <option value="http://www.beinsports.com/us/tennis" >Tennis</option>
                                            <option value="http://www.beinsports.com/us/college_sports/" >College Sports</option>
                                            <option value="http://www.beinsports.com/us/other-sports" >More Sports</option>
                                            <option value="http://www.beinsports.com/us/livescores" >Live Scores</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.0.69/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.69/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=en-US"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=en-US'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.69/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.0.69/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.69/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.69/images/google-play__en.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/contact-us/"  >Contact Us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/faqs"  >FAQs</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://adsales.beinsports.tv/"  >Advertise with Us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://adsales.beinsports.tv/"  >Partners</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://adsales.beinsports.tv/about/"  >About beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.beinsports.com/us/"  >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/tv-guide"  >TV Guide</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/privacy-policy"  >Privacy &amp; Policy</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/terms-conditions"  >Terms &amp; Conditions</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/"  >beIN SPORTS AUSTRALIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://getbein.beinsports.com/us/"  >Get beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us-es/"  >beIN SPORTS en Español</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://getbein.beinsports.com/ca/"  >Get beIN SPORTS Canada</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/"  >beIN SPORTS FRANCE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/en/"  >beIN SPORTS MENA</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="http://www.beinsports.com/us/">English</a></li>
                                            <li class="menu-lang__item"><a href="http://www.beinsports.com/us-es/">Español</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.0.69/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sports-news-videos-et/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sports-news-videos-et\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.69/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl=en-US"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl=en-US'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.69/images/google-play__en.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.0.69/images/bein-connect.svg" >

                    <a href="https://itunes.apple.com/us/app/bein-sport/id530061754?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/itunes.apple.com\/us\/app\/bein-sport\/id530061754?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.69/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.ui"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.ui'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.69/images/google-play__en.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Follow us</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beinsportsusa" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsusa'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://twitter.com/beINSPORTSUSA" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'http:\/\/twitter.com\/beINSPORTSUSA'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.youtube.com/user/beINsportUSA" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'https:\/\/www.youtube.com\/user\/beINsportUSA'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://instagram.com/beinsportsusa" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsportsusa'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://beinsportsusa.tumblr.com/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'tumblr','link':'http:\/\/beinsportsusa.tumblr.com\/'});"
                            >
                                <i class="icon-tumblr"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

<div id="cookie_content__container" data-url="http://www.beinsports.com/us/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="http://www.beinsports.com/us/adbw/popup"></div>
    
                
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script src="//assets.beinsports.com/3.0.69/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.0.69/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup];</script>
    </body>
</html>
