<!DOCTYPE html>
<html lang="en-id">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>I believe in the PSG project, with or without me – Emery</title>
        <meta name="description" content="Paris Saint-Germain have reportedly lined up Thomas Tuchel to replace Unai Emery, who thinks the club will continue to grow without him." />

                                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="http://www.beinsports.com/id-en/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-6/846648" />
        <meta property="og:description" content="Paris Saint-Germain have reportedly lined up Thomas Tuchel to replace Unai Emery, who thinks the club will continue to grow without him." />
        <meta property="og:image" content="https://images.beinsports.com/bXl_Mf7d1JusKwhj9P60diRkbps=/670x424/smart/emery-cropped_c2ay7z9wzray19jdj22bnlb2u.jpg" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="I believe in the PSG project, with or without me – Emery"/>
        <meta property="og:site_name" content="beinsports-id"/>
        <meta property="og:locale" content="id-en"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
        
    <link rel="shortcut icon" href="//assets.beinsports.com/3.0.93/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/id-en/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/id-en/manifest.json">

        
    
                                                <link rel="alternate" href="http://www.beinsports.com/id-en/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-6/846648" hreflang="en-id" />
                            <link rel="alternate" href="http://www.beinsports.com/my/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-7/846649" hreflang="en-my" />
                            <link rel="alternate" href="http://www.beinsports.com/th-en/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-5/846647" hreflang="en-th" />
                            <link rel="alternate" href="http://www.beinsports.com/ph/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-4/846646" hreflang="en-ph" />
                            <link rel="alternate" href="http://www.beinsports.com/hk/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-3/846645" hreflang="en-hk" />
                        
                <link rel="canonical" href="http://www.beinsports.com/id-en/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-6/846648" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@">
<meta name="twitter:creator" content="@">
<meta name="twitter:title" content="I believe in the PSG project, with or without me – Emery">
<meta name="twitter:description" content="Paris Saint-Germain have reportedly lined up Thomas Tuchel to replace Unai Emery, who thinks the club">
<meta name="twitter:url" content="http://www.beinsports.com/id-en/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-6/846648">

<meta name="twitter:app:url:iphone" content="">
<meta name="twitter:app:url:googleplay" content="">

<meta name="twitter:app:id:iphone" content="">
<meta name="twitter:app:id:googleplay" content="">

<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:name:googleplay" content="">


    <meta name="twitter:image" content="https://images.beinsports.com/6eIR-X3glPPUAin8-yGDPFz-OuY=/410x260/smart/emery-cropped_c2ay7z9wzray19jdj22bnlb2u.jpg">



    
    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.0.93/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.0.93/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.0.93/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.0.93/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/48021","taxonomyName":"Ligue 1","contentId":"\/contents\/846648","contentHeadline":"I believe in the PSG project, with or without me \u2013 Emery"}];
</script>


    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'en',
            matchDetailText: 'Match\x20stats',
            siteSlug: 'id-en'
        };
    </script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KHJXG9T');</script>
<!-- End Google Tag Manager -->

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
        <script type="text/javascript">
    googletag.cmd.push(function() {
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>


    

                <link rel="prev" href="http://www.beinsports.com/id-en/ligue-1/news/marquinhos-credits-emerys-philosophy-after-6/846637"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/846637','contentHeadline':'Marquinhos credits Emery\u0027s \u0027philosophy\u0027 after title triumph'});">
    
            <script src="https://api.dmcdn.net/all.js"></script>
<script>
  DM.init({
    apiKey: 'e6261cd376e1bdacf7cb',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>
            
    
    <script src="//assets.beinsports.com/3.0.93/scripts/ads.js" id="ads"></script>

    

    <link href='https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans:300%7COswald%7COswald:300' rel='stylesheet' type='text/css'>

                        <link rel="stylesheet" href="//assets.beinsports.com/3.0.93/styles/bein.css">
            
    <script src="//assets.beinsports.com/3.0.93/scripts/lazysizes.js" async></script>
</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHJXG9T"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="http://www.beinsports.com/id-en/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.0.93/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.0.93/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.0.93/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="http://www.beinsports.com/id-en/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="search" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/id-en/football" itemprop="url"
                                                                            data-url="http://www.beinsports.com/id-en/_components/_megamenu/football/1390" >
                                    Football
                                </a>
                            </li>
                                                                                                            <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/connect" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>Watch Live</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Change language</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="http://www.beinsports.com/id/">Indonesia</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="http://www.beinsports.com/id-en/">English</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="http://www.beinsports.com/id-en/premier-league/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/48018','taxonomyName':'English Premier League'});">
        <span>
            English Premier League
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="http://www.beinsports.com/id-en/subscribe"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="http://www.beinsports.com/id-en/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>TV Guide</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="http://www.beinsports.com/id-en/livescores" itemprop="url">Live Scores</a>
                </li>
                <li itemprop="name">
                    <a href="http://www.beinsports.com/id-en/videos" itemprop="url">
                        <span>Videos</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                                                            
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="http://www.beinsports.com/id-en/">
                    <i class="icon-globe"></i><span class="language">English</span>
                </a>
            </div>
        </div>
                                                                                                
        <div class="country other-language">
            <div class="country-option other-language">
                <a href="http://www.beinsports.com/id/">
                    <i class="icon-globe"></i><span class="language">Indonesia</span>
                </a>
            </div>
        </div>
                                                                        

                    </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beinsportsindonesia/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsindonesia\/'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beINSPORTSid" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTSid'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                    </ul>

        <form action="http://www.beinsports.com/id-en/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="SEARCH"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="http://www.beinsports.com/id-en/" title="">
                    <img src="//assets.beinsports.com/3.0.93/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.0.93/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.0.93/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="http://www.beinsports.com/id-en/livescores"
                       itemprop="url">Live Scores</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="http://www.beinsports.com/id-en/tv-guide" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>TV Guide</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="More"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/id-en/_components/_megamenu/football/1390"
                                                              href="http://www.beinsports.com/id-en/football"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47986','taxonomyName':'Football'});">Football</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="http://www.beinsports.com/id-en/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>Videos</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="http://www.beinsports.com/connect"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>Watch Live </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="http://www.beinsports.com/id-en/tv-guide" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>TV Guide</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="http://www.beinsports.com/id-en/premier-league/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/48018','taxonomyName':'English Premier League'});">
        <span>
            English Premier League
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="More">
                                                            
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="http://www.beinsports.com/id-en/subscribe" title="" >
                                Get beIN<span class="picto-bein"><i class="icon-angle-right"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
            
        
<div class="ad">
    
    
    </div>

    <section class="page-story">
        <div class="container-center-center">

            
            <div class="mrs mls nomrg">
                
<div class="ad class-norm-desk adcentral">
    
                        <div class="mobile-ad">
                <div id='mobile_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb1');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb1');
                        });
                    </script>
                </div>
            </div>
            </div>


                                    <div class="page-nav clearfix">
                        <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/id-en/" itemprop="url">
                        <span itemprop="title" content="ID-EN">
                            Home
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/id-en/football/" itemprop="url">
                        <span itemprop="title" >
                            Football
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/id-en/ligue-1/" itemprop="url">
                        <span itemprop="title" >
                            Ligue 1
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/id-en/ligue-1/news" itemprop="url">
                        <span itemprop="title" >
                            News
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                                                                    <div class="page_title_menu">
                                    <div class="page_title">
                                        <a href="/id-en/ligue-1/">
                                            Ligue 1
                                        </a>
                                    </div>

                                    
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="More">
        <li class="menu_item ">
            <a style="" href="/id-en/ligue-1/videos" title="">
                Videos
            </a>
        </li>
        
        
                    <li class="menu_item ">
                <a style=""
                   href="/id-en/ligue-1/live"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'live','taxonomyId':'\/taxonomies\/48021','taxonomyName':'Ligue 1'});"
                >
                    Live
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/id-en/ligue-1/fixtures"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'fixtures','taxonomyId':'\/taxonomies\/48021','taxonomyName':'Ligue 1'});"
                >
                    Fixtures
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/id-en/ligue-1/results"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'results','taxonomyId':'\/taxonomies\/48021','taxonomyName':'Ligue 1'});"
                >
                    Results
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/id-en/ligue-1/tables"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'tables','taxonomyId':'\/taxonomies\/48021','taxonomyName':'Ligue 1'});"
                >
                    Tables
                </a>
            </li>
                    <li class="menu_item ">
                <a style=""
                   href="/id-en/ligue-1/statistics"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'sport opta widget','event':'navigation_click','widgetSlug':'statistics','taxonomyId':'\/taxonomies\/48021','taxonomyName':'Ligue 1'});"
                >
                    Statistics
                </a>
            </li>
        
                
            </ul>
</nav>

                                </div>
                                                                        <nav class="nav-teams">
        <ul class="team-list  all-activated ">
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/1430">
                        <span class="image"><img src="https://images.beinsports.com/ng79N_0bkNqauNq6ZpRp1netva8=/fit-in/26x26/1277797-AMIENS-SC_200x200px.png" alt="Amiens SC"></span>
                        <span class="name">Amiens SC</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/2128">
                        <span class="image"><img src="https://images.beinsports.com/XXWrblFvu6oLomQ3BWGl9Z7voqY=/fit-in/26x26/1277801-Angers_200x200px.png" alt="Angers"></span>
                        <span class="name">Angers</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/140">
                        <span class="image"><img src="https://images.beinsports.com/WVMpDJDKq5O-sL6UTnNP56UBs6Q=/fit-in/26x26/1277802-Girondins_de_Bordeaux_200x200px.png" alt="Bordeaux"></span>
                        <span class="name">Bordeaux</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/1028">
                        <span class="image"><img src="https://images.beinsports.com/oS2iTqowLhHKEiY0Lb5OY8Gqjqw=/fit-in/26x26/1277804-SM_Caen_200x200px.png" alt="Caen"></span>
                        <span class="name">Caen</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/2130">
                        <span class="image"><img src="https://images.beinsports.com/-QKu2A7IoWowSkpd-D0-if3OY_Q=/fit-in/26x26/1277805-Dijon_FCO_200x200px.png" alt="Dijon"></span>
                        <span class="name">Dijon</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/154">
                        <span class="image"><img src="https://images.beinsports.com/CS7_U0OAcm_qaZhVBuo4NUG_HxU=/fit-in/26x26/1277809-TROYES_200x200px.png" alt="ES Troyes AC"></span>
                        <span class="name">ES Troyes AC</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/428">
                        <span class="image"><img src="https://images.beinsports.com/4RHkKRazfASACpVKDuL0jJOcgr8=/fit-in/26x26/1277823-En-Avant-Guingamp_200x200px.png" alt="Guingamp"></span>
                        <span class="name">Guingamp</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/429">
                        <span class="image"><img src="https://images.beinsports.com/H5oRcNjc3SokpRaB8-stB_yJBMQ=/fit-in/26x26/1277824-Lille_OSC_200x200px.png" alt="Lille"></span>
                        <span class="name">Lille</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/143">
                        <span class="image"><img src="https://images.beinsports.com/irn32kYBhKSmafEx7aLcxynCwfs=/fit-in/26x26/1291339-Olympique_Lyonnais.svg.png" alt="Lyon"></span>
                        <span class="name">Lyon</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/144">
                        <span class="image"><img src="https://images.beinsports.com/gV9F4wnlP8PRvW572pgzg0vRhE0=/fit-in/26x26/1293114-1291190-Olympique_de_Marseille_logo.svg.png" alt="Marseille"></span>
                        <span class="name">Marseille</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/145">
                        <span class="image"><img src="https://images.beinsports.com/zWKRPCZrz_KzDSBK8PqOko87aus=/fit-in/26x26/1277827-FC_Metz_200x200px.png" alt="Metz"></span>
                        <span class="name">Metz</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/146">
                        <span class="image"><img src="https://images.beinsports.com/LOztcCHWqHqd53BkDxw43M-DALw=/fit-in/26x26/1277830-AS_Monaco_FC_200x200px.png" alt="Monaco"></span>
                        <span class="name">Monaco</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/147">
                        <span class="image"><img src="https://images.beinsports.com/iVFRMxtloO_FHJatBmbQN7GiKNI=/fit-in/26x26/1277839-HSC_Montpellier_200x200px.png" alt="Montpellier"></span>
                        <span class="name">Montpellier</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/430">
                        <span class="image"><img src="https://images.beinsports.com/42o1FRB04Ix32iFpkT_tbFPZkbY=/fit-in/26x26/1277840-FC_Nantes_200x200px.png" alt="Nantes"></span>
                        <span class="name">Nantes</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/1395">
                        <span class="image"><img src="https://images.beinsports.com/mBFnANK8jmXRxK2PzIlKALq5OmY=/fit-in/26x26/1277841-OGC_Nice_200x200px.png" alt="Nice"></span>
                        <span class="name">Nice</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/149">
                        <span class="image"><img src="https://images.beinsports.com/mP7wAv8uxJJ7AK7H7sNVeDkp-Bc=/fit-in/26x26/1277842-Paris_Saint-Germain_200x200px.png" alt="Paris Saint Germain"></span>
                        <span class="name">PSG</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/153">
                        <span class="image"><img src="https://images.beinsports.com/IRqO5rDwbUEW_0G4qBI_84fcZfw=/fit-in/26x26/1277843-RC-STRASBOURG_200x200px.png" alt="RC Strasbourg"></span>
                        <span class="name">RC Strasbourg</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/150">
                        <span class="image"><img src="https://images.beinsports.com/t4yG1n4vg0mopZdSDKaIp7bQAEw=/fit-in/26x26/1277853-Stade_Rennais_200x200px.png" alt="Rennes"></span>
                        <span class="name">Rennes</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/152">
                        <span class="image"><img src="https://images.beinsports.com/T45-QVLekC0O7mcaZMG6-utriPg=/fit-in/26x26/1277857-AS_Saint-etienne_200x200px.png" alt="St Etienne"></span>
                        <span class="name">St Etienne</span>
                    </a>
                </li>
                            <li class="team-item ">
                    <a href="/id-en/ligue-1/team/2017/24/427">
                        <span class="image"><img src="https://images.beinsports.com/BS5_iNot66V20QM8K5uV72jCz74=/fit-in/26x26/1277864-Toulouse__200x200px.png" alt="Toulouse"></span>
                        <span class="name">Toulouse</span>
                    </a>
                </li>
                    </ul>
    </nav>

                                                                                                        </div>
                
                <div class="class-table">
                    <main class="col prm">
                        <div class="main_article_content wysiwig">
                            

<article itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemprop="Publisher Author" content="beIN SPORTS MENA Breaking News">

    <header class="plrm">
                    <h1 itemprop="name headline">I believe in the PSG project, with or without me – Emery </h1>
            <div class="main_article__author">
                                <time itemprop="datePublished" datetime="2018-04-15T23:31:36+00:00" pubdate="pubdate" class="article__time">
                    April 16, 2018 01:31
                </time>
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="http://www.beinsports.com/id-en/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-6/846648" content="" >
                <hr />
                <h2 itemprop="description" class="main_article__title2">
                    I believe in the PSG project, with or without me – Emery
                </h2>
            </div>
                <div itemscope itemtype="https://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
              
    
      <img sizes="100vw" src="https://images.beinsports.com/FUVBuJ6e54l5bqilRhXfWT6xmGU=/full-fit-in/1000x0/emery-cropped_c2ay7z9wzray19jdj22bnlb2u.jpg" srcset=""
          alt="emery-cropped" class="article_hero" itemprop="url"    >
  
            <legend class="legende">AFP</legend>
        </div>
        



    </header>

    
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=http://www.beinsports.com/id-en/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-6/846648">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=I believe in the PSG project, with or w... http://www.beinsports.com/id-en/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-6/846648">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=http://www.beinsports.com/id-en/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-6/846648"  target="_blank">
        <span class="social_links__item__picto"><i class="icon-google-plus"></i></span>
    </a>

            <a href="http://pinterest.com/pin/create/button/?url=http://www.beinsports.com/id-en/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-6/846648&media=https://images.beinsports.com/X-X0YEQnkhDAF0y3_QujoYmn-PE=/918x414/smart/emery-cropped_c2ay7z9wzray19jdj22bnlb2u.jpg"
           class="social_links__item--pinterest" id="button_share-pinterest" target="_blank">
            <span class="social_links__item__picto"><i class="icon-pinterest"></i></span>
        </a>
    
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= I believe in the PSG project, with or without me – Emery %20http://www.beinsports.com/id-en/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-6/846648">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

    <div class="plrm">
        <section>
                        <div itemprop="articleBody">
                <p>Unai Emery is convinced newly crowned Ligue 1 champions Paris Saint-Germain are still a club on the rise despite no Champions League success and will continue to grow "with or without" him.</p><p>PSG battered Monaco 7-1 on Sunday to secure a fifth Ligue 1 title in six years, regaining the trophy from their visitors.</p><p>Having also won the Coupe de la Ligue, PSG could claim a domestic treble with victory in the Coupe de France, but even that does not look like it will be enough to keep Emery in the job.</p><p>Emery was brought in at the start of last season due to his expertise in European knockout football, but they have suffered successive eliminations at the last-16 stage in the Champions League.</p><p>And that means he is unlikely to see his contract – which expires at the end of the season – extended, with Thomas Tuchel reportedly set to replace him, but Emery insists the club have grown.</p><p>"When I analyse the situation, I think that to grow in Europe you must first do it in the French championship," he told reporters after Sunday's win.</p><p>"When we look in France, there is Saint-Etienne who won 10 titles, Marseille with nine, Monaco and Nantes on eight. Today we won our seventh. It will open opportunities in other competitions.</p><p>"Twenty years ago, if PSG won the championship it was something very big. Today it's important, but we must make room for the Champions League.</p><p>"The first objective is to grow in France and then grow in Europe.</p><p>"It's a very solid club with the idea of growing even bigger. I am very happy here with my individual project.</p><p>"The [club's] ambition, for me, is clear. The club must remain the strongest in France and continue to grow outside [of France].</p><p>"I believe in this project and the progress of this team, with or without me."</p>
            </div>
            <hr />

                
                
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_mpu');
                        });
                    </script>
                </div>
            </div>
            
    </div>

            <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.beinsports.com/id-en/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-6/846648" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=I%20believe%20in%20the%20PSG%20project%2C%20with%20or%20w...%20http://www.beinsports.com/id-en/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-6/846648" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=http://www.beinsports.com/id-en/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-6/846648" target="_blank">
        <i class="icon-google-plus"></i>
    </a>
    <a class="social_links__item--pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.beinsports.com/id-en/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-6/846648&media=" target="_blank">
        <i class="icon-pinterest"></i>
    </a>
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=I%20believe%20in%20the%20PSG%20project%2C%20with%20or%20without%20me%20%E2%80%93%20Emery%20http://www.beinsports.com/id-en/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-6/846648" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
            

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/id-en/ligue-1/news/marquinhos-credits-emerys-philosophy-after-6/846637"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/846637','contentHeadline':'Marquinhos credits Emery\u0027s \u0027philosophy\u0027 after title triumph'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        Marquinhos credits Emery&#039;s &#039;philosophy&#039; after titl
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/jtUrtyCeAJAkiV7d4vkXenwtbH8=/155x145/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg" srcset="https://images.beinsports.com/R3VD3HigRzPbfAfAGYI3WL1Fpgc=/140x130/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg 140w, https://images.beinsports.com/jtUrtyCeAJAkiV7d4vkXenwtbH8=/155x145/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg 155w, https://images.beinsports.com/jtUrtyCeAJAkiV7d4vkXenwtbH8=/155x145/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg 155w, https://images.beinsports.com/Qxjfn-vtqlNsFaHOt4RwPN2UCkg=/280x260/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg 280w, https://images.beinsports.com/T-D1rvX7kKND4szbGUTi93-Nhu0=/310x290/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg 310w, https://images.beinsports.com/T-D1rvX7kKND4szbGUTi93-Nhu0=/310x290/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg 310w"
          alt="Marquinhos credits Emery&#039;s &#039;philosophy&#039; after title triumph"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>
        </section>
    </div>
</article>

<div class="plrm related_articles_container">
        
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb2');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb2');
                        });
                    </script>
                </div>
            </div>
            </div>


    
    

    <aside class="related_articles_content line">
        <h2 class="cluster-Latest__title">Latest Stories</h2>
                                <div class="related_articles_content__item w33 generic-height">
                                <a href="/id-en/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-6/846648"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/846648','contentHeadline':'I believe in the PSG project, with or without me \u2013 Emery'});">
                    
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/6eIR-X3glPPUAin8-yGDPFz-OuY=/410x260/smart/emery-cropped_c2ay7z9wzray19jdj22bnlb2u.jpg" data-srcset="https://images.beinsports.com/VIMzEYby5puV1hcE9qruw6oeVHc=/100x63/smart/emery-cropped_c2ay7z9wzray19jdj22bnlb2u.jpg 100w, https://images.beinsports.com/HvDPg0QD5OFztvkKvHEjxyE93_A=/214x135/smart/emery-cropped_c2ay7z9wzray19jdj22bnlb2u.jpg 214w, https://images.beinsports.com/6eIR-X3glPPUAin8-yGDPFz-OuY=/410x260/smart/emery-cropped_c2ay7z9wzray19jdj22bnlb2u.jpg 410w, https://images.beinsports.com/v7JaT0JjzDprPpnnwuNemAfD6f4=/200x126/smart/emery-cropped_c2ay7z9wzray19jdj22bnlb2u.jpg 200w, https://images.beinsports.com/wijm0dEoniKzodmkUksWIwVvVEg=/428x270/smart/emery-cropped_c2ay7z9wzray19jdj22bnlb2u.jpg 428w, https://images.beinsports.com/C-WLqGu_z4-aRGFV5SjajzqWJ5I=/820x520/smart/emery-cropped_c2ay7z9wzray19jdj22bnlb2u.jpg 820w"
          alt="I believe in the PSG project, with or without me – Emery" class="lazyload"    >
  
                </a>
                                <time class="article__time" datetime="2018-04-15T23:31:36+00:00" pubdate="pubdate">
                    April 16, 2018 01:31
                </time>
                <h3 class="related_articles_content__item__title">
                    <a href="/id-en/ligue-1/news/i-believe-in-the-psg-project-with-or-withou-6/846648"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/846648','contentHeadline':'I believe in the PSG project, with or without me \u2013 Emery'});">
                        Emery: PSG grow with or without me
                    </a>
                </h3>
            </div>
                                <div class="related_articles_content__item w33 generic-height">
                                <a href="/id-en/ligue-1/news/marquinhos-credits-emerys-philosophy-after-6/846637"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/846637','contentHeadline':'Marquinhos credits Emery\u0027s \u0027philosophy\u0027 after title triumph'});">
                    
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/eY3UPShk7P8M4pwHKKe4_ETUbaE=/410x260/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg" data-srcset="https://images.beinsports.com/QiAXUIYSysMeUlnWcq2mD9KiJd8=/100x63/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg 100w, https://images.beinsports.com/6mKPXO4jWUis4aZLJ9L_xtr_RtY=/214x135/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg 214w, https://images.beinsports.com/eY3UPShk7P8M4pwHKKe4_ETUbaE=/410x260/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg 410w, https://images.beinsports.com/n-Xvnkwx3zSZZ2ges2hsbdeFqSQ=/200x126/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg 200w, https://images.beinsports.com/d2JTVS3IUydqqGhleMVm7vGtTzM=/428x270/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg 428w, https://images.beinsports.com/K-EIiiA7_paEPV_MdFYjCH2yKT8=/820x520/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg 820w"
          alt="Marquinhos credits Emery&#039;s &#039;philosophy&#039; after title triumph" class="lazyload"    >
  
                </a>
                                <time class="article__time" datetime="2018-04-15T22:46:01+00:00" pubdate="pubdate">
                    April 16, 2018 00:46
                </time>
                <h3 class="related_articles_content__item__title">
                    <a href="/id-en/ligue-1/news/marquinhos-credits-emerys-philosophy-after-6/846637"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/846637','contentHeadline':'Marquinhos credits Emery\u0027s \u0027philosophy\u0027 after title triumph'});">
                        Marquinhos credits Unai Emery
                    </a>
                </h3>
            </div>
                                <div class="related_articles_content__item w33 generic-height">
                                <a href="/id-en/ligue-1/news/psg-president-dismisses-reports-of-tuchel-a-6/846618"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/846618','contentHeadline':'PSG president dismisses reports of Tuchel agreement'});">
                    
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/lCrzA6Vph_ZqA9zPKfgjlI1ajFI=/410x260/smart/tuchel-cropped_ags4qixkw9at1jouwb2x0xvov.jpg" data-srcset="https://images.beinsports.com/bwLNwLOGrO8_8JwijadjBg_7O8c=/100x63/smart/tuchel-cropped_ags4qixkw9at1jouwb2x0xvov.jpg 100w, https://images.beinsports.com/SVkbziUsa_me7S5j_G-Tp9F8lBA=/214x135/smart/tuchel-cropped_ags4qixkw9at1jouwb2x0xvov.jpg 214w, https://images.beinsports.com/lCrzA6Vph_ZqA9zPKfgjlI1ajFI=/410x260/smart/tuchel-cropped_ags4qixkw9at1jouwb2x0xvov.jpg 410w, https://images.beinsports.com/bleiAhLuk2oNpNrATLKr5uXYles=/200x126/smart/tuchel-cropped_ags4qixkw9at1jouwb2x0xvov.jpg 200w, https://images.beinsports.com/P7NW7gsWJkLamJGZMfeUVAWn96E=/428x270/smart/tuchel-cropped_ags4qixkw9at1jouwb2x0xvov.jpg 428w, https://images.beinsports.com/oCh-tZUOW62FEIxZfJttbqcr5wM=/820x520/smart/tuchel-cropped_ags4qixkw9at1jouwb2x0xvov.jpg 820w"
          alt="PSG president dismisses reports of Tuchel agreement" class="lazyload"    >
  
                </a>
                                <time class="article__time" datetime="2018-04-15T22:21:27+00:00" pubdate="pubdate">
                    April 16, 2018 00:21
                </time>
                <h3 class="related_articles_content__item__title">
                    <a href="/id-en/ligue-1/news/psg-president-dismisses-reports-of-tuchel-a-6/846618"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/846618','contentHeadline':'PSG president dismisses reports of Tuchel agreement'});">
                        Tuchel reports dismissed by PSG
                    </a>
                </h3>
            </div>
            </aside>


    </div>
                                                            <!-- taboola widge ADS-->
                                                                    
                                                                                    </div>
                    </main>

                                            <aside class="col-1 col w25 col-move3 col-mobile-display col-desktop-display">
                                                                
<div class="ad">
    
    
                        <div class="tablet-ad">
                <div id='tablet_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_mpu');
                        });
                    </script>
                </div>
            </div>
            </div>

                            
                            
                            

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/id-en/ligue-1/news/marquinhos-credits-emerys-philosophy-after-6/846637"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/846637','contentHeadline':'Marquinhos credits Emery\u0027s \u0027philosophy\u0027 after title triumph'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-left"></i>
                    Previous
                </span>

                                    <span class="txt-story">
                        Marquinhos credits Emery&#039;s &#039;philosophy&#039; after titl
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">Read</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/jtUrtyCeAJAkiV7d4vkXenwtbH8=/155x145/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg" srcset="https://images.beinsports.com/R3VD3HigRzPbfAfAGYI3WL1Fpgc=/140x130/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg 140w, https://images.beinsports.com/jtUrtyCeAJAkiV7d4vkXenwtbH8=/155x145/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg 155w, https://images.beinsports.com/jtUrtyCeAJAkiV7d4vkXenwtbH8=/155x145/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg 155w, https://images.beinsports.com/Qxjfn-vtqlNsFaHOt4RwPN2UCkg=/280x260/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg 280w, https://images.beinsports.com/T-D1rvX7kKND4szbGUTi93-Nhu0=/310x290/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg 310w, https://images.beinsports.com/T-D1rvX7kKND4szbGUTi93-Nhu0=/310x290/smart/emery-cropped_fo62lyn5oi021mzgq5ke98rx2.jpg 310w"
          alt="Marquinhos credits Emery&#039;s &#039;philosophy&#039; after title triumph"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    Next
                    <i class="icon-angle-right"></i>
                </span>

                            </span>

                    </div>
    </div>

                            
<div class="result_plugin ligue-1">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="8" data-sport="football" data-season="2017" >
                        English Premier League
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2017" >
                        La Liga Santander
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2017" >
                        UEFA Champions League
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2017" >
                        UEFA Europa League
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2017" selected>
                        Ligue 1
                        </option>
                                                                                <option class="optionstand-1" value="98" data-sport="football" data-season="2017" >
                        MLS
                        </option>
                                                                                                                        </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">Results</a></li>
            <li><a href="#tabs-2-tab">Table</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>


                                                    </aside>
                                    </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="Back to top">Back to top</button>
        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </section>

            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fl w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/id-en/football"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/47986','taxonomyName':'Football'});"
                >Football</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/id-en/premier-league"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48018','taxonomyName':'English Premier League'});"
                                >
                                    English Premier League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/id-en/la-liga"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48019','taxonomyName':'La Liga Santander'});"
                                >
                                    La Liga Santander
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/id-en/ligue-1"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48021','taxonomyName':'Ligue 1'});"
                                >
                                    Ligue 1
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/id-en/serie-a"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48023','taxonomyName':'Serie A'});"
                                >
                                    Serie A
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/id-en/uefa-champions-league"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48020','taxonomyName':'UEFA Champions League'});"
                                >
                                    UEFA Champions League
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/id-en/uefa-europa-league"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/48024','taxonomyName':'UEFA Europa League'});"
                                >
                                    UEFA Europa League
                                </a>
                            </li>
                                                                        </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="http://www.beinsports.com/id-en/">Home</option>
                                            <option value="http://www.beinsports.com/id-en/football" >Football</option>
                    </select>
    </div>

                                    </div>
                <div class="fr w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.0.93/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/app/bein-sports/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/app\/bein-sports\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.93/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.93/images/google-play__en.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/id-en/contact-us"  >Contact Us</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/id-en/privacy-policy"  >Privacy Policy</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/id-en/terms-conditions"  >Terms &amp; Conditions</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/id-en/subscribe"  >How to get beIN SPORTS</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/" target="blank" >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/" target="blank" >beIN SPORTS USA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/" target="blank" >beIN SPORTS FRANCE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/" target="blank" >beIN SPORTS AUSTRALIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/hk/" target="blank" >beIN SPORTS HONG KONG</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/" target="blank" >beIN SPORTS PHILIPPINES</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/th-en/" target="blank" >beIN SPORTS THAILAND</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/my/"  >beIN SPORTS MALAYSIA</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/my/"  >beIN SPORTS SINGAPORE</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com/" target="blank" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/id-en/advertisewithus"  >Advertise with Us</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="http://www.beinsports.com/id/">Indonesia</a></li>
                                            <li class="menu-lang__item"><a href="http://www.beinsports.com/id-en/">English</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.0.93/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://itunes.apple.com/app/bein-sports/id1115211914?mt=8"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/itunes.apple.com\/app\/bein-sports\/id1115211914?mt=8'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.93/images/appstore__en.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent&amp;hl"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent&hl'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.93/images/google-play__en.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">Follow us</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beinsportsindonesia/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beinsportsindonesia\/'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beINSPORTSid" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTSid'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

<div id="cookie_content__container" data-url="http://www.beinsports.com/id-en/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="http://www.beinsports.com/id-en/adbw/popup"></div>
    
                
                <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script src="//assets.beinsports.com/3.0.93/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.0.93/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup];</script>
    
            
    </body>
</html>
