<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
                    
                <meta charset="utf-8" />
        <title>المغرب تفوز على تونس ودياً - beIN SPORTS</title>
        <meta name="description" content="            فاز المغرب على تونس 1-صفر اليوم الثلاثاء في مراكش في مباراة دولية ودية في إطار استعداداتهما لتصفيات كاس أمم افريقيا 2019 ومونديال روسيا 2018.
    " />

                    <meta name="google-site-verification" content="google63e389ab9a645db4" />
                            <meta property="fb:app_id" content="1462764294003731"/>
                            <meta property="fb:pages" content="446357668818684"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="http://www.beinsports.com/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AA%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AA%D9%88%D9%86%D8%B3-%D9%88%D8%AF%D9%8A/494668" />
        <meta property="og:description" content="            فاز المغرب على تونس 1-صفر اليوم الثلاثاء في مراكش في مباراة دولية ودية في إطار استعداداتهما لتصفيات كاس أمم افريقيا 2019 ومونديال روسيا 2018.
    " />
        <meta property="og:image" content="https://images.beinsports.com/mqsZFlyDQ9LlPuZA4XOTqnV3zBM=/670x424/smart/833296-000_KO8C5.jpg" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="المغرب تفوز على تونس ودياً - beIN SPORTS" />
        <meta property="og:site_name" content="Beinsports-MENA"/>
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
        <link rel="canonical" href="http://www.beinsports.com/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AA%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AA%D9%88%D9%86%D8%B3-%D9%88%D8%AF%D9%8A/494668" />

    <link rel="shortcut icon" href="//assets.beinsports.com/3.0.13/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/ar/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/ar/manifest.json">

                    
    <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/ar/news?id=494668"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/ar/news?id=494668"/>

            <link rel="apple-touch-icon" href="//assets.beinsports.com/3.0.13/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.0.13/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.0.13/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.0.13/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        
            <meta name="twitter:card" content="photo">

<meta name="twitter:site" content="@المقدّمين-و-المعلّقين">
<meta name="twitter:creator" content="@المقدّمين-و-المعلّقين">
<meta name="twitter:title" content="المغرب تفوز على تونس ودياً">
<meta name="twitter:description" content="فاز المغرب على تونس 1-صفر اليوم الثلاثاء في مراكش في مباراة دولية ودية في إطار استعداداتهما لتصفيات كاس">
<meta name="twitter:url" content="http://www.beinsports.com/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AA%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AA%D9%88%D9%86%D8%B3-%D9%88%D8%AF%D9%8A/494668">

    <meta name="twitter:image" content="https://images.beinsports.com/0nFS2el5mp9Th4bXzM_1wiYem9c=/410x260/smart/833296-000_KO8C5.jpg">


    <link href='https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans:300|Oswald|Oswald:300' rel='stylesheet' type='text/css' rel="nofollow">

                        <link rel="stylesheet" href="//assets.beinsports.com/3.0.13/styles/bein-arab.css">
                        
    <script src="//assets.beinsports.com/3.0.13/scripts/lazysizes.js" async></script>

            <!-- Start: GPT Async -->
<script type="text/javascript">
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();


        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

<script type="text/javascript">

    googletag.cmd.push(function() {
        
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
        <script type="text/javascript">
    googletag.cmd.push(function() {
                                                                        googletag.defineSlot[1] = googletag.defineSlot('/176111452/website_mena_arabic/football/other_leagues',  [[2, 2]], 'div-gpt-ad-416422374220949178-1').defineSizeMapping(desktopSizeMapping([[2, 2]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[2] = googletag.defineSlot('/176111452/website_mena_arabic/football/other_leagues',  [[300, 250]], 'div-gpt-ad-416422374220949178-2').defineSizeMapping(desktopSizeMapping([[300, 250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[3] = googletag.defineSlot('/176111452/website_mena_arabic/football/other_leagues',  [[728, 90], [970, 90], [1366, 90]], 'div-gpt-ad-416422374220949178-4').defineSizeMapping(desktopSizeMapping([[728, 90], [970, 90], [1366, 90]])).addService(googletag.pubads());
                                                                                                                            googletag.defineSlot[4] = googletag.defineSlot('/176111452/website_mena_arabic/football/other_leagues/mobile_lb1',  [[320,50]],'mobile_lb1').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[5] = googletag.defineSlot('/176111452/website_mena_arabic/football/other_leagues/mobile_lb2',  [[320,50]],'mobile_lb2').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[6] = googletag.defineSlot('/176111452/website_mena_arabic/football/other_leagues/mobile_lb3',  [[320,50]],'mobile_lb3').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[7] = googletag.defineSlot('/176111452/website_mena_arabic/football/other_leagues/tablet_lb1',  [[728,90]],'tablet_lb1').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[8] = googletag.defineSlot('/176111452/website_mena_arabic/football/other_leagues/tablet_lb2',  [[728,90]],'tablet_lb2').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[9] = googletag.defineSlot('/176111452/website_mena_arabic/football/other_leagues/mobile_mpu',  [[300,250]],'mobile_mpu').defineSizeMapping(mobileSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[10] = googletag.defineSlot('/176111452/website_mena_arabic/football/other_leagues/tablet_mpu',  [[300,250]],'tablet_mpu').defineSizeMapping(tabletSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                    googletag.defineSlot[11] = googletag.defineSlot('/176111452/website_mena_arabic/football/other_leagues',  [[300,250]],'fb_mpu').defineSizeMapping(desktopSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[12] = googletag.defineSlot('/176111452/website_mena_arabic/football/other_leagues',  [[300,50]],'fb_lb').defineSizeMapping(desktopSizeMapping([[300,50]])).addService(googletag.pubads());
                                    
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>


                <link rel="prev" href="http://www.beinsports.com/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A-%D8%AD%D9%85%D8%B2%D8%A9-%D9%8A%D9%88%D9%86%D8%B3-%D9%8A%D9%81%D8%AA%D8%AA%D8%AD-/494586">
    
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-66224846-1' , 'auto');
        ga('send', 'pageview');
    </script>
</head>

<body class="">

                
        

            
<header class="header ">
    <div class="header-band"></div>
    <div class="maskpage"></div>
    <div class="container-center-header">
                    

<div class="middle-header-mob">
    <div class="logo">
        <a href="/ar/">
          <img id="logo-mob" src="//assets.beinsports.com/3.0.13/images/logo-header__en.svg">
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="/ar/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="البحث عن" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="/ar/كرة-القدم/" itemprop="url"
                                                                            data-url="http://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/256" >
                                    كرة القدم
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="/ar/تنس/" itemprop="url"
                                                                            data-url="http://www.beinsports.com/ar/_components/_megamenu/%D8%AA%D9%86%D8%B3/257" >
                                    تنس
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="/ar/كرة-السلة/" itemprop="url"
                                                                            data-url="http://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/258" >
                                    كرة السلة
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="/ar/رياضات-ميكانيكية/" itemprop="url"
                                                                            data-url="http://www.beinsports.com/ar/_components/_megamenu/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/259" >
                                    رياضات ميكانيكية
                                </a>
                            </li>
                                                                                                                                                                                <li class="top_menu__item">
                            <a class="more">المزيد</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <h2 class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="http://yourzone.beinsports.net/" itemprop="url" >Your Zone</a>
                                                        </h2>
                                                                                                                                                                                                                <h2 class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="/ar/other-sports/" itemprop="url" >المزيد</a>
                                                        </h2>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="/connect">
                                <span>شاهد مباشرة</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Change language</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <h2 class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="/en/">English</a>
                                                    </h2>
                                                                                                    <h2 class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="/fr/">Français</a>
                                                    </h2>
                                                                                                    <h2 class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="/ar/">العربية</a>
                                                    </h2>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
                        <a href="http://www.beinsports.com/ar/دوري-أبطال-أوروبا">
                            دوري أبطال أوروبا
                        </a>
                    </div>
                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="http://bein.net/ar/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB">
                        <span>جدول البث</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="/ar/livescores" itemprop="url">نتائج مباشرة</a>
                </li>
                <li itemprop="name">
                    <a href="/ar/videos" itemprop="url">
                        <span>الفيديو</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

        
        
                                                
<div>
    
<div class="top_bar">
    <div class="left w20">
        <div class="choice-2">
                            <select name="select5_id" class="bein-selectBox" tabindex="2" onChange="window.location.href=this.value">
                                            <option class="optionstand" value="/en/" >
                            English
                        </option>
                                            <option class="optionstand" value="/fr/" >
                            Français
                        </option>
                                            <option class="optionstand" value="/ar/" selected>
                            العربية
                        </option>
                                    </select>
                    </div>
    </div>
    <div class="right txtleft w80">
        <div class="search-icon-header">
            <i class="icon-search header"></i>
        </div>

            <form action="/ar/search" id="top-search">
                <div class="wrapper">
                    <fieldset>
                        <div class="button-wrapper">
                            <input class="search-header" type="text" name="q" maxlength="100" placeholder="البحث عن"/>
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </fieldset>
                </div>
            </form>


        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTS" target="_blank" rel="nofollow">
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beINSPORTS_mena" target="_blank" rel="nofollow">
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.google.com/+beINSPORTS/" target="_blank" rel="nofollow">
                        <i class="icon-google-plus"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://www.youtube.com/beinsports" target="_blank" rel="nofollow">
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://instagram.com/beinsports" target="_blank" rel="nofollow">
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>
        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="newsletter-subscriber" data-action="/ar/_components/newsletter/rendering/header" data-position="header" class="form" method="POST">
                            <button type="submit">Ok</button>
                <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div class="logo">
                <a href="/ar/" title="">
                    <img src="//assets.beinsports.com/3.0.13/images/logo-header__en.svg" id="logo" width="127" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="/ar/livescores"
                       itemprop="url">نتائج مباشرة</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB">
                <span>جدول البث</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="المزيد"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/256"
                                                              href=/ar/كرة-القدم/ >كرة القدم</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/ar/_components/_megamenu/%D8%AA%D9%86%D8%B3/257"
                                                              href=/ar/تنس/ >تنس</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/258"
                                                              href=/ar/كرة-السلة/ >كرة السلة</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/ar/_components/_megamenu/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/259"
                                                              href=/ar/رياضات-ميكانيكية/ >رياضات ميكانيكية</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href=http://yourzone.beinsports.net/  >Your Zone</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/ar/_components/_megamenu/other-sports/261"
                                                              href=/ar/other-sports/ >المزيد</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="/ar/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>الفيديو</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="/connect" itemprop="url" target="_blank">
                <i class="icon-connect"></i>
                <span>شاهد مباشرة </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" itemprop="url">
                <i class="icon-icons-bein-05"></i>
                <span>جدول البث</span>
            </a>
        </li>
    </ul>
</div>


</div>

        
        <div class="middle-header" id="middle-header-2">

            <!---->
            <div class="middle-header-cell1">

                <div class="clear">
                                            <div class="top_pin_bar__competition_highlight">
                            <a href="http://www.beinsports.com/ar/دوري-أبطال-أوروبا">
                                <i class="icon-icons-bein-04"></i>دوري أبطال أوروبا
                            </a>
                        </div>
                                    </div>
            </div>

            <!---->

            <!---->

            <div class="middle-header-cell2">
                <nav>
                    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="المزيد">
                                                                        <li itemprop="name" class="top_pin_bar__item"><a href="/ar/vote/" itemprop="url"  >إختر معلقك المفضل</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://yourzone.beinsports.net" itemprop="url"  >Your ZONE</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="http://www.beinsports.com/ar/%D8%AA%D8%B5%D9%81%D9%8A%D8%A7%D8%AA-%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85/" itemprop="url"  >تصفيات كأس العالم</a></li>
    
                                            </ul>
                </nav>
            </div>

            <!---->

            <!---->

            <div class="middle-header-cell3">

                <ul class="top_pin_bar__bein">
                    <li style="">
                        <a href="http://bein.net/ar/" title="" target="_blank">
                            Get beIN<span class="picto-bein"><i class="icon-angle-left"></i></span>
                        </a>
                    </li>

                </ul>
            </div>

            <!---->

        </div>
    </div>
</header>
            
        
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-1');
                    });
                </script>
            </div>
        </div>
    
    
    </div>

    <section class="page-story">
        <div class="container-center-center">
            <div class="mrs mls nomrg">
                
<div class="ad class-norm-desk adcentral">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-4');
                    });
                </script>
            </div>
        </div>
    
                        <div class="mobile-ad">
                <div id='mobile_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb1');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb1');
                        });
                    </script>
                </div>
            </div>
            </div>

                <div class="page-nav clearfix">
                    <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/" itemprop="url">
                        <span itemprop="title" content="AR">
                            الصفحة الرئيسية
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/" itemprop="url">
                        <span itemprop="title" >
                            مباريات ودية
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" itemprop="url">
                        <span itemprop="title" >
                            الأخبار
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                                                        <div class="page_title_menu">
                                <div class="page_title">
                                    <a href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/">
                                        مباريات ودية
                                    </a>
                                </div>

                                
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="المزيد">
        <li class="menu_item ">
            <a style="" href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88" title="">
                الفيديو
            </a>
        </li>
                    <li class="menu_item ">
                <a style="" href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D9%85%D8%B9%D8%B1%D8%B6-%D8%A7%D9%84%D8%B5%D9%88%D8%B1" title="">
                    الصور
                </a>
            </li>
        
        
                                                                                        <li class="menu_item ">
                                            <a style="" href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D9%85%D8%A8%D8%A7%D8%B4%D8%B1">
                            مباشر
                        </a>
                                    </li>
                                                                                <li class="menu_item ">
                                            <a style="" href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85%D8%A9">
                            المباريات القادمة
                        </a>
                                    </li>
                                                                                <li class="menu_item ">
                                            <a style="" href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D9%86%D8%AA%D8%A7%D8%A6%D8%AC">
                            النتائج
                        </a>
                                    </li>
                                                                                <li class="menu_item ">
                                            <a style="" href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D8%AA%D8%B1%D8%AA%D9%80%D9%80%D9%8A%D8%A8">
                            الترتــيب
                        </a>
                                    </li>
                                                                                <li class="menu_item ">
                                            <a style="" href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A5%D8%AD%D8%B5%D8%A7%D8%A6%D9%8A%D8%A7%D8%AA">
                            إحصائيات
                        </a>
                                    </li>
                                </ul>
</nav>

                            </div>
                                                            
                                                                                        </div>
                <div class="class-table">
                    <main class="col plm">
                        

<div class="main_article_content wysiwig">
    <article itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="Publisher Author" content="beIN SPORTS MENA Arabic">
        <header class="plrm">
            <div itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="visuel-article_hero">
                  
    
      <img src="https://images.beinsports.com/HEXU_sWTGyeFH9JLCnLgyKYlZv0=/full-fit-in/1000x0/833296-000_KO8C5.jpg" srcset="https://images.beinsports.com/fllvNvzlTjAUkQPuM_JJkIY85Fc=/full-fit-in/412x0/833296-000_KO8C5.jpg 420w, https://images.beinsports.com/BxhcEjnoRUAadUcyeWEPJEzEMeU=/full-fit-in/768x0/833296-000_KO8C5.jpg 960w, https://images.beinsports.com/HEXU_sWTGyeFH9JLCnLgyKYlZv0=/full-fit-in/1000x0/833296-000_KO8C5.jpg 1900w, https://images.beinsports.com/_OWHsP3h0KkjK6aQADUAD6CYRhw=/full-fit-in/824x0/833296-000_KO8C5.jpg 840w, https://images.beinsports.com/nPuIjC1dOD8_Ir2vMqjuOmCCEm8=/full-fit-in/1536x0/833296-000_KO8C5.jpg 1920w, https://images.beinsports.com/vaNs4fqywysUHj2YzLBuiFKEuog=/full-fit-in/2000x0/833296-000_KO8C5.jpg 3840w"
          alt="المغرب" class="article_hero" itemprop="url"    >
  
                <legende class="legende">AFP</legende>
            </div>

            <h1 itemprop="name headline">المغرب تفوز على تونس ودياً</h1>

            <div class="main_article__author">
                                    من قبل
                    <span itemprop="author" class="prs">
                        AFP
                    </span>
                                <time itemprop="datePublished" datetime="2017-03-28T20:13:17+00:00" pubdate="pubdate" class="article__time">
                    March 28, 2017 22:13
                </time>
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="http://www.beinsports.com/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AA%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AA%D9%88%D9%86%D8%B3-%D9%88%D8%AF%D9%8A/494668" >
            </div>

            <h2 itemprop="description" class="main_article__title2">
                فاز المغرب على تونس 1-صفر اليوم الثلاثاء في مراكش في مباراة دولية ودية في إطار استعداداتهما لتصفيات كاس أمم افريقيا 2019 ومونديال روسيا 2018.
            </h2>
        </header>

        
<div class="social_links_sticky">
    <a class="social_links__item--facebook" target="_blank"
       href=" https://www.facebook.com/sharer/sharer.php?u=http://www.beinsports.com/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AA%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AA%D9%88%D9%86%D8%B3-%D9%88%D8%AF%D9%8A/494668">
        <span class="social_links__item__picto"><i class="icon-facebook"></i></span>
    </a>

    <a class="social_links__item--twitter" target="_blank"
       href="https://twitter.com/home?status=... http://www.beinsports.com/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AA%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AA%D9%88%D9%86%D8%B3-%D9%88%D8%AF%D9%8A/494668">
        <span class="social_links__item__picto"><i class="icon-twitter"></i></span>
    </a>

    <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=http://www.beinsports.com/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AA%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AA%D9%88%D9%86%D8%B3-%D9%88%D8%AF%D9%8A/494668"  target="_blank">
        <span class="social_links__item__picto"><i class="icon-google-plus"></i></span>
    </a>

            <a href="http://pinterest.com/pin/create/button/?url=http://www.beinsports.com/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AA%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AA%D9%88%D9%86%D8%B3-%D9%88%D8%AF%D9%8A/494668&media=https://images.beinsports.com/8zCNiSc2rjVDffvvfWY3IFyc3ZE=/918x414/smart/833296-000_KO8C5.jpg"
           class="social_links__item--pinterest" id="button_share-pinterest" count-layout="horizontal" target="_blank">
            <span class="social_links__item__picto"><i class="icon-pinterest"></i></span>
        </a>
    
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" target="_blank"
       href="whatsapp://send?text= المغرب تفوز على تونس ودياً  http://www.beinsports.com/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AA%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AA%D9%88%D9%86%D8%B3-%D9%88%D8%AF%D9%8A/494668">
        <span class="social_links__item__picto"><i class="icon-whatsapp"></i></span>
    </a>
</div>

        <div class="plrm">
            <main>
                <span itemprop="articleBody">
                    <p>وسجل حمزة يونس هدف المباراة الوحيد خطأ في مرمى منتخب بلاده في الدقيقة 14.</p><p>وكان المغرب فاز على بوركينا فاسو 2-صفر على الملعب ذاته يوم الجمعة الماضي، فيما خسرت تونس أمام ضيفتها الكاميرون بطلة إفريقيا صفر-1.</p><p>ويستعد المغرب لمواجهة مضيفته الكاميرون في التاسع من حزيران/يونيو المقبل ضمن منافسات المجموعة الثانية من تصفيات أمم أفريقيا 2019 التي تضم مالاوي وجزر القمر، وتونس لاستضافة مصر في اليوم ذاته ضمن منافسات المجموعة العاشرة التي تضم النيجر وسوازيلاند.</p><p>وفي تصفيات المونديال، يتحضر المغرب لمواجهة مالي في 28 أغسطس و2 أيلول/سبتمبر المقبلين ضمن الجولتين الثالثة والرابعة لمنافسات المجموعة الثالثة، فيما تستعد تونس لمواجهتها المزدوجة للكونغو الديموقراطية في الموعدين ذاتهما ضمن منافسات المجموعة الأولى.</p><p>ويتقاسم المغرب المركز الثاني في المجموعة الثالثة مع الغابون برصيد نقطتين لكل منهما بفارق نقطتين خلف كوت ديفوار المتصدرة، ونقطة واحدة أمام مالي الأخيرة، فيما تتقاسم تونس صدارة المجموعة الأولى مع الكونغو الديموقراطية برصيد 6 نقاط لكل منهما أمام غينيا وليبيا من دون رصيد.</p><p>ويتأهل أبطال المجموعات الخمس في الدور النهائي الحاسم إلى النهائيات.</p><p>ويخوض المغرب مباراة دولية ودية في 31 أيار/مايو المقبل ضد ضيفه الهولندي.</p>
                </span>
                <hr />
                    
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_mpu');
                        });
                    </script>
                </div>
            </div>
            
    </div>

                <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.beinsports.com/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AA%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AA%D9%88%D9%86%D8%B3-%D9%88%D8%AF%D9%8A/494668" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=... http://www.beinsports.com/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AA%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AA%D9%88%D9%86%D8%B3-%D9%88%D8%AF%D9%8A/494668" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=http://www.beinsports.com/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AA%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AA%D9%88%D9%86%D8%B3-%D9%88%D8%AF%D9%8A/494668" target="_blank">
        <i class="icon-google-plus"></i>
    </a>
    <a class="social_links__item--pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.beinsports.com/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AA%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AA%D9%88%D9%86%D8%B3-%D9%88%D8%AF%D9%8A/494668&media=" target="_blank">
        <i class="icon-pinterest"></i>
    </a>
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=المغرب تفوز على تونس ودياً http://www.beinsports.com/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AA%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AA%D9%88%D9%86%D8%B3-%D9%88%D8%AF%D9%8A/494668" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A-%D8%AD%D9%85%D8%B2%D8%A9-%D9%8A%D9%88%D9%86%D8%B3-%D9%8A%D9%81%D8%AA%D8%AA%D8%AD-/494586">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-right"></i>
                    السابق
                </span>

                                    <span class="txt-story">
                        التونسي حمزة يونس يفتتح التسجي
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">اقرأ</span>
                </div>
                  
    
      <img src="https://images.beinsports.com/FmzMjX3QviNR1a9HqiaCCYnl00A=/155x145/smart/961802-j%2Cks-hglyvf.jpg" srcset="https://images.beinsports.com/IzhvO3KMq3CHIPOVf8onqPlNqjc=/140x130/smart/961802-j%2Cks-hglyvf.jpg 420w, https://images.beinsports.com/FmzMjX3QviNR1a9HqiaCCYnl00A=/155x145/smart/961802-j%2Cks-hglyvf.jpg 960w, https://images.beinsports.com/FmzMjX3QviNR1a9HqiaCCYnl00A=/155x145/smart/961802-j%2Cks-hglyvf.jpg 1900w, https://images.beinsports.com/CuNt6KyH7orxNw-eBcs4_uB-szs=/280x260/smart/961802-j%2Cks-hglyvf.jpg 840w, https://images.beinsports.com/S-BEBz5cgz1FZfGI3IDgwny4S7c=/310x290/smart/961802-j%2Cks-hglyvf.jpg 1920w, https://images.beinsports.com/S-BEBz5cgz1FZfGI3IDgwny4S7c=/310x290/smart/961802-j%2Cks-hglyvf.jpg 3840w"
          alt="التونسي حمزة يونس يفتتح التسجيل للمنتخب المغربي !"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    التالي
                    <i class="icon-angle-left"></i>
                </span>

                            </span>

                    </div>
    </div>
            </main>
        </div>
    </article>

    <div class="plrm">
            
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb2');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb2');
                        });
                    </script>
                </div>
            </div>
            </div>


                <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.3&appId=1462764294003731";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="http://www.beinsports.com/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AA%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AA%D9%88%D9%86%D8%B3-%D9%88%D8%AF%D9%8A/494668"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

        

    <aside class="related_articles_content line">
        <h2 class="cluster-Latest__title">آخر الأحداث</h2>
                                <div class="related_articles_content__item w33 generic-height">
                                <a href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AA%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AA%D9%88%D9%86%D8%B3-%D9%88%D8%AF%D9%8A/494668">
                    
    
                  
    <img data-src="https://images.beinsports.com/0nFS2el5mp9Th4bXzM_1wiYem9c=/410x260/smart/833296-000_KO8C5.jpg" data-srcset="https://images.beinsports.com/e3zlOWUc1uIicsw1QHKwddtIODE=/100x63/smart/833296-000_KO8C5.jpg 420w, https://images.beinsports.com/_ZXzWw_wyEeDcMo_M3zUnuewINM=/214x135/smart/833296-000_KO8C5.jpg 960w, https://images.beinsports.com/0nFS2el5mp9Th4bXzM_1wiYem9c=/410x260/smart/833296-000_KO8C5.jpg 1900w, https://images.beinsports.com/prchBCQz7WgZgkXRGWStqDhStaI=/200x126/smart/833296-000_KO8C5.jpg 840w, https://images.beinsports.com/A4Xr2w-spk3ycNy8A4xGuuhvXUc=/428x270/smart/833296-000_KO8C5.jpg 1920w, https://images.beinsports.com/BDjlHvAU6ozrFiKqf1NgA-qIeAc=/820x520/smart/833296-000_KO8C5.jpg 3840w"
          alt="المغرب تفوز على تونس ودياً" class="lazyload"    >
  
                </a>
                                <time class="article__time" datetime="2017-03-28T20:13:17+00:00" pubdate="pubdate">
                    March 28, 2017 22:13
                </time>
                <h4 class="related_articles_content__item__title">
                    <a href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D8%AA%D9%81%D9%88%D8%B2-%D8%B9%D9%84%D9%89-%D8%AA%D9%88%D9%86%D8%B3-%D9%88%D8%AF%D9%8A/494668">
                        المغرب تفوز على تونس ودياً
                    </a>
                </h4>
            </div>
                                <div class="related_articles_content__item w33 generic-height">
                                                        <div class="cluster_video__article__visuel">
                                <a href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A-%D8%AD%D9%85%D8%B2%D8%A9-%D9%8A%D9%88%D9%86%D8%B3-%D9%8A%D9%81%D8%AA%D8%AA%D8%AD-/494586">
                    
    
                  
    <img data-src="https://images.beinsports.com/7BCrwi7_-ybrTxCmco4pnElhRSc=/410x260/smart/961802-j%2Cks-hglyvf.jpg" data-srcset="https://images.beinsports.com/XzM1sabNDpXi0JjHzDxpq_QVe_g=/100x63/smart/961802-j%2Cks-hglyvf.jpg 420w, https://images.beinsports.com/oK9wIvyLJcLkGp3bVrINa7SmVpU=/214x135/smart/961802-j%2Cks-hglyvf.jpg 960w, https://images.beinsports.com/7BCrwi7_-ybrTxCmco4pnElhRSc=/410x260/smart/961802-j%2Cks-hglyvf.jpg 1900w, https://images.beinsports.com/2rn0q3B2hGyfTssPCOPellGPedI=/200x126/smart/961802-j%2Cks-hglyvf.jpg 840w, https://images.beinsports.com/8NeJ8MwWx3hqs_rIW6LbVd1pgMk=/428x270/smart/961802-j%2Cks-hglyvf.jpg 1920w, https://images.beinsports.com/Gtp8fbicRslVaw2ryYcQM-YM4Gk=/820x520/smart/961802-j%2Cks-hglyvf.jpg 3840w"
          alt="التونسي حمزة يونس يفتتح التسجيل للمنتخب المغربي !" class="lazyload"    >
  
                </a>
                                            <a href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A-%D8%AD%D9%85%D8%B2%D8%A9-%D9%8A%D9%88%D9%86%D8%B3-%D9%8A%D9%81%D8%AA%D8%AA%D8%AD-/494586" class="link-picto">
                                <span class="picto-1">
                                                                            <i class="icon-play-1"></i>
                                                                    </span>
                            </a>
                                                </div>
                                <time class="article__time" datetime="2017-03-28T18:27:37+00:00" pubdate="pubdate">
                    March 28, 2017 20:27
                </time>
                <h4 class="related_articles_content__item__title">
                    <a href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A-%D8%AD%D9%85%D8%B2%D8%A9-%D9%8A%D9%88%D9%86%D8%B3-%D9%8A%D9%81%D8%AA%D8%AA%D8%AD-/494586">
                        التونسي حمزة يونس يفتتح التسجيل للمنتخب المغربي !
                    </a>
                </h4>
            </div>
                                <div class="related_articles_content__item w33 generic-height">
                                                        <div class="cluster_video__article__visuel">
                                <a href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AF%D9%8A%D8%B1%D8%A8%D9%89-%D9%85%D8%BA%D8%A7%D8%B1%D8%A8%D9%8A-%D9%85%D8%AB%D9%8A%D8%B1-%D9%8A%D8%AC%D9%85%D8%B9-%D8%A7/494208">
                    
    
                  
    <img data-src="https://images.beinsports.com/rMzvUjSu2rUGxW5lrjGg1LN2RVQ=/410x260/smart/794819-mroccow.PNG" data-srcset="https://images.beinsports.com/KT37jVr_XGURTPgn-eCEBqrtjK4=/100x63/smart/794819-mroccow.PNG 420w, https://images.beinsports.com/ezEev_P8DruHXSWkuJwgXeLEMmA=/214x135/smart/794819-mroccow.PNG 960w, https://images.beinsports.com/rMzvUjSu2rUGxW5lrjGg1LN2RVQ=/410x260/smart/794819-mroccow.PNG 1900w, https://images.beinsports.com/sw0Vv8FhRAfF7MFAwyHRVwkSDa8=/200x126/smart/794819-mroccow.PNG 840w, https://images.beinsports.com/zIrFL8Y5wgk5CfB2sEpkCplYKXA=/428x270/smart/794819-mroccow.PNG 1920w, https://images.beinsports.com/7oZSeOGUklEfW5MnDDpArbG3dzA=/820x520/smart/794819-mroccow.PNG 3840w"
          alt="ديربى مغاربي مثير يجمع المنتخب المغربي و التونسي" class="lazyload"    >
  
                </a>
                                            <a href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AF%D9%8A%D8%B1%D8%A8%D9%89-%D9%85%D8%BA%D8%A7%D8%B1%D8%A8%D9%8A-%D9%85%D8%AB%D9%8A%D8%B1-%D9%8A%D8%AC%D9%85%D8%B9-%D8%A7/494208" class="link-picto">
                                <span class="picto-1">
                                                                            <i class="icon-play-1"></i>
                                                                    </span>
                            </a>
                                                </div>
                                <time class="article__time" datetime="2017-03-28T10:05:28+00:00" pubdate="pubdate">
                    March 28, 2017 12:05
                </time>
                <h4 class="related_articles_content__item__title">
                    <a href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%AF%D9%8A%D8%B1%D8%A8%D9%89-%D9%85%D8%BA%D8%A7%D8%B1%D8%A8%D9%8A-%D9%85%D8%AB%D9%8A%D8%B1-%D9%8A%D8%AC%D9%85%D8%B9-%D8%A7/494208">
                        ديربى مغاربي مثير يجمع المنتخب المغربي و التونسي
                    </a>
                </h4>
            </div>
            </aside>

    </div>
</div>                    </main>

                    <aside class="col-1 col w25 col-move3">
                                                

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D9%88%D8%AF%D9%8A%D8%A9/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A-%D8%AD%D9%85%D8%B2%D8%A9-%D9%8A%D9%88%D9%86%D8%B3-%D9%8A%D9%81%D8%AA%D8%AA%D8%AD-/494586">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-right"></i>
                    السابق
                </span>

                                    <span class="txt-story">
                        التونسي حمزة يونس يفتتح التسجي
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">اقرأ</span>
                </div>
                  
    
      <img src="https://images.beinsports.com/FmzMjX3QviNR1a9HqiaCCYnl00A=/155x145/smart/961802-j%2Cks-hglyvf.jpg" srcset="https://images.beinsports.com/IzhvO3KMq3CHIPOVf8onqPlNqjc=/140x130/smart/961802-j%2Cks-hglyvf.jpg 420w, https://images.beinsports.com/FmzMjX3QviNR1a9HqiaCCYnl00A=/155x145/smart/961802-j%2Cks-hglyvf.jpg 960w, https://images.beinsports.com/FmzMjX3QviNR1a9HqiaCCYnl00A=/155x145/smart/961802-j%2Cks-hglyvf.jpg 1900w, https://images.beinsports.com/CuNt6KyH7orxNw-eBcs4_uB-szs=/280x260/smart/961802-j%2Cks-hglyvf.jpg 840w, https://images.beinsports.com/S-BEBz5cgz1FZfGI3IDgwny4S7c=/310x290/smart/961802-j%2Cks-hglyvf.jpg 1920w, https://images.beinsports.com/S-BEBz5cgz1FZfGI3IDgwny4S7c=/310x290/smart/961802-j%2Cks-hglyvf.jpg 3840w"
          alt="التونسي حمزة يونس يفتتح التسجيل للمنتخب المغربي !"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    التالي
                    <i class="icon-angle-left"></i>
                </span>

                            </span>

                    </div>
    </div>
                        
 

                                                    
<div class="result_plugin ">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="8" data-sport="football" data-season="2016" >
                        الدوري الإنكليزي الممتاز
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2016" >
                        دوري أبطال أوروبا
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2016" >
                        الدوري الإسباني
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2016" >
                        الدوري الإيطالي
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2016" >
                        الدوري الألماني
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2016" >
                        الدوري الفرنسي
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2016" >
                        الدوري الأوروبي
                        </option>
                                                                                <option class="optionstand-1" value="605" data-sport="football" data-season="2017" >
                        دوري أبطال آسيا
                        </option>
                                                                                <option class="optionstand-1" value="741" data-sport="football" data-season="2016" >
                        دوري أبطال أفريقيا
                        </option>
                                                                                    </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">النتائج</a></li>
            <li><a href="#tabs-2-tab">الترتيب</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0"
                             style="display: block;"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;season&quot;:2016,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;season&quot;:2016,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>

                        
                        
<a id="scrollToTop" class="toTop" href="#">
    <span class="icon-tophover"><i class="icon-angle-up"></i></span>
    <span id="toTopHover" class="toTopHover" style="opacity: 0;"></span>العودة إلى أعلى
</a>
                                                        
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-2');
                    });
                </script>
            </div>
        </div>
    
    
                        <div class="tablet-ad">
                <div id='tablet_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_mpu');
                        });
                    </script>
                </div>
            </div>
            </div>

                                            </aside>
                </div>
            </div>
        </div>
        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </section>

            <footer class="footer">
    <div class="sports_links line">
        <div class="container-center line">
            <div class="fr w84">
                                  
    <div class="sports_links_column">
                                <h3 class="sports_links_title">
                <a href="/ar/كرة-القدم/"  >كرة القدم</a>
            </h3>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الإنكليزي-الممتاز"  >
                                الدوري الإنكليزي الممتاز
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الإسباني"  >
                                الدوري الإسباني
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الإيطالي"  >
                                الدوري الإيطالي
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الفرنسي"  >
                                الدوري الفرنسي
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الألماني"  >
                                الدوري الألماني
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/دوري-أبطال-أوروبا"  >
                                دوري أبطال أوروبا
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الأوروبي"  >
                                الدوري الأوروبي
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/دوري-أبطال-آسيا"  >
                                دوري أبطال آسيا
                            </a>
                        </li>
                                                </ul>
                                <h3 class="sports_links_title">
                <a href="/ar/تنس"  >تنس</a>
            </h3>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/تنس-المحترفين"  >
                                بطولات رابطة تنس المحترفين
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/بطولات-رابطة-التنس-للمحت"  >
                                بطولات رابطة تنس المحترفات
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/بطولة-استراليا-المفتوحة"  >
                                غراند سلام 
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/كأس-ديفيس"  >
                                كأس ديفيس
                            </a>
                        </li>
                                                </ul>
                                <h3 class="sports_links_title">
                <a href="/ar/كرة-السلة"  >كرة السلة</a>
            </h3>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الأميركي-للمحترف"  >
                                أخبار كرة سلة متنوعة
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/federation-name"  >
                                بطولة القارة الأميركية
                            </a>
                        </li>
                                                </ul>
                                <h3 class="sports_links_title">
                <a href="/ar/رياضات-ميكانيكية"  >رياضات ميكانيكية</a>
            </h3>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/فورمولا-1"  >
                                فورمولا 1
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/بطولة-العالم-للموتو-جي-ب"  >
                                بطولة العالم للموتو جي بي
                            </a>
                        </li>
                                                </ul>
                                <h3 class="sports_links_title">
                <a href="/ar/livescores"  >مباريات اليوم و نتائج مباشرة</a>
            </h3>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <h3 class="sports_links_title">
                <a href="http://yourzone.beinsports.net/"  >Your Zone</a>
            </h3>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <h3 class="sports_links_title">
                <a href="/ar/other-sports"  >رياضات أُخرى</a>
            </h3>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/كرة-اليد"  >
                                كرة اليد
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/الدراجات-الهوائية"  >
                                الدراجات الهوائية
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/الملاكمة"  >
                                الملاكمة
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/الغولف"  >
                                الغولف
                            </a>
                        </li>
                                                                    <li class="sports_links__item" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/ar/ألعاب-القوى"  >
                                ألعاب القوى
                            </a>
                        </li>
                                                </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="/ar/">الصفحة الرئيسية</option>
                                            <option value="/ar/كرة-القدم/" >كرة القدم</option>
                                            <option value="/ar/تنس" >تنس</option>
                                            <option value="/ar/كرة-السلة" >كرة السلة</option>
                                            <option value="/ar/رياضات-ميكانيكية" >رياضات ميكانيكية</option>
                                            <option value="/ar/livescores" >مباريات اليوم و نتائج مباشرة</option>
                                            <option value="http://yourzone.beinsports.net/" >Your Zone</option>
                                            <option value="/ar/other-sports" >رياضات أُخرى</option>
                    </select>
    </div>

                            </div>
            <div class="fl w16">
                <div class="mobile_stores v2">
                        <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.0.13/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i" target="itunes_store" rel="nofollow">
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.13/images/appstore__ar.svg"/>
            </a>
        
                 <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent" target="_blank" rel="nofollow">
            <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.13/images/google-play__ar.svg" />
        </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.0.13/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i" target="itunes_store" rel="nofollow">
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.13/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena" target="_blank" rel="nofollow">
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.13/images/google-play__ar.svg" />
            </a>
            </div>
                </div>
            </div>
        </div>
    </div>

    <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/%D8%A7%D9%84%D8%AA%D8%B1%D8%AF%D8%AF%D8%A7%D8%AA/"  >beIN SPORTS تردد</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ar/جدول-البث"  >جدول البث</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ar/سياسة-الخصوصية/"  >سياسة الخصوصية</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ar/terms-conditions/"  >الشروط والأحكام</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ar/%D8%A3%D8%A8%D9%84%D8%A7%D8%BA-%D8%B9%D9%86-%D8%A7%D9%84%D9%82%D8%B1%D8%B5%D9%86%D8%A9" target="blank" >الإبلاغ عن القرصنة</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9/"  >معلومات مفيدة</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/discover/"  >إكتشف</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/%D8%A7%D8%B4%D8%AA%D8%B1%D9%83/"  >إشترك</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/%D8%AD%D8%B3%D8%A7%D8%A8%D9%8A/"  >حسابي</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/%D9%85%D8%B1%D9%83%D8%B2-%D8%A7%D9%84%D8%A7%D8%AA%D8%B5%D8%A7%D9%84/"  >اتصل بنا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/"  >beIN SPORTS فرنسا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/"  >beIN SPORTS أمريكا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/"  >beIN SPORTS أستراليا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.bein.net/ar/" target="blank" >beIN SPORTS CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/ar/"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://adsales.beinsports.com/" target="blank" >Ad Sales</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ar/faqs"  >الأسئلة الأكثر شيوعاً</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="/en/">English</a></li>
                                            <li class="menu-lang__item"><a href="/fr/">Français</a></li>
                                            <li class="menu-lang__item"><a href="/ar/">العربية</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.0.13/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i" target="itunes_store" rel="nofollow">
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.13/images/appstore__ar.svg"/>
            </a>
        
                 <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent" target="_blank" rel="nofollow">
            <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.13/images/google-play__ar.svg" />
        </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.0.13/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i" target="itunes_store" rel="nofollow">
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.13/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena" target="_blank" rel="nofollow">
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.13/images/google-play__ar.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <h6 class="footer_link_socials_title">تابعونا</h6>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTS" class="icon_link" target="_blank" rel="nofollow">
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beINSPORTS_mena" class="icon_link" target="_blank" rel="nofollow">
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.google.com/+beINSPORTS/" class="icon_link" target="_blank" rel="nofollow">
                                <i class="icon-google-plus"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://www.youtube.com/beinsports" class="icon_link" target="_blank" rel="nofollow">
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://instagram.com/beinsports" class="icon_link" target="_blank" rel="nofollow">
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>



</footer>
                <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script>
            var _optaParams = {
                custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
                language: 'ar',
                matchDetailText: '\u0646\u062A\u0627\u0626\u062C\x20\u0627\u0644\u0645\u0628\u0627\u0631\u0627\u0629',
                siteSlug: 'ar'
            };
        </script>
        <script src="//assets.beinsports.com/3.0.13/scripts/vendor.js"></script>
                <script>_optaParams.callbacks = [inversePercentageArabicMatchscores,generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup];</script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

        
        <script src="//assets.beinsports.com/3.0.13/scripts/bein.js"></script>
                    
</body>
</html>
