<!DOCTYPE html>
<html lang="ar" dir="rtl">
<head>
    
                
                                            
                    
                    
    
                <meta charset="utf-8" />
        <title>باخ: عقدنا اجتماع مثمر مع المسؤولين في كوريا الشمالية</title>
        <meta name="description" content="            خلال زيارته لكوريا الشمالية قال الألماني توماس باخ رئيس اللجنة الأولمبية الدولية إنه سعيد &amp;amp;nbsp;بالدعم الذي حظيت به الرياضة الكورية الشمالية من طرف رئيس&amp;amp;nbsp;البلاد
    " />

                    <meta name="google-site-verification" content="google63e389ab9a645db4" />
                            <meta property="fb:app_id" content="1462764294003731"/>
                            <meta property="fb:pages" content="446357668818684"/>
                <meta name="apple-itunes-app" content="app-id=1115211914">
        <meta property="og:url" content="http://www.beinsports.com/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%AE-%D8%B9%D9%82%D8%AF%D9%86%D8%A7-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D9%85%D8%AB%D9%85%D8%B1-%D9%85%D8%B9-/832182" />
        <meta property="og:description" content="            خلال زيارته لكوريا الشمالية قال الألماني توماس باخ رئيس اللجنة الأولمبية الدولية إنه سعيد &amp;amp;nbsp;بالدعم الذي حظيت به الرياضة الكورية الشمالية من طرف رئيس&amp;amp;nbsp;البلاد
    " />
        <meta property="og:image" content="https://images.beinsports.com/PtFrp3zrhk75G3thelruK28fHco=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/1783816-ds.PNG" />
        <meta property="og:image:width" content="670" />
        <meta property="og:image:height" content="424" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="باخ: عقدنا اجتماع مثمر مع المسؤولين في كوريا الشمالية"/>
        <meta property="og:site_name" content="beIN SPORTS"/>
        <meta property="og:locale" content="ar"/>
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    
                <meta name="news_keywords" content="مقابلات,رياضات أخرى">
    
    <link rel="shortcut icon" href="//assets.beinsports.com/3.0.90/images/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/ar/rss.xml" />
    <meta name="apple-itunes-app" content="app-id=1115211914"/>
    <link rel="manifest" href="/ar/manifest.json">

        <link rel="alternate" href="android-app://com.beinsports.andcontent/beinsports.content/ar/video?id=832182"/>
    <link rel="alternate" href="ios-app://1115211914/beinsports.content/ar/video?id=832182"/>
                        
                <link rel="canonical" href="http://www.beinsports.com/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%AE-%D8%B9%D9%82%D8%AF%D9%86%D8%A7-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D9%85%D8%AB%D9%85%D8%B1-%D9%85%D8%B9-/832182" />
    
                
        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@beinsports_mena">
<meta name="twitter:creator" content="@المقدّمين-و-المعلّقين">
<meta name="twitter:title" content="باخ: عقدنا اجتماع مثمر مع المسؤولين في كوريا الشمالية">
<meta name="twitter:description" content="&lt;p&gt;خلال زيارته لكوريا الشمالية قال الألماني توماس باخ رئيس اللجنة الأولمبية الدولية إنه سعيد &amp;nbsp;بالدعم">
<meta name="twitter:url" content="http://www.beinsports.com/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%AE-%D8%B9%D9%82%D8%AF%D9%86%D8%A7-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D9%85%D8%AB%D9%85%D8%B1-%D9%85%D8%B9-/832182">

<meta name="twitter:app:url:iphone" content="beinsports.content://ar/video?id=832182">
<meta name="twitter:app:url:googleplay" content="beinsports.content://ar/video?id=832182">

<meta name="twitter:app:id:iphone" content="1115211914">
<meta name="twitter:app:id:googleplay" content="com.beinsports.andcontent">

<meta name="twitter:app:name:iphone" content="beIN SPORTS">
<meta name="twitter:app:name:googleplay" content="beIN SPORTS">


    <meta name="twitter:image" content="https://images.beinsports.com/PtFrp3zrhk75G3thelruK28fHco=/670x424/smart/filters:watermark(https://assets.beinsports.com/picto-play.png,285,162,0)/1783816-ds.PNG">
    <meta name="twitter:player" content="https://www.dailymotion.com/embed/video/k7ofbLkJKyJZRuquTew">
    <meta name="twitter:player:width" content="360">
    <meta name="twitter:player:height" content="360">



    
    <link rel="apple-touch-icon" href="//assets.beinsports.com/3.0.90/images/mobile_apps/bein_sports/bein_sports_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="//assets.beinsports.com/3.0.90/images/mobile_apps/bein_sports/bein_sports_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="//assets.beinsports.com/3.0.90/images/mobile_apps/bein_sports/bein_sports_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="//assets.beinsports.com/3.0.90/images/mobile_apps/bein_sports/bein_sports_152x152.png">
        <script>
    var dataLayer = [{"taxonomyId":"\/taxonomies\/477","taxonomyName":"\u0627\u0644\u0623\u0644\u0639\u0627\u0628 \u0627\u0644\u0623\u0648\u0644\u0645\u0628\u064a\u0629 \u0627\u0644\u0634\u062a\u0648\u064a\u0629","contentId":"\/contents\/832182","contentHeadline":"\u0628\u0627\u062e: \u0639\u0642\u062f\u0646\u0627 \u0627\u062c\u062a\u0645\u0627\u0639 \u0645\u062b\u0645\u0631 \u0645\u0639 \u0627\u0644\u0645\u0633\u0624\u0648\u0644\u064a\u0646 \u0641\u064a \u0643\u0648\u0631\u064a\u0627 \u0627\u0644\u0634\u0645\u0627\u0644\u064a\u0629"}];
</script>


    <script>
        var _optaParams = {
            custID: '97cfaeb0a4b71cf1a9238cde7c2d17db',
            language: 'ar',
            matchDetailText: '\u0646\u062A\u0627\u0626\u062C\x20\u0627\u0644\u0645\u0628\u0627\u0631\u0627\u0629',
            siteSlug: 'ar'
        };
    </script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NDW8ZPZ');</script>
<!-- End Google Tag Manager -->

    <!-- Start: GPT Async -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

        var mobileSizeMapping = function(size) { return googletag.sizeMapping().
    addSize([0, 0], size). // Smaller
    addSize([768, 200], []). // Tablet
    addSize([1366, 200], []). // Desktop
    build();
    };

    var tabletSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([768, 200], size). // Tablet
        addSize([1366, 200], []). // Desktop
        build();
    };

    var desktopSizeMapping = function(size) {
        return googletag.sizeMapping().
        addSize([0, 0], []). // Smaller
        addSize([1366, 200], size). // Desktop
        build();
    };
    </script>

            <script type="text/javascript">

    googletag.cmd.push(function() {
        
                                                        googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'desktop_superpin')
                            .defineSizeMapping(window["desktopSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'mobile_superpin')
                            .defineSizeMapping(window["mobileSizeMapping"]([[330,45]]))
                            .addService(googletag.pubads());
                                    googletag.defineSlot('/176111452/website_mena_arabic/superpin', [[330, 45], [238, 45]], 'tablet_superpin')
                            .defineSizeMapping(window["tabletSizeMapping"]([[238,45]]))
                            .addService(googletag.pubads());
                                    
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>
    
        <script type="text/javascript">
    googletag.cmd.push(function() {
                                                                        googletag.defineSlot[1] = googletag.defineSlot('/176111452/website_mena_arabic/other_sports',  [[2, 2]], 'div-gpt-ad-416422374220949178-1').defineSizeMapping(desktopSizeMapping([[2, 2]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[2] = googletag.defineSlot('/176111452/website_mena_arabic/other_sports',  [[300, 250]], 'div-gpt-ad-416422374220949178-2').defineSizeMapping(desktopSizeMapping([[300, 250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[3] = googletag.defineSlot('/176111452/website_mena_arabic/other_sports',  [[300, 250]], 'div-gpt-ad-416422374220949178-5').defineSizeMapping(desktopSizeMapping([[300, 250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[4] = googletag.defineSlot('/176111452/website_mena_arabic/other_sports',  [[728, 90], [970, 90], [1366, 90]], 'div-gpt-ad-416422374220949178-4').defineSizeMapping(desktopSizeMapping([[728, 90], [970, 90], [1366, 90]])).addService(googletag.pubads());
                                                                                                                            googletag.defineSlot[5] = googletag.defineSlot('/176111452/website_mena_arabic/other_sports/mobile_lb1',  [[320,50]],'mobile_lb1').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[6] = googletag.defineSlot('/176111452/website_mena_arabic/other_sports/mobile_lb2',  [[320,50]],'mobile_lb2').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[7] = googletag.defineSlot('/176111452/website_mena_arabic/other_sports/mobile_lb3',  [[320,50]],'mobile_lb3').defineSizeMapping(mobileSizeMapping([[320,50]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[8] = googletag.defineSlot('/176111452/website_mena_arabic/other_sports/tablet_lb1',  [[728,90]],'tablet_lb1').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[9] = googletag.defineSlot('/176111452/website_mena_arabic/other_sports/tablet_lb2',  [[728,90]],'tablet_lb2').defineSizeMapping(tabletSizeMapping([[728,90]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[10] = googletag.defineSlot('/176111452/website_mena_arabic/other_sports/mobile_mpu',  [[300,250]],'mobile_mpu').defineSizeMapping(mobileSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                                                                googletag.defineSlot[11] = googletag.defineSlot('/176111452/website_mena_arabic/other_sports/tablet_mpu',  [[300,250]],'tablet_mpu').defineSizeMapping(tabletSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                                    googletag.defineSlot[12] = googletag.defineSlot('/176111452/website_mena_arabic/other_sports',  [[300,250]],'fb_mpu').defineSizeMapping(desktopSizeMapping([[300,250]])).addService(googletag.pubads());
                                                                                googletag.defineSlot[13] = googletag.defineSlot('/176111452/website_mena_arabic/other_sports',  [[320,50]],'fb_lb').defineSizeMapping(desktopSizeMapping([[320,50]])).addService(googletag.pubads());
                                    
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>


    <meta http-equiv="content-language" content="ar" />
<script type="application/ld+json">
[{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "beIN SPORTS",
  "url" : "http://www.beinsports.com/ar/",
   "logo" : "http://assets.beinsports.com/beIN_SPORTS.png", 
  "sameAs" : ["https://www.facebook.com/beINSPORTS",
 "https://twitter.com/beINSPORTS_mena",
  "https://www.instagram.com/beinsports/",
 "https://www.youtube.com/beinsports",
 "https://en.wikipedia.org/wiki/BeIN_Sports",
 "https://www.wikidata.org/wiki/Q13473"],
 "location":
 {"@type": "LocalBusiness",
   "name": "beIN SPORTS",
"image": "http://assets.beinsports.com/beIN_SPORTS.png",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Doha",
    "addressCountry": "QA",
    "streetAddress": "Television Roundabout",
    "telephone": "+974 4422 2000"}
}, 
  "contactpoint" : 
  [{"@type":"contactPoint", 
      "telephone": "+133",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": "QA",
    "availableLanguage": [
      "English",
      "French",
      "Arabic"]},
      {
    "@type": "ContactPoint",
    "telephone": "+213-0-98240-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "DZ"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
        {
    "@type": "ContactPoint",
    "telephone": "+216-313-00-346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "TN"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
        {
    "@type": "ContactPoint",
    "telephone": "+212-053-77-2-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "MO"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      },
      {
    "@type": "ContactPoint",
    "telephone": "(+974)4442-2346",
    "contactType": "customer service",
    "contactOption": "TollFree",
    "areaServed": [
      "Rest of the countries"
    ],
     "availableLanguage": [
      "English",
      "French",
      "Arabic"]
      }
      
  ]
  },
{
  "@context": "http://schema.org",
  "@type": "WebSite",
   "inLanguage": "ar",
  "name": "beIN SPORTS",
  "alternateName": "bein sport",
  "url": "http://www.beinsports.com/ar/"
}]}]
</script>
<meta name="geo.placename" content="Doha" />
<meta name="geo.region" content="QA-DA" />
<meta name="geo.position" content="25.311709;51.499057" />
<meta name="ICBM" content="25.311709, 51.499057" />

                <link rel="prev" href="http://www.beinsports.com/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A7%D8%AF-2018-%D8%A7%D9%84%D8%B1%D9%88%D8%B3-%D8%A7%D9%84%D9%80-15-%D9%8A/783606"
          onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/783606','contentHeadline':'\u0623\u0648\u0644\u0645\u0628\u064a\u0627\u062f 2018: \u0627\u0644\u0631\u0648\u0633 \u0627\u0644\u0640 15 \u064a\u0639\u0648\u062f\u0648\u0646\u00a0\u0625\u0644\u0649 \u0645\u062d\u0643\u0645\u0629 \u0627\u0644\u062a\u062d\u0643\u064a\u0645 \u0628\u0639\u062f \u0631\u0641\u0636 \u0645\u0634\u0627\u0631\u0643\u062a\u0647\u0645'});">
    
            <script src="https://api.dmcdn.net/all.js"></script>
<script>
  DM.init({
    apiKey: 'bdac327d8e245958d4a6',
    status: true, // check login status
    cookie: true // enable cookies to allow the server to access the session
  });
</script>

    <script src="//assets.beinsports.com/3.0.90/scripts/ads.js" id="ads"></script>

    

    <link href='https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans:300%7COswald%7COswald:300' rel='stylesheet' type='text/css'>

                        <link rel="stylesheet" href="//assets.beinsports.com/3.0.90/styles/bein-arab.css">
            
    <script src="//assets.beinsports.com/3.0.90/scripts/lazysizes.js" async></script>
</head>

<body class="app_story">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDW8ZPZ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    

            
<header>
    <div class="header ">
        <div class="header-band"></div>
        <div class="maskpage"></div>
        <div class="container-center-header">
                            

<div class="middle-header-mob">
    <div class="logo">
        <a href="http://www.beinsports.com/ar/">
            <div id="default" class="logo">
                <img id="logo-mob" class="default-logo" src="//assets.beinsports.com/3.0.90/images/logo-header__en.svg" alt="beIN SPORTS" >
                <img id="nba-logo-mob" src="//assets.beinsports.com/3.0.90/images/themes/nba/logo.png" class="nba-logo" alt="NBA" />
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.0.90/images/themes/oc2018/beinsport_oc_logo2.png" width="35" />
                </a>
            </div>
        </a>
        <div class="logo-mobile-menu">
            <div class="menu-mobile">
                <i class="icon-menu menu-mobile-open"></i>
                <i class="icon-icons-bein-extra-01 menu-mobile-close"></i>
            </div>
        </div>
        <nav class="mega-menu-mobile line">
            <div class="block-search">
                <form action="http://www.beinsports.com/ar/search" class="form-search">
                    <div class="form-search__item">
                        <div class="button-wrapper">
                            <input type="text" class="input-search" name="q" placeholder="البحث عن" />
                            <button type="submit">
                                <i class="icon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
            </div>
            <div class="block-list-menu">
                <div class="mega-menu"></div>
                <ul class="top_menu__list" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                        <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/ar/كرة-القدم" itemprop="url"
                                                                            data-url="http://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/256" >
                                    كرة القدم
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/ar/تنس" itemprop="url"
                                                                            data-url="http://www.beinsports.com/ar/_components/_megamenu/%D8%AA%D9%86%D8%B3/257" >
                                    تنس
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/ar/كرة-السلة" itemprop="url"
                                                                            data-url="http://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/258" >
                                    كرة السلة
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/ar/رياضات-ميكانيكية" itemprop="url"
                                                                            data-url="http://www.beinsports.com/ar/_components/_megamenu/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/259" >
                                    رياضات ميكانيكية
                                </a>
                            </li>
                                                                                                <li class="top_menu__item category" itemprop="name">
                                <a class="taxonomy-mobile" href="http://www.beinsports.com/ar/%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9/" itemprop="url"
                                                                            >
                                    القناة الأولمبية
                                </a>
                            </li>
                                                                                                                                                                                                                            <li class="top_menu__item">
                            <a class="more">المزيد</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/" itemprop="url" >NBA</a>
                                                        </div>
                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="http://yourzone.beinsports.net/" itemprop="url" >Your Zone</a>
                                                        </div>
                                                                                                                                                                                                                <div class="mega-menu__cell1__title" itemprop="name">
                                                            <a href="http://www.beinsports.com/ar/other-sports" itemprop="url" >المزيد</a>
                                                        </div>
                                                                                                                                                </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                                                <li class="top_menu__item category top_menu__item__icon" itemprop="name">
                            <a itemprop="url" href="http://www.beinsports.com/connect" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                                <span>شاهد مباشرة</span>
                                <i class="icon-icons-bein-07"></i>
                            </a>
                        </li>
                                                                <li class="top_menu__item switch-language">
                            <a class="more">Change language</a>
                            <div class="fix-mega-menu">
                                <div class="mega-menu-container">
                                    <div class="mega-menu__cell1 w75">
                                        <div class="fl w20">
                                            <div class="mega-menu__cell1__container">
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="http://www.beinsports.com/en/">English</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="http://www.beinsports.com/fr/">Français</a>
                                                    </div>
                                                                                                    <div class="mega-menu__cell1__title" itemprop="name">
                                                        <a href="http://www.beinsports.com/ar/">العربية</a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>
            </div>
            <div class="top_pin_bar">
                <div class="header_pin_bar">
                    <div class="top_pin_bar__competition_highlight">
    <a href="http://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/458','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0623\u0648\u0631\u0648\u0628\u0627'});">
        <span>
            دوري أبطال أوروبا
        </span>
    </a>
</div>

                </div>
                <ul class="top_pin_bar__bein">
                    <li>
                        <a title="" href="http://bein.net/ar/"> Get beIN <span class="picto-bein"><i class="icon-angle-right"></i></span></a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
    <section class="">
        <nav class="top_menu">
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="">
                <li itemprop="name">
                    <a href="http://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                        <span>جدول البث</span>
                    </a>
                </li>
                <li itemprop="name">
                    <a href="http://www.beinsports.com/ar/livescores" itemprop="url">نتائج مباشرة</a>
                </li>
                <li itemprop="name">
                    <a href="http://www.beinsports.com/ar/videos" itemprop="url">
                        <span>الفيديو</span>
                    </a>
                </li>
            </ul>
        </nav>
    </section>
</div>

            
            
                                                                    
<div>
    
<div class="top_bar">
            <div class="country-selector">
                                                                                                                                                
        <div class="country current-language">
            <div class="country-option current-language">
                <a href="http://www.beinsports.com/ar/">
                    <i class="icon-globe"></i><span class="language">العربية</span>
                </a>
            </div>
        </div>
                                                                                                
        <div class="country other-language">
            <div class="country-option other-language">
                <a href="http://www.beinsports.com/en/">
                    <i class="icon-globe"></i><span class="language">English</span>
                </a>
            </div>
        </div>
                                                                                
        <div class="country other-language">
            <div class="country-option other-language">
                <a href="http://www.beinsports.com/fr/">
                    <i class="icon-globe"></i><span class="language">Français</span>
                </a>
            </div>
        </div>
                                                                        

                    </div>
    
    <div class="flex flex-row-reverse w100">
        <ul class="top_bar__list">
                            <li>
                    <a href="https://www.facebook.com/beINSPORTS" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTS'});"
                    >
                        <i class="icon-facebook"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://twitter.com/beINSPORTS_mena" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS_mena'});"
                    >
                        <i class="icon-twitter"></i>
                    </a>
                </li>
                            <li>
                    <a href="https://www.google.com/+beINSPORTS/" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'google-plus','link':'https:\/\/www.google.com\/+beINSPORTS\/'});"
                    >
                        <i class="icon-google-plus"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://www.youtube.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                    >
                        <i class="icon-youtube"></i>
                    </a>
                </li>
                            <li>
                    <a href="http://instagram.com/beinsports" target="_blank" rel="nofollow"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                    >
                        <i class="icon-instagram"></i>
                    </a>
                </li>
                    </ul>

        <form action="http://www.beinsports.com/ar/search" class="form-search" onsubmit="dataLayer.push({'event': 'search', 'query': document.getElementById('search-input').value});">
            <div class="form-wrapper">
                <input class="search-header" id="search-input" type="text" name="q" maxlength="100" placeholder="البحث عن"/>
                <div class="search-icon-header">
                    <a onclick="$(this).closest('form').submit()">
                        <i class="icon-search header"></i>
                    </a>
                </div>
            </div>
        </form>

        
<div class="newsletter-header">
    <div class="sprites"><i class="icon-mail-alt"></i></div>
    <div class="form-wrapper">
        <form class="form newsletter-subscriber" data-action="http://www.beinsports.com/ar/_components/newsletter/rendering/header" data-position="header" method="POST">
                            <button type="submit">Ok</button>
                <input type="hidden" id="liste_bein_sports" name="liste_bein_sports" value="3">
                <input type="email" id="email" name="email" required>
                    </form>
    </div>
</div>


    </div>
</div>

</div>
<div class="middle-header">

    <div class="middle-header-cell1">
        <div class="clearfix middle-header-cell1__child">
            <div id="default" class="logo">
                <a href="http://www.beinsports.com/ar/" title="">
                    <img src="//assets.beinsports.com/3.0.90/images/logo-header__en.svg" id="logo" class="default-logo" width="127" alt="beIN SPORTS" />
                    <img src="//assets.beinsports.com/3.0.90/images/themes/nba/logo.png" id="nba-logo" class="nba-logo" width="127" alt="NBA" />
                </a>
            </div>
            <div id="oc-logo" class="logo">
                <a target="_blank" href="https://www.olympicchannel.com/ar/?utm_source=broadcast&amp;utm_medium=link&amp;utm_campaign=pc_broadcast-earned_bein" title="">
                    <img src="//assets.beinsports.com/3.0.90/images/themes/oc2018/beinsport_oc_logo2.png" width="55" />
                </a>
            </div>
            <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope=""
                class="top_menu__list top_menu__list__1">
                <li itemprop="name" class="top_menu__item link">
                    <a href="http://www.beinsports.com/ar/livescores"
                       itemprop="url">نتائج مباشرة</a>
                </li>
            </ul>
        </div>

    </div>
    

<div class="middle-header-cell2">
    <nav class="top_menu line">
        <div class="top_menu__link-mobile">
            <a href="http://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <span>جدول البث</span>
            </a>
        </div>
        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__list top_menu__list__2"
            data-more-link-text="المزيد"><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85/256"
                                                              href="http://www.beinsports.com/ar/كرة-القدم"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});">كرة القدم</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/ar/_components/_megamenu/%D8%AA%D9%86%D8%B3/257"
                                                              href="http://www.beinsports.com/ar/تنس"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/505','taxonomyName':'\u062a\u0646\u0633'});">تنس</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/ar/_components/_megamenu/%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%84%D8%A9/258"
                                                              href="http://www.beinsports.com/ar/كرة-السلة"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/366','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0633\u0644\u0629'});">كرة السلة</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/ar/_components/_megamenu/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A7%D8%AA-%D9%85%D9%8A%D9%83%D8%A7%D9%86%D9%8A%D9%83%D9%8A%D8%A9/259"
                                                              href="http://www.beinsports.com/ar/رياضات-ميكانيكية"
                                
                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/479','taxonomyName':'\u0631\u064a\u0627\u0636\u0627\u062a \u0645\u064a\u0643\u0627\u0646\u064a\u0643\u064a\u0629'});">رياضات ميكانيكية</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="http://www.beinsports.com/ar/%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9/"  >القناة الأولمبية</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="/ar/%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D9%84%D9%84%D9%85%D8%AD%D8%AA%D8%B1%D9%81%D9%8A%D9%86/"  >NBA</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a href="http://yourzone.beinsports.net/"  >Your Zone</a><div class="mega-menu"></div></li><li class="top_menu__item category" itemprop="name"><a class="taxonomy"
                               data-url="http://www.beinsports.com/ar/_components/_megamenu/other-sports/261"
                                                              href="http://www.beinsports.com/ar/other-sports"
                                
                                onclick="">المزيد</a><div class="mega-menu"></div></li></ul>
            </nav>
</div>
<div class="middle-header-cell3 ">
    <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" class="top_menu__rightlist">
        <li itemprop="name" class="top_menu__item category">
            <a href="http://www.beinsports.com/ar/videos" itemprop="url">
                <i class="icon-video-icon"></i>
                <span>الفيديو</span>
            </a>
        </li>
                <li class="top_menu__item category" itemprop="name">
            <a href="http://www.beinsports.com/connect"
               itemprop="url"
               target="_blank"
                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'watch live','event':'navigation_click'});">
                <i class="icon-connect"></i>
                <span>شاهد مباشرة </span>
            </a>
        </li>
                        <li class="top_menu__item category" itemprop="name">
            <a href="http://www.beinsports.com/ar/%D8%AC%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A8%D8%AB" itemprop="url" onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'TV Guide','event':'navigation_click'});">
                <i class="icon-icons-bein-05"></i>
                <span>جدول البث</span>
            </a>
        </li>
    </ul>
</div>


</div>

            
            <div class="middle-header subheader">

                <!---->
                <div class="middle-header-cell1">
                    <div class="clear">
                        <div class="top_pin_bar__competition_highlight">
    <a href="http://www.beinsports.com/ar/%D8%AF%D9%88%D8%B1%D9%8A-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7/"
        onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'superpin','event':'navigation_click','superpinType':'taxonomy','taxonomyId':'\/taxonomies\/458','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0623\u0648\u0631\u0648\u0628\u0627'});">
        <span>
            دوري أبطال أوروبا
        </span>
    </a>
</div>

                    </div>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell2">
                    <nav>
                        <ul itemtype="http://www.schema.org/SiteNavigationElement" itemscope="" id="top_pin_bar__list__1" class="top_pin_bar__list" data-more-link-text="المزيد">
                                                                                <li itemprop="name" class="top_pin_bar__item"><a href="/ar/%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-fifa-2018/" itemprop="url"  >كأس العالم روسيا FIFA 2018</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="/ar/%D9%85%D8%A8%D8%A7%D8%B1%D9%8A%D8%A7%D8%AA-%D8%AF%D9%88%D9%84%D9%8A%D8%A9-%D9%88%D8%AF%D9%8A%D8%A9/" itemprop="url"  >مباريات ودية دولية</a></li>
                        <li itemprop="name" class="top_pin_bar__item"><a href="/ar/%D8%B7%D8%B1%D8%A7%D8%A6%D9%81-%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/" itemprop="url"  >طرائف ومنوعات</a></li>
    
                                                    </ul>
                    </nav>
                </div>

                <!---->

                <!---->

                <div class="middle-header-cell3">

                    <ul class="top_pin_bar__bein">
                        <li style="">
                            <a href="http://bein.net/ar/" title="" target="_blank">
                                Get beIN<span class="picto-bein"><i class="icon-angle-left"></i></span>
                            </a>
                        </li>

                    </ul>
                </div>

                <!---->

            </div>
        </div>
    </div>
</header>
            
        
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-1');
                    });
                </script>
            </div>
        </div>
    
    
    </div>

    <section class="page-story">
        <div class="container-center-center">

            
            <div class="mrs mls nomrg">
                
<div class="ad class-norm-desk adcentral">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-4');
                    });
                </script>
            </div>
        </div>
    
                        <div class="mobile-ad">
                <div id='mobile_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb1');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb1');
                        });
                    </script>
                </div>
            </div>
            </div>


                                    <div class="page-nav clearfix">
                        <nav class="breadcrumb">
    <ul class="breadcrumb__list">
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/" itemprop="url">
                        <span itemprop="title" content="AR">
                            الصفحة الرئيسية
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/" itemprop="url">
                        <span itemprop="title" >
                            الألعاب الأولمبية الشتوية
                        </span>
                    </a> &gt;                            </li>
                    <li class="breadcrumb__item"
                itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                    <a title="" href="/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88" itemprop="url">
                        <span itemprop="title" >
                            فيديو
                        </span>
                    </a>                             </li>
            </ul>
</nav>


                                                                                    <div class="page_title_menu">
                                    <div class="page_title">
                                        <a href="/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/">
                                            الألعاب الأولمبية الشتوية
                                        </a>
                                    </div>

                                    
    
<nav class="page_menu">
    <ul class="page_menu__list clearfix flex-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" data-more-link-text="المزيد">
        <li class="menu_item ">
            <a style="" href="/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88" title="">
                الفيديو
            </a>
        </li>
        
        
        
                
            </ul>
</nav>

                                </div>
                                                                                                        </div>
                
                <div class="class-table">
                    <main class="col plm">
                        


<div class="main_article_wysiwig wysiwig">
    <article itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="Publisher Author" content="beIN SPORTS MENA Arabic">
        <header class="video">
                            <h1 itemprop="name headline">باخ: عقدنا اجتماع مثمر مع المسؤولين في كوريا الشمالية</h1>
                <div class="main_article__author">
                    
                    <time itemprop="datePublished" datetime="2018-03-31T00:31:14+00:00" pubdate="pubdate" class="article__time">
                        March 31, 2018 02:31
                    </time>

                                            <div><span class="movie_time">1:16 دقيقة </span></div>
                    
                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/Webpage" itemid="http://www.beinsports.com/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%AE-%D8%B9%D9%82%D8%AF%D9%86%D8%A7-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D9%85%D8%AB%D9%85%D8%B1-%D9%85%D8%B9-/832182" content="" >
                    <hr />
                </div>
                        <div class="social_links" id="ID_social_links">
    <a class="social_links__item--facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.beinsports.com/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%AE-%D8%B9%D9%82%D8%AF%D9%86%D8%A7-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D9%85%D8%AB%D9%85%D8%B1-%D9%85%D8%B9-/832182" target="_blank">
        <i class="icon-facebook"></i>
    </a>
            
        <a class="social_links__item--twitter" href="https://twitter.com/home?status=...%20http://www.beinsports.com/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%AE-%D8%B9%D9%82%D8%AF%D9%86%D8%A7-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D9%85%D8%AB%D9%85%D8%B1-%D9%85%D8%B9-/832182" target="_blank">
            <i class="icon-twitter"></i>
        </a>
        <a class="social_links__item--googleplus" href="https://plus.google.com/share?url=http://www.beinsports.com/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%AE-%D8%B9%D9%82%D8%AF%D9%86%D8%A7-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D9%85%D8%AB%D9%85%D8%B1-%D9%85%D8%B9-/832182" target="_blank">
        <i class="icon-google-plus"></i>
    </a>
    <a class="social_links__item--pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.beinsports.com/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%AE-%D8%B9%D9%82%D8%AF%D9%86%D8%A7-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D9%85%D8%AB%D9%85%D8%B1-%D9%85%D8%B9-/832182&media=" target="_blank">
        <i class="icon-pinterest"></i>
    </a>
    <a class="social_links__item--whatsapp social_links__item--whatsapp-mob" href="whatsapp://send?text=%D8%A8%D8%A7%D8%AE%3A%20%D8%B9%D9%82%D8%AF%D9%86%D8%A7%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%20%D9%85%D8%AB%D9%85%D8%B1%20%D9%85%D8%B9%20%D8%A7%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%8A%D9%86%20%D9%81%D9%8A%20%D9%83%D9%88%D8%B1%D9%8A%D8%A7%20%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9%20http://www.beinsports.com/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%AE-%D8%B9%D9%82%D8%AF%D9%86%D8%A7-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D9%85%D8%AB%D9%85%D8%B1-%D9%85%D8%B9-/832182" target="_blank">
        <i class="icon-whatsapp"></i>
    </a>
</div>
                                        <p itemprop="video" itemscope itemtype="http://schema.org/VideoObject" class="lecteur_dailymotion">
                    <meta itemprop="name" content="باخ: عقدنا اجتماع مثمر مع المسؤولين في كوريا الشمالية"/>
                    <meta itemprop="Description" content=""/>
                    <meta itemprop="thumbnailUrl" content="http://s1.dmcdn.net/pznEk.jpg" />
                    <meta itemprop="embedURL" content="http://www.dailymotion.com/swf/video/k7ofbLkJKyJZRuquTew" />
                    <meta itemprop="uploadDate" content="2018-03-31T06:32:03+00:00" />

                    <div id="dailymotion-player"></div>
<script>
  var player = DM.player(document.getElementById('dailymotion-player'),
    {
        'video': 'k7ofbLkJKyJZRuquTew',
            'params': {
                'autoplay': 0,
                'ui-logo': false
            }
    }
  );
</script>
<script>
player.addEventListener('ad_start', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad start'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/1783813','videoCaption':'Ar VTC NORTH KOREA 300318'}) );
});
player.addEventListener('ad_play', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad play'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/1783813','videoCaption':'Ar VTC NORTH KOREA 300318'}) );
});
player.addEventListener('ad_pause', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad pause'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/1783813','videoCaption':'Ar VTC NORTH KOREA 300318'}) );
});
player.addEventListener('ad_end', function(){
        dataLayer.push( jQuery.extend({}, {'videoEvent': 'ad end'}, {'eventCategory':'dailymotion','eventAction':'ad','eventLabel':'video','event':'dailymotion_ad','videoId':'\/media\/1783813','videoCaption':'Ar VTC NORTH KOREA 300318'}) );
});
</script>
                </p>
            

            
        </header>

        <section>
            <h2 itemprop="description" class="main_article__title2">
                
            </h2>
            <div itemprop="articleBody">
                <p>خلال زيارته لكوريا الشمالية قال الألماني توماس باخ رئيس اللجنة الأولمبية الدولية إنه سعيد &nbsp;بالدعم الذي حظيت به الرياضة الكورية الشمالية من طرف رئيس&nbsp;البلاد كيم جونغ أون، مضيفا أنّه يتمنى أن تساهم الروح الأولمبية في إحلال السلام في شبه الجزيرة الكوريّة.&nbsp;</p>
            </div>
            <hr />

                            <a class="article-tag" href="/ar/tag/%D9%85%D9%82%D8%A7%D8%A8%D9%84%D8%A7%D8%AA/">مقابلات</a>
                </section>
    </article>
    <div class="plrm related_articles_container">
            
<div class="ad">
    
                        <div class="mobile-ad">
                <div id='mobile_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('mobile_lb2');
                        });
                    </script>
                </div>
            </div>
            
                        <div class="tablet-ad">
                <div id='tablet_lb2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_lb2');
                        });
                    </script>
                </div>
            </div>
            </div>


                <div class="facebook_comments">
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.3&appId=1462764294003731";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>

            <div class="fb-comments" data-href="http://www.beinsports.com/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%AE-%D8%B9%D9%82%D8%AF%D9%86%D8%A7-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D9%85%D8%AB%D9%85%D8%B1-%D9%85%D8%B9-/832182"
                 data-numposts="4" data-colorscheme="light" data-width="100%">
            </div>
        </div>

        

    <aside class="related_articles_content line">
        <h2 class="cluster-Latest__title">آخر الأحداث</h2>
                                <div class="related_articles_content__item w33 generic-height">
                                                        <div class="cluster_video__article__visuel">
                                <a href="/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%AE-%D8%B9%D9%82%D8%AF%D9%86%D8%A7-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D9%85%D8%AB%D9%85%D8%B1-%D9%85%D8%B9-/832182"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/832182','contentHeadline':'\u0628\u0627\u062e: \u0639\u0642\u062f\u0646\u0627 \u0627\u062c\u062a\u0645\u0627\u0639 \u0645\u062b\u0645\u0631 \u0645\u0639 \u0627\u0644\u0645\u0633\u0624\u0648\u0644\u064a\u0646 \u0641\u064a \u0643\u0648\u0631\u064a\u0627 \u0627\u0644\u0634\u0645\u0627\u0644\u064a\u0629'});">
                    
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/JdmNFQh8uOKYRliq4idR_vbHDsM=/410x260/smart/1783816-ds.PNG" data-srcset="https://images.beinsports.com/zJTCvJJEk6Z9lPQvK7p4FDhqXJk=/100x63/smart/1783816-ds.PNG 100w, https://images.beinsports.com/oqNOOTqEF0ngzl25QJwe3-A_kJs=/214x135/smart/1783816-ds.PNG 214w, https://images.beinsports.com/JdmNFQh8uOKYRliq4idR_vbHDsM=/410x260/smart/1783816-ds.PNG 410w, https://images.beinsports.com/p4BpPdfLso4ZgQkC-kIzGeUlNsw=/200x126/smart/1783816-ds.PNG 200w, https://images.beinsports.com/e8a4e24SuCL69gK1Jrocui7cv-w=/428x270/smart/1783816-ds.PNG 428w, https://images.beinsports.com/Yxi_y3XR5jBeJ1OK6go4tujKahQ=/820x520/smart/1783816-ds.PNG 820w"
          alt="باخ: عقدنا اجتماع مثمر مع المسؤولين في كوريا الشمالية" class="lazyload"    >
  
                </a>
                                            <a href="/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%AE-%D8%B9%D9%82%D8%AF%D9%86%D8%A7-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D9%85%D8%AB%D9%85%D8%B1-%D9%85%D8%B9-/832182" class="link-picto"
                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/832182','contentHeadline':'\u0628\u0627\u062e: \u0639\u0642\u062f\u0646\u0627 \u0627\u062c\u062a\u0645\u0627\u0639 \u0645\u062b\u0645\u0631 \u0645\u0639 \u0627\u0644\u0645\u0633\u0624\u0648\u0644\u064a\u0646 \u0641\u064a \u0643\u0648\u0631\u064a\u0627 \u0627\u0644\u0634\u0645\u0627\u0644\u064a\u0629'});">
                                <span class="picto-1">
                                                                            <i class="icon-play-1"></i>
                                                                    </span>
                            </a>
                                                </div>
                                <time class="article__time" datetime="2018-03-31T00:31:14+00:00" pubdate="pubdate">
                    March 31, 2018 02:31
                </time>
                <h3 class="related_articles_content__item__title">
                    <a href="/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%AE-%D8%B9%D9%82%D8%AF%D9%86%D8%A7-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D9%85%D8%AB%D9%85%D8%B1-%D9%85%D8%B9-/832182"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/832182','contentHeadline':'\u0628\u0627\u062e: \u0639\u0642\u062f\u0646\u0627 \u0627\u062c\u062a\u0645\u0627\u0639 \u0645\u062b\u0645\u0631 \u0645\u0639 \u0627\u0644\u0645\u0633\u0624\u0648\u0644\u064a\u0646 \u0641\u064a \u0643\u0648\u0631\u064a\u0627 \u0627\u0644\u0634\u0645\u0627\u0644\u064a\u0629'});">
                        باخ: عقدنا اجتماع مثمر في كوريا الشمالية
                    </a>
                </h3>
            </div>
                                <div class="related_articles_content__item w33 generic-height">
                                <a href="/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A7%D8%AF-2018-%D8%A7%D9%84%D8%B1%D9%88%D8%B3-%D8%A7%D9%84%D9%80-15-%D9%8A/783606"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/783606','contentHeadline':'\u0623\u0648\u0644\u0645\u0628\u064a\u0627\u062f 2018: \u0627\u0644\u0631\u0648\u0633 \u0627\u0644\u0640 15 \u064a\u0639\u0648\u062f\u0648\u0646\u00a0\u0625\u0644\u0649 \u0645\u062d\u0643\u0645\u0629 \u0627\u0644\u062a\u062d\u0643\u064a\u0645 \u0628\u0639\u062f \u0631\u0641\u0636 \u0645\u0634\u0627\u0631\u0643\u062a\u0647\u0645'});">
                    
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/MGWtP_r8GmcrD10oaasg9TzDlbY=/410x260/smart/1467675-russia.jpg" data-srcset="https://images.beinsports.com/vPlTnwhETq49RLEmxTG6RhuTbRQ=/100x63/smart/1467675-russia.jpg 100w, https://images.beinsports.com/ff6-JiVnf0I2Kf32kfooNJ2t3C8=/214x135/smart/1467675-russia.jpg 214w, https://images.beinsports.com/MGWtP_r8GmcrD10oaasg9TzDlbY=/410x260/smart/1467675-russia.jpg 410w, https://images.beinsports.com/3_3USBvuHBYCoKPR3l4WWYQ0C3Q=/200x126/smart/1467675-russia.jpg 200w, https://images.beinsports.com/QBZdya_8FmlOEvjPqJFil6bJoZY=/428x270/smart/1467675-russia.jpg 428w, https://images.beinsports.com/9A0TT5V1nQL6rKYUQi46xNy09u4=/820x520/smart/1467675-russia.jpg 820w"
          alt="أولمبياد 2018: الروس الـ 15 يعودون إلى محكمة التحكيم بعد رفض مشاركتهم" class="lazyload"    >
  
                </a>
                                <time class="article__time" datetime="2018-02-07T10:40:40+00:00" pubdate="pubdate">
                    February 7, 2018 11:40
                </time>
                <h3 class="related_articles_content__item__title">
                    <a href="/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A7%D8%AF-2018-%D8%A7%D9%84%D8%B1%D9%88%D8%B3-%D8%A7%D9%84%D9%80-15-%D9%8A/783606"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/783606','contentHeadline':'\u0623\u0648\u0644\u0645\u0628\u064a\u0627\u062f 2018: \u0627\u0644\u0631\u0648\u0633 \u0627\u0644\u0640 15 \u064a\u0639\u0648\u062f\u0648\u0646\u00a0\u0625\u0644\u0649 \u0645\u062d\u0643\u0645\u0629 \u0627\u0644\u062a\u062d\u0643\u064a\u0645 \u0628\u0639\u062f \u0631\u0641\u0636 \u0645\u0634\u0627\u0631\u0643\u062a\u0647\u0645'});">
                        أولمبياد 2018: الروس الـ 15 إلى محكمة التحكيم
                    </a>
                </h3>
            </div>
                                <div class="related_articles_content__item w33 generic-height">
                                <a href="/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%83%D8%B1%D9%85%D9%84%D9%8A%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%B9%D8%A8-%D8%B3%D9%84%D8%A8-%D8%B1%D9%88/719990"
                   onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/719990','contentHeadline':'\u0627\u0644\u0643\u0631\u0645\u0644\u064a\u0646: \u0645\u0646 \u0627\u0644\u0635\u0639\u0628 \u0633\u0644\u0628 \u0631\u0648\u0633\u064a\u0627 \u0627\u0646\u062a\u0635\u0627\u0631\u0647\u0627 \u0641\u064a \u0623\u0648\u0644\u0645\u0628\u064a\u0627\u062f 2014'});">
                    
    
                  
    <img data-sizes="auto" data-src="https://images.beinsports.com/3aUERsOFJcp0C-W9B8xc-NMVdx0=/410x260/smart/479352-sochi.jpg" data-srcset="https://images.beinsports.com/493cJdGBt_tN55kJhqVtKcVj4Lo=/100x63/smart/479352-sochi.jpg 100w, https://images.beinsports.com/ana_wNUSIYxOWd7QBKLvYnUteLE=/214x135/smart/479352-sochi.jpg 214w, https://images.beinsports.com/3aUERsOFJcp0C-W9B8xc-NMVdx0=/410x260/smart/479352-sochi.jpg 410w, https://images.beinsports.com/v3xk5eYX08xze9HqOa4wcGSQaQ0=/200x126/smart/479352-sochi.jpg 200w, https://images.beinsports.com/T7eVt4BzaS4WKozMNV1Kri2Ll2s=/428x270/smart/479352-sochi.jpg 428w, https://images.beinsports.com/8a6SqW18DoU3-e6qVuziSg-mSXk=/820x520/smart/479352-sochi.jpg 820w"
          alt="الكرملين: من الصعب سلب روسيا انتصارها في أولمبياد 2014" class="lazyload"    >
  
                </a>
                                <time class="article__time" datetime="2017-11-27T13:19:48+00:00" pubdate="pubdate">
                    November 27, 2017 14:19
                </time>
                <h3 class="related_articles_content__item__title">
                    <a href="/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A7%D9%84%D9%83%D8%B1%D9%85%D9%84%D9%8A%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%B9%D8%A8-%D8%B3%D9%84%D8%A8-%D8%B1%D9%88/719990"
                       onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/719990','contentHeadline':'\u0627\u0644\u0643\u0631\u0645\u0644\u064a\u0646: \u0645\u0646 \u0627\u0644\u0635\u0639\u0628 \u0633\u0644\u0628 \u0631\u0648\u0633\u064a\u0627 \u0627\u0646\u062a\u0635\u0627\u0631\u0647\u0627 \u0641\u064a \u0623\u0648\u0644\u0645\u0628\u064a\u0627\u062f 2014'});">
                        من الصعب سلب روسيا انتصارها في أولمبياد 2014
                    </a>
                </h3>
            </div>
            </aside>


            </div>
</div>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "VideoObject",
    "name": "باخ: عقدنا اجتماع مثمر مع المسؤولين في كوريا الشمالية",
    "description": "",
    "headline": "باخ: عقدنا اجتماع مثمر مع المسؤولين في كوريا الشمالية",
    "image": "https://images.beinsports.com/JdmNFQh8uOKYRliq4idR_vbHDsM=/410x260/smart/1783816-ds.PNG",
    "URL": "http://www.beinsports.com/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D9%81%D9%8A%D8%AF%D9%8A%D9%88/%D8%A8%D8%A7%D8%AE-%D8%B9%D9%82%D8%AF%D9%86%D8%A7-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D9%85%D8%AB%D9%85%D8%B1-%D9%85%D8%B9-/832182",
    "Publisher": "beIN Sports",
    "author": "",
    "dateCreated": "2018-03-31T06:35:12+00:00",
    "datePublished": "2018-03-31T00:31:14+00:00",
    "dateUpdated": "2018-03-31T06:35:12+00:00",
    "inLanguage": "ar",
                        "caption": "Ar VTC NORTH KOREA 300318",
                            "thumbnail": "http://s1.dmcdn.net/pznEk.jpg",
                "thumbnailUrl": "https://images.beinsports.com/JdmNFQh8uOKYRliq4idR_vbHDsM=/410x260/smart/1783816-ds.PNG",
                    "uploadDate": "2018-03-31T06:32:03+00:00",
                            "duration": "76"
        ,
        "width": "800",
    "height": "450",
    "productionCompany": "beIN Sports"
}
</script>
                    </main>

                                            <aside class="col-1 col w25 col-move3 col-mobile-display col-desktop-display">
                                                        

    
    <div class="pager">
        <div class="previous_page">
                            <a href="/ar/%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D8%AA%D9%88/%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1/%D8%A3%D9%88%D9%84%D9%85%D8%A8%D9%8A%D8%A7%D8%AF-2018-%D8%A7%D9%84%D8%B1%D9%88%D8%B3-%D8%A7%D9%84%D9%80-15-%D9%8A/783606"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'news','event':'navigation_click','contentId':'\/contents\/783606','contentHeadline':'\u0623\u0648\u0644\u0645\u0628\u064a\u0627\u062f 2018: \u0627\u0644\u0631\u0648\u0633 \u0627\u0644\u0640 15 \u064a\u0639\u0648\u062f\u0648\u0646\u00a0\u0625\u0644\u0649 \u0645\u062d\u0643\u0645\u0629 \u0627\u0644\u062a\u062d\u0643\u064a\u0645 \u0628\u0639\u062f \u0631\u0641\u0636 \u0645\u0634\u0627\u0631\u0643\u062a\u0647\u0645'});">
            
            <span class="txt-pager ">
                <span class="txt-chevron">
                    <i class="icon-angle-right"></i>
                    السابق
                </span>

                                    <span class="txt-story">
                        أولمبياد 2018: الروس الـ 15 يع
                    </span>
                            </span>

                            <div class="txt-pager-read">
                    <span class="txt-chevron">اقرأ</span>
                </div>
                  
    
      <img sizes="100vw" src="https://images.beinsports.com/zQ0bt78E4YiSCOd10QSHLPTlt9g=/155x145/smart/1467675-russia.jpg" srcset="https://images.beinsports.com/C0Vjfg3nYYx6VVeW2kX5GG1JHho=/140x130/smart/1467675-russia.jpg 140w, https://images.beinsports.com/zQ0bt78E4YiSCOd10QSHLPTlt9g=/155x145/smart/1467675-russia.jpg 155w, https://images.beinsports.com/zQ0bt78E4YiSCOd10QSHLPTlt9g=/155x145/smart/1467675-russia.jpg 155w, https://images.beinsports.com/Bfbq9dzCMu9HIll0i1vV_6KiKRk=/280x260/smart/1467675-russia.jpg 280w, https://images.beinsports.com/DFXxzJA9XQx-3z1J-WLKCB3RkSk=/310x290/smart/1467675-russia.jpg 310w, https://images.beinsports.com/DFXxzJA9XQx-3z1J-WLKCB3RkSk=/310x290/smart/1467675-russia.jpg 310w"
          alt="أولمبياد 2018: الروس الـ 15 يعودون إلى محكمة التحكيم بعد رفض مشاركتهم"    >
  
                </a>
                    </div>
        <div class="next_page">
            
            <span class="txt-pager empty">
                <span class="txt-chevron">
                    التالي
                    <i class="icon-angle-left"></i>
                </span>

                            </span>

                    </div>
    </div>

                            
<div class="result_plugin الألعاب-الأولمبية-الشتو">
    <header>
        <div class="zone-select">
            <select  class="bein-selectBox" data-days-before="90" tabindex="2" name="select6_id" id="select6_id">
                                                            <option class="optionstand-1" value="8" data-sport="football" data-season="2017" >
                        الدوري الإنكليزي الممتاز
                        </option>
                                                                                <option class="optionstand-1" value="5" data-sport="football" data-season="2017" >
                        دوري أبطال أوروبا
                        </option>
                                                                                <option class="optionstand-1" value="23" data-sport="football" data-season="2017" >
                        الدوري الإسباني
                        </option>
                                                                                <option class="optionstand-1" value="21" data-sport="football" data-season="2017" >
                        الدوري الإيطالي
                        </option>
                                                                                <option class="optionstand-1" value="22" data-sport="football" data-season="2017" >
                        الدوري الألماني
                        </option>
                                                                                <option class="optionstand-1" value="24" data-sport="football" data-season="2017" >
                        الدوري الفرنسي
                        </option>
                                                                                <option class="optionstand-1" value="6" data-sport="football" data-season="2017" >
                        الدوري الأوروبي
                        </option>
                                                                                <option class="optionstand-1" value="605" data-sport="football" data-season="2017" >
                        دوري أبطال آسيا
                        </option>
                                                                                <option class="optionstand-1" value="741" data-sport="football" data-season="2017" >
                        دوري أبطال أفريقيا
                        </option>
                                                                                    </select>
        </div>
    </header>
    <div id="tabs" class="bein-tabs">
        <ul>
            <li><a href="#tabs-1-tab">النتائج</a></li>
            <li><a href="#tabs-2-tab">الترتيب</a></li>
        </ul>
        <div class="tabs-content">
            <div id="tabs-1-tab">
                <div class="tabs-content__global">
                    <div class="lives">
                                                <div id="opta-widget-idx-0"
                             class="opta-widget-container opta-fixtures_plus opta-widget"
                             data-widget-id="0" style="display: block;"
                             data-defaults='{&quot;widget&quot;:&quot;fixtures&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;live&quot;:&quot;true&quot;,&quot;order_by&quot;:&quot;date_desc&quot;,&quot;status&quot;:&quot;fulltime&quot;,&quot;days_before&quot;:&quot;30&quot;,&quot;group_by_date&quot;:&quot;true&quot;,&quot;group_by_competition&quot;:&quot;false&quot;,&quot;show_competition_name&quot;:&quot;false&quot;,&quot;match_link&quot;:&quot;\/site=\/livescores\/match-center&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;pre_match&quot;:&quot;false&quot;,&quot;show_crest&quot;:&quot;false&quot;,&quot;template&quot;:&quot;list&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;start_current_matchday&quot;:&quot;false&quot;,&quot;grouping&quot;:&quot;date&quot;,&quot;show_grouping&quot;:&quot;true&quot;,&quot;tabbed_groupings&quot;:&quot;false&quot;,&quot;month_date_format&quot;:&quot;MMMM&quot;,&quot;show_sub_grouping&quot;:&quot;true&quot;,&quot;limit&quot;:&quot;20&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                                >
                        </div>
                    </div>
                </div>
            </div>
            <div id="tabs-2-tab">
                <div class="tabs-content__globtable opta-widget"
                     data-defaults='{&quot;widget&quot;:&quot;standings&quot;,&quot;sport&quot;:&quot;football&quot;,&quot;tabbed_groups&quot;:&quot;false&quot;,&quot;show_layout&quot;:&quot;default&quot;,&quot;sorting&quot;:&quot;false&quot;,&quot;show_image&quot;:&quot;false&quot;,&quot;opta_logo&quot;:&quot;false&quot;,&quot;team_name&quot;:&quot;short&quot;,&quot;live&quot;:&quot;true&quot;,&quot;narrow_limit&quot;:&quot;400&quot;,&quot;date_format&quot;:&quot;dddd d MMMM&quot;}'
                        >
                </div>
            </div>
        </div>
    </div>
</div>


                                
<div class="ad">
            <div class="desktop-ad">
            <div id='div-gpt-ad-416422374220949178-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-416422374220949178-2');
                    });
                </script>
            </div>
        </div>
    
    
                        <div class="tablet-ad">
                <div id='tablet_mpu'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.display('tablet_mpu');
                        });
                    </script>
                </div>
            </div>
            </div>

                        </aside>
                                    </div>
            </div>
        </div>
        
<button id="scrollToTop" class="toTop" title="العودة إلى أعلى">العودة إلى أعلى</button>
        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </section>

            <footer class="beinsports">
    <div class="footer">
        <div class="sports_links line">
            <div class="container-center line">
                <div class="fr w84">
                                          
    <div class="sports_links_column">
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/ar/كرة-القدم/"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/381','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645'});"
                >كرة القدم</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الإنكليزي-الممتاز"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/443','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u0646\u0643\u0644\u064a\u0632\u064a \u0627\u0644\u0645\u0645\u062a\u0627\u0632'});"
                                >
                                    الدوري الإنكليزي الممتاز
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الإسباني"
                                        
                                                                                onclick=""
                                >
                                    الدوري الإسباني
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الإيطالي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/452','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0637\u0627\u0644\u064a'});"
                                >
                                    الدوري الإيطالي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الفرنسي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/437','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0641\u0631\u0646\u0633\u064a'});"
                                >
                                    الدوري الفرنسي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الألماني"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/394','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0644\u0645\u0627\u0646\u064a'});"
                                >
                                    الدوري الألماني
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/دوري-أبطال-أوروبا"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/458','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0623\u0648\u0631\u0648\u0628\u0627'});"
                                >
                                    دوري أبطال أوروبا
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الأوروبي"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/459','taxonomyName':'\u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0623\u0648\u0631\u0648\u0628\u064a'});"
                                >
                                    الدوري الأوروبي
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/دوري-أبطال-آسيا"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/383','taxonomyName':'\u062f\u0648\u0631\u064a \u0623\u0628\u0637\u0627\u0644 \u0622\u0633\u064a\u0627'});"
                                >
                                    دوري أبطال آسيا
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/ar/تنس"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/505','taxonomyName':'\u062a\u0646\u0633'});"
                >تنس</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/تنس-المحترفين"
                                        
                                                                                onclick=""
                                >
                                    بطولات رابطة تنس المحترفين
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/بطولات-رابطة-التنس-للمحت"
                                        
                                                                                onclick=""
                                >
                                    بطولات رابطة تنس المحترفات
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/بطولة-استراليا-المفتوحة"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/513','taxonomyName':'\u0628\u0637\u0648\u0644\u0629 \u0627\u0633\u062a\u0631\u0627\u0644\u064a\u0627 \u0627\u0644\u0645\u0641\u062a\u0648\u062d\u0629'});"
                                >
                                    غراند سلام 
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/كأس-ديفيس"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/509','taxonomyName':'\u0643\u0623\u0633 \u062f\u064a\u0641\u064a\u0633'});"
                                >
                                    كأس ديفيس
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/ar/كرة-السلة"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/366','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u0633\u0644\u0629'});"
                >كرة السلة</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الدوري-الأميركي-للمحترف"
                                        
                                                                                onclick=""
                                >
                                    أخبار كرة سلة متنوعة
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/federation-name"
                                        
                                                                                onclick=""
                                >
                                    بطولة القارة الأميركية
                                </a>
                            </li>
                                                                        </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/ar/رياضات-ميكانيكية"
                        
                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/479','taxonomyName':'\u0631\u064a\u0627\u0636\u0627\u062a \u0645\u064a\u0643\u0627\u0646\u064a\u0643\u064a\u0629'});"
                >رياضات ميكانيكية</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/فورمولا-1"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/480','taxonomyName':'\u0641\u0648\u0631\u0645\u0648\u0644\u0627 1'});"
                                >
                                    فورمولا 1
                                </a>
                            </li>
                                                                                                                    </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/ar/livescores"
                        
                                                onclick=""
                >مباريات اليوم و نتائج مباشرة</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="http://yourzone.beinsports.net/"
                        
                                                onclick=""
                >Your Zone</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                            </ul>
                                <span class="sports_links_title">
                <a href="http://www.beinsports.com/ar/other-sports"
                        
                                                onclick=""
                >رياضات أُخرى</a>
            </span>
            <ul class="sports_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                                                    <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/كرة-اليد"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/465','taxonomyName':'\u0643\u0631\u0629 \u0627\u0644\u064a\u062f'});"
                                >
                                    كرة اليد
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الدراجات-الهوائية"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/374','taxonomyName':'\u0627\u0644\u062f\u0631\u0627\u062c\u0627\u062a \u0627\u0644\u0647\u0648\u0627\u0626\u064a\u0629'});"
                                >
                                    الدراجات الهوائية
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الملاكمة"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/372','taxonomyName':'\u0627\u0644\u0645\u0644\u0627\u0643\u0645\u0629'});"
                                >
                                    الملاكمة
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/الغولف"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/464','taxonomyName':'\u0627\u0644\u063a\u0648\u0644\u0641'});"
                                >
                                    الغولف
                                </a>
                            </li>
                                                                                                                            <li class="sports_links__item" itemprop="name">
                                <a itemprop="url" href="http://www.beinsports.com/ar/ألعاب-القوى"
                                        
                                                                                onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'taxonomy','event':'navigation_click','taxonomyId':'\/taxonomies\/364','taxonomyName':'\u0623\u0644\u0639\u0627\u0628 \u0627\u0644\u0642\u0648\u0649'});"
                                >
                                    ألعاب القوى
                                </a>
                            </li>
                                                                        </ul>
            </div>
    <div class="block-sports_links__select">
        <select class="bein-selectBox sports_links__select">
            <option value="http://www.beinsports.com/ar/">الصفحة الرئيسية</option>
                                            <option value="http://www.beinsports.com/ar/كرة-القدم/" >كرة القدم</option>
                                            <option value="http://www.beinsports.com/ar/تنس" >تنس</option>
                                            <option value="http://www.beinsports.com/ar/كرة-السلة" >كرة السلة</option>
                                            <option value="http://www.beinsports.com/ar/رياضات-ميكانيكية" >رياضات ميكانيكية</option>
                                            <option value="http://www.beinsports.com/ar/livescores" >مباريات اليوم و نتائج مباشرة</option>
                                            <option value="http://yourzone.beinsports.net/" >Your Zone</option>
                                            <option value="http://www.beinsports.com/ar/other-sports" >رياضات أُخرى</option>
                    </select>
    </div>

                                    </div>
                <div class="fl w16">
                    <div class="mobile_stores v2">
                            <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.0.90/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.90/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.90/images/google-play__ar.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.0.90/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.90/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.90/images/google-play__ar.svg" />
            </a>
            </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="footer_links ">
    <div class="container-center">
        <div class="footer_links__cell w67">
            <ul class="footer_links_list"  itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/%D9%85%D8%B1%D9%83%D8%B2-%D8%A7%D9%84%D8%A7%D8%AA%D8%B5%D8%A7%D9%84/"  >اتصل بنا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://beinmediagroup.com/ar/"  >beIN MEDIA GROUP</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/%D8%A7%D9%84%D8%AA%D8%B1%D8%AF%D8%AF%D8%A7%D8%AA/"  >beIN SPORTS تردد</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ar/جدول-البث"  >جدول البث</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AE%D8%B5%D9%88%D8%B5%D9%8A%D8%A9/"  >سياسة الخصوصية</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7-%D9%88%D8%A7%D9%84%D8%A3%D8%AD%D9%83%D8%A7%D9%85/"  >الشروط والأحكام</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ar/%D8%A3%D8%A8%D9%84%D8%A7%D8%BA-%D8%B9%D9%86-%D8%A7%D9%84%D9%82%D8%B1%D8%B5%D9%86%D8%A9" target="blank" >الإبلاغ عن القرصنة</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9/"  >معلومات مفيدة</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/discover/"  >إكتشف</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/%D8%A7%D8%B4%D8%AA%D8%B1%D9%83/"  >إشترك</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://bein.net/ar/%D8%AD%D8%B3%D8%A7%D8%A8%D9%8A/"  >حسابي</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://ar-faq.bein.net/support/home"  >الأسئلة الأكثر شيوعاً</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="https://connect.bein.net/ar/" target="blank" >beIN CONNECT</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/france/"  >beIN SPORTS فرنسا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/us/"  >beIN SPORTS أمريكا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/au/"  >beIN SPORTS أستراليا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/ph/"  >beIN SPORTS  الفيليبين</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/hk/"  >beIN SPORTS  هونغ كونغ</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/th/"  >beIN SPORTS  تايلاند</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.beinsports.com/id/"  >beIN SPORTS  اندونيسيا</a>
                        </li>
                                                                    <li class="footer_links__item" itemprop="name">
                            <a href="http://www.digiturk.com" target="top" >Digiturk</a>
                        </li>
                                                </ul>
        </div>

        <div class="footer_links__cell  footer_links__cell-1 w33">
            <div class="menu-lang">
                <ul class="menu-lang__list">
                                            <li class="menu-lang__item"><a href="http://www.beinsports.com/en/">English</a></li>
                                            <li class="menu-lang__item"><a href="http://www.beinsports.com/fr/">Français</a></li>
                                            <li class="menu-lang__item"><a href="http://www.beinsports.com/ar/">العربية</a></li>
                                    </ul>
            </div>
            <div class="mobile_stores v2">
                    <div class="app">
        <img class="bein_app_store lazyload" alt="beIN SPORTS" data-src="//assets.beinsports.com/3.0.90/images/beIN_SPORTS_App_Icon.svg" >

                    <a href="https://appsto.re/qa/kImEcb.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'ios','link':'https:\/\/appsto.re\/qa\/kImEcb.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.90/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=com.beinsports.andcontent"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=com.beinsports.andcontent'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.90/images/google-play__ar.svg" />
            </a>
            </div>
    <div class="app">
                            
        <img class="bein_app_store lazyload" alt="beIN CONNECT" data-src="//assets.beinsports.com/3.0.90/images/beIN_CONNECT_App_Icon.svg" >

                    <a href="https://appsto.re/qa/5KYWU.i"
               target="itunes_store"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'ios','link':'https:\/\/appsto.re\/qa\/5KYWU.i'});"
            >
                <img class="app_store lazyload" alt="App store" data-src="//assets.beinsports.com/3.0.90/images/appstore__ar.svg"/>
            </a>
        
                    <a href="https://play.google.com/store/apps/details?id=ptv.bein.mena"
               target="_blank"
               rel="nofollow"
               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'app store','event':'navigation_click','store':'beIN SPORTS Connect','device':'android','link':'https:\/\/play.google.com\/store\/apps\/details?id=ptv.bein.mena'});"
            >
                <img class="app_store lazyload" alt="Get it on Google Play" data-src="//assets.beinsports.com/3.0.90/images/google-play__ar.svg" />
            </a>
            </div>
            </div>
            <div class="footer_link_socials">
                <span class="footer_link_socials_title">تابعونا</span>
                <ul class="footer_link_socials_list">
                                            <li class="footer_links_socials__item">
                            <a href="https://www.facebook.com/beINSPORTS" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'facebook','link':'https:\/\/www.facebook.com\/beINSPORTS'});"
                            >
                                <i class="icon-facebook"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://twitter.com/beINSPORTS_mena" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'twitter','link':'https:\/\/twitter.com\/beINSPORTS_mena'});"
                            >
                                <i class="icon-twitter"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="https://www.google.com/+beINSPORTS/" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'google-plus','link':'https:\/\/www.google.com\/+beINSPORTS\/'});"
                            >
                                <i class="icon-google-plus"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://www.youtube.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'youtube','link':'http:\/\/www.youtube.com\/beinsports'});"
                            >
                                <i class="icon-youtube"></i>
                            </a>
                        </li>
                                            <li class="footer_links_socials__item">
                            <a href="http://instagram.com/beinsports" class="icon_link" target="_blank"
                               rel="nofollow"                               onclick="dataLayer.push({'eventCategory':'navigation','eventAction':'click','eventLabel':'social','event':'navigation_click','social':'instagram','link':'http:\/\/instagram.com\/beinsports'});"
                            >
                                <i class="icon-instagram"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

<div id="cookie_content__container" data-url="http://www.beinsports.com/ar/_components/footer/cookie-consent"></div>

    </div>
</footer>
                <div id="adbw__container" data-url="http://www.beinsports.com/ar/adbw/popup"></div>
    
                
            <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
        <script src="//assets.beinsports.com/3.0.90/scripts/vendor.js"></script>
        <script src="https://s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>

                <script src="//assets.beinsports.com/3.0.90/scripts/bein.js"></script>
        <script>_optaParams.callbacks = [inversePercentageArabicMatchscores,generateMatchCenterLinks, switchLiveScoreTabs, switchHomeOptaTabs, standingsGroup,rankingsGroup];</script>
    </body>
</html>
